README!!!

Лекарство должно сработать на все нижеперечисленные игры от NevoSoft:

Все логические игры (в алфавитном порядке)
01. 10 Талисманов
02. 7 Земель
03. Cake Mania
04. Charm Tale
05. Crystall Path
06. Fiber Twig
07. Fiber Twig 2
08. Fresco Wizard
09. Tetris Arena
10. Wonderlines
11. Абсолютрикс
12. Академия Магии
13. Алмазы Хамелеона
14. Амазония
15. Блок Бастер
16. Взрыватель
17. Возвращение Атлантиды
18. Волшебные Пузыри
19. Волшебный Чай
20. Галактическая АстраИнспекция
21. Гений Обороны
22. Долина Богов
23. Доставщик Еды
24. Дракон
25. Древняя мозаика
26. Забавные Мячики
27. Загадки Египта
28. Ззед
29. Колыбель Римской Империи
30. Кольца Памяти
31. Кристаликс
32. Логический Пасьянс
33. Лучший Подарок
34. Мастер Бургер
35. Мозаик Тур
36. Новогодние Пазлы
37. Нумерикон
38. Остров Сокровищ
39. Остров Сокровищ 2
40. Пасьянс: Возвращение в Королевство
41. Пасьянс: Сад Камней
42. Пиратская Монополия
43. Подарки из Сказки
44. Птички На Проводе
45. Пузыри
46. Путеводство
47. Пчелиная Вечерика
48. Радужная Загадка
49. Секрет Да Винчи
50. Секреты Великого Искусства
51. Скарабеи Фараона
52. Снежные Загадки
53. Снежок. Обеденный Переполох
54. Сокровища Монтесумы
55. Сферы
56. Тайны Атлантиды
57. Тайны Города N
58. Ферма Джо. Каникулы.
59. Храм Инков
60. Царство Зверей
61. Цветочная История
62. Шашкодром

Все аркадные игры (в алфавитном порядке):
01. Cake Mania
02. Wonderlines
03. АвиаНалет
04. Аквабол
05. Алмазы Хамелеона
06. Альфа Шар
07. Аркадром: Космический Странник
08. Битва за Землю
09. Букашечная схватка
10. Взрыватель
11. Возвращение Атлантиды
12. Волшебный Чай
13. Галактическая АстраИнспекция
14. Гиперболоид
15. Голодные Вороны
16. Гонки: Экстрим на Машинках
17. Грибоед
18. Джем Болл
19. Доставщик Еды
20. Дракон
21. Забавные Мячики
22. Звездный Защитник 3
23. Звездный защитник 2
24. Ззед
25. Колыбель Римской Империи
26. Космическая Мясорубка
27. Мастер Бургер
28. Метеор
29. Остров Сокровищ
30. Остров Сокровищ 2
31. Пиратская Монополия
32. Пираты. Битва за Карибы.
33. Приключения Кенни
34. Птички На Проводе
35. Путеводство
36. Рыбка Обжора
37. Снежок. Обеденный Переполох
38. Снежок. Приключения Медвежонка
39. Судный День
40. Супер Бомбер
41. Танчики
42. Храм Инков
43. Царство Зверей
44. Цветочная История

Все маджонг игры (в алфавитном порядке):
1. Маджонг
2. Маджонг Артефакт
3. Маджонг Матч
4. Фэн-шуй Маджонг

Все карточные игры (в алфавитном порядке):
1. Карточные Фокусы
2. Логический Пасьянс
3. Пасьянс: Возвращение в Королевство
4. Пасьянс: Сад Камней

Все симуляторы (в алфавитном порядке):
01. Cake Mania
02. АвиаНалет
03. Боулинг
04. Гений Обороны
05. Гонки: Экстрим на Машинках
06. Доставщик Еды
07. Звездный Защитник 3
08. Звездный защитник 2
09. Космическая Мясорубка
10. Мастер Бургер
11. Мой Котенок
12. Пиратская Монополия
13. Пираты. Битва за Карибы.
14. Рыбка Обжора
15. Снежок. Обеденный Переполох
16. Судный День
17. Танчики
18. Шашкодром

Все детские игры (в алфавитном порядке):
01. Букашечная схватка
02. Голодные Вороны
03. Грибоед
04. Забавные Мячики
05. Мой Котенок
06. Путеводство
07. Пчелиная Вечерика
08. Рыбка Обжора
09. Снежок. Обеденный Переполох
10. Снежок. Приключения Медвежонка
11. Супер Бомбер
12. Ферма Джо. Каникулы.
13. Царство Зверей
14. Цветочная История

NevoSoft KeyGen: (Таблетка/ Лекарство)
Год выпуска: 2007
Описание: для любой понравившейся игре с www.nevosoft.ru

1) Устанавливаете exe. файл игры
2) Галочку запустить игру
3) В окне игры будет надпись: "отправьте sms с кодом #### на короткий номер ####"
4) Запускаете NevoSoft KeyGen
5) В открывшемся окне (в редактируемом поле) вводите код и генерируется ключ полем ниже
6) Нажимаете в окошке программы игры "ввести ключ", вводите сгенерированный ключ
7) Игра работает

Сам NevoSoft KeyGen в самом низу этого сообщения в прикрепленном файле.

Лекарство должно сработать на все игры от Alawar:

Alawar Universal Crack v0.5.1
Год выпуска: 2007
Описание: любая понравившаяся игра с www.alawar.ru
1) Устанавливаете exe. файл игры
2) Не ставьте галочку запустить игру!
3) Запустите Alawar Universal Crack
4) На открывшемся окошке Alawar Universal Crack нажимаете "Crack It"
5) Находите директорию, где находится ярлык для игры (по умолчанию C:\Program Files\Alawar.ru (папка игры)) и соотвественно файл .exe самой игры. Нажимаете на него и жмете выбрать.
6) В этой папке появляется новый файл (игра.exe...new), его и запускаете.

P.S Для тех, кто запускает игры под Windows Vista,
необходимо зупускать игры от имени Администратора !!! (правый клик мышки на файле)

Сам Alawar Universal Crack в самом низу этого сообщения в прикрепленном файле.

Также прикрепляю еще один Crack, который является Универсальным лекарством ко всем играм от Alawar.
Не активирует игру, но после установки становится 35000 минут демо.

Установка: просто запустить AC.exe и у всех установленных игр станет 35000 минут.

Работоспособность проверена 20.01.2008