Даю уроки волшебства.
Амаяк Акопян. 2001
Серия основана в 2001 году Художник Ю.Е.Жуков ISSN 5—7107—4082—9 Искрометный талант, неподражаемый юмор, удивительная ловкость рук и настоящее волшебство — есть чему поучиться у у Амаяка Акопяна, знаменитого мага и чародея. |
Фокус 1. Как мышка в норушку конфетти таскала, или Как Рябая Курочка снесла дедушке волшебное яичко. | 3
Фокус 2. Спиритический сеанс, или Как два сердца слились! | 12
Фокус 3. Как Бабушка Яга диплом колдуньи защищала да всех потом чудесами угощала. | 19
Фокус 4. Асса! Асса! Или о пользе волшебных заклинаний. | 26
Фокус 5. Как Константин Сергеевич менял свою точку зрения в чашке с водой. | 35
Фокус 6. Как ухажер Жора перестал таскать портфели подруги Клаши, или Бусы Зазеркалья. | 40
Фокус 7. Платочек-путешественник. | 47
Фокус 8. Фокус, который мне показал граф Калиостро. | 52
Фокус 9. Красавицы-близняшки. | 60
Фокус 10. Пляшущая буква, или «Кто свидетель? — Я свидетель!» | 66
Фокус 11. Как примагиитить к себе друзей. | 71
Фокус 12. Ура, товарищи пернатые, или Да здравствует печенье! | 78
Фокус 13. Скреби всегда! Скреби везде! Вот лозунг кошек мышкам! | 88
Фокус 14. Как Чапаев купил себе «Запорожец» и удивил директора школы Кальмара Иезуитовича. | 93
Фокус 15. Как старичок уму-разуму учил! | 101
Фокус 16. Как Эдмон Дантес вырвался на свободу с чистой совестью. | 107
Фокус 17. Свисти, свисти, милок: я и в молодости на свистки не оборачивалась! | 115
Фокус 18. Требуйте Долива колы после отстоя пены! | 121
Фокус 19. Смеху время — потехе часик. | 128
Фокус 20. Я в барабанах очень даже бум-бум! | 136
Фокус 21. Вам, товарищи, только птичьего молока в жизни не хватает! | 145
Фокус 22. Гипноз? Нет — смехотерапия, витамин номер один! | 151


Мама говорит сыну:
— Сынок, разве так читают книжку — ты же пропускаешь по нескольку страниц?
— Так ведь это книга про шпионов, а я хочу поскорее их поймать, мам.

К счастью, о достойнейший из быстрочитающих, моя книжка не про шпионов и не про разбойников... Ловить никого не придется. И читать ее можно от начала до конца, от конца до середины. Слева направо и справа налево. Как тебе будет угодно, о отмеченный печатью гения рассвет моего заката. Да и если не прочтешь — ничего не потеряешь, о услада моей души. Ну, а если все же найдешь силы и здоровье и прочтешь, то найдешь в моей книге то, что тебе по душе придется. Ведь именно в ней я поселил твоих старых и добрых знакомых — шутку, фокус, смех, всегда готовых согреть тебя искрометным трюком, каламбурчиком. Они помогут тебе отвлечься от будничных и школьных забот, которых полон рот, домашних и дачно-огородных проблем, подарят тебе хорошенькое настроение.
Как в моем любимом анекдоте.

К психиатру приходит пациент, и доктор говорит:
— У-у-у, друг мой, вам следует немедленно прекратить умственную работу. Чем вы занимаетесь?
— Я, доктор, сочиняю анекдоты.
— А-а-а!!! Это можно...

Так что читайте как можно больше, пишите сами, если можете, отправляйте телеграммы или шлите по факсу мои фокусы друг другу, бросайте на пейджеры мои анекдоты, сочиняйте их сами. Наслаждайтесь и щедро делитесь чудесами в интернетах и интернатах. Чудите и хохочите: ведь смех — это улыбка, улыбка — это хорошее самочувствие, отличный отдых и душевная радость.
В здоровом отдыхе — здоровое и доброе тело; в здоровом теле — здоровый дух. В общем, развлекайтесь на здоровье, на радость родным и родине своей. Желательно перед зеркалом. До тех пор пока зеркальце тебе не скажет, что ты на свете всех милее, всех румянее, белее, что ты всем джиннам — джинн, всем волшебникам — волшебник, всем братцам — кролик, всем колобкам — хрустящий и сдобный бублик, всем мышкам — норушка, всем лягушкам — квакушка, всем ванькам-встанькам — товарищ, маг и брат волшебникам.
Добро пожаловать в мой самый сказочный мир колдунишек, волшебников, чародеев, иллюзионистов и престидижитаторов!

На уроке алгебры, помню, в сердцах кричит наша милейшая учительница Александра Евгеньевна по прозвищу Шура-худышка:
— А ну-ка, Акопян и Лебедев, прекратите сейчас же передавать друг другу записочки!
Я ей отвечаю:
— Да это не записочки — это мы в карты играем...
— А-а! Другое дело...
Потом спохватилась, да как завизжит:
— Как это в карты! Да вы что себе позволяете?
А тут звонок — спаситель наших душ прозвенел.

Мой тебе совет: школа — это святое! И фокусничать лучше всё же не на уроках, а на переменке. Развлеки друзей и утешься.

1 сентября, в первом классе, учительница говорит:
— Дети, вы пришли в школу. Здесь нужно сидеть тихо, а если что-то хотите спросить — поднимите руку!
Мальчик тянет руку.
— Ты что-то хочешь спросить, малыш?
— Нет! Просто проверяю, как работает система.

Уверяю тебя, о друг мой, постоянно согретый любовью учителей и директора, система наша с тобой обязательно сработает, если будешь следовать моим чутким советам и важным правилам:
1. Не повторяй один и тот же фокус перед друзьями, учителями и тем более директором.
2. Никогда не говори им заранее, что ты собираешься проделать.
3. Не следует также разоблачать, объяснять, в чем секрет чуда-фокуса, даже самым близким друзьям и уж тем более любимым подружкам.
4. Да, и не забудь тщательно отработать, отрепетировать каждый трюк.

На уроке истории учительница спрашивает ученика:
— Пупков, кто взял Бастилию?
— Я не брал. Честное слово. Может, Рабинович взял? А то чуть что, всё я.
Учительница на перемене жалуется завучу. Тот ее успокаивает:
— Да не волнуйтесь вы так, Марфа Васильевна, они же дети — поиграют маленько и отдадут...
Марфа Васильевна, возмущенная, к директору почапала: так, мол, и так, Сидор Карпович...
А директор ей задумчиво:
— А какой это был класс?
—Да 7 «А»!!!
— У-у-у... Эти, пожалуй, не отдадут.

Странная какая-то эта Марфа Васильевна, конечно же отдадут. А ты как считаешь, о услада моих знаний? Я так считаю, чужое всегда надо возвращать — тогда прослывешь добрым и честным малым. Да не мылом, а малым — в смысле порядочным мальчиком.
А в награду — фокус и улыбка Джоконды.

Маленький мальчик возвращается из школы и говорит своему отцу:
— Пап, а пап! Я сегодня написал о тебе в своем сочинении. Отец читал газету.
— Серьезно? А какая была тема?
— Тема — «Мой идеал, пример для подражания».
— Ну что ж, сынок, я польщен. И что ты там интересно написал?
— Ну-у-у, что ты очень сильный, очень красивый, ловкий, быстрый, умный, вежливый, пользуешься успехом у женщин...
Растроганный отец, смахивая скупую мужскую слезу со щеки пунцовой, говорит:
— Честно говоря, я и не знал, что так много для тебя значу, сына...
— Да нет, нет, отец! Просто я не знал, как правильно пишется... Арнольд Шварцанэгар или все-таки Шварцынёгир...

Совет классиков! Подумай, прежде чем подумать!
Прежде чем показать фокус своим милейшим из восхитительных родителям, продумай хорошенечко, что им рассказать или процитировать!


Фокус 1
Как мышка в норушку конфетти таскала,
или Как Рябая Курочка снесла дедушке волшебное яичко

Новый русский приводит к стоматологу своего сына. Тот усаживается в кресло, открывает рот. У мальчишки-сорванца все зубы золотые, пломбы алмазные, коронки платиновые. Стоматолог и говорит:
— С зубами у него все в порядке, что же вы риге хотите?!
— Да вот я еще хотел бы сыну сигнализацию поставить...

А вот это очень и очень правильное и мудрое решение.
Я бы посоветовал провести сигнализацию не только к зубам, языку, голове... Но и к моей книжке. Ну хотя бы проведи сигнализацию к этому восхитительному фокусу, о мудрейший из сообразительных. Тогда будет хоть какая-то гарантия, что это чудо у тебя не похитят.
Спать надо обязательно с закрытым ртом. Рот должен быть на замке — амбарном. Нет замка — вставь молнию, тоже выход. Закрыл — открыл. Открыл — поел — попил— закрыл — задернул шторы. И никто никогда не узнает о секрете этого расчудесного фокуса.

Мужчина приходит на прием к врачу и говорит:
— Доктор, дорогой! Я храплю по ночам и сплю с открытым ртом. Как вы считаете, это не опасно?
— Нет! Нет, что вы, для вас это не представляет опасности, а вот для тараканов и пауков очень опасно.

Так что если ты, о смешливейший из ухахатывающихся, по ночам кричишь, падаешь с кровати и бродишь по крышам, прислушайся к моим мудрейшим из мудреных советов.
1. Паучишки, тараканишки и букашки по ночам могут тебя подслушать и разнести на всю Ивановскую, Сидоровскую и Московскую наши секреты секретнейшие.
2. Будь всегда — и днем и ночью — бдительным.
Бди — и ты не проиграешь!
3. Если что — вовремя мне сигнализируй, и я прилечу на помощь, твой верный друг — сигнальный А-МАЯК!!!
4. Кричи — и тебя услышат.
5. Зови — и тебя призовут к порядку.
6. Пиши — и тебя опишут. О тебе напишут все газеты и журналы.
7. Факсируй — и тебе — факсанут!
8. Присягни — и к тебе присядут.
9. Бей в бубен, нет бубна — бей в набатный колокольчик. Бей и тебе дадут... по заслугам.
10. Скрипи — и тебе, скрипя сердцем, мыши подарят скрИпку или скрЕпку Амати.
11. Да в конце концов покажи, покажи всем... этот фокус, и тебе покажут, а если не покажут, то подарят... Как это что? Улыбку.

— Слушай, Васька, почему ты всю ночь по крыше ходишь? Ты что, лунатик, да? — спрашивает одноклассница.
— Нет, что ты! Это я проверяю, не по ехала ли, она!

Подготовка к фокусу и его демонстрация

Очень хочу верить в то, что у зрителей сейчас не поедет крыша от удивления. На твоем волшебном столике стоит коробка из-под обуви, ну, понятное дело, оклеенная цветной бумагой, красочно оформленная. Волшебных дел мастер подходит к столу, берет прозрачный пустой стакан, опускает его в коробку и вынимает. Стакан полон конфетти. Маг высыпает конфетти обратно в коробку и кладет туда пустой стакан. Затем берет со стола куриное яйцо, которое буквально несколько секунд назад за кулисами снесла Курочка. Ряба.
К счастью, рядом не пробегала мышка-норушка, а то бы... у-у-у! Фокус не удался бы, и факира затюкали бы зрители.
Так вот, берет он со стола яичко и веер. Изящно зажимает яичко в кулаке левой руки, а правой не менее изящно раскрывает веер и обмахивает руку, держащую яичко над коробкой. Потом, раздавив яйцо, бросает в коробку осколки скорлупы, похожие на конфетти. И говорит: «Снесла, Курочка Ряба, одному моему дедушке, знакомому волшебнику, яичко. Не простое, а заколдованное. Мышка бежала, хвостиком махнула, и яичко — бах! Разбилось... Ах!»
Когда осколки скорлупы благополучно упадут в коробку, маг откладывает веер в сторонку и снова насыпает в стакан конфетти, чтобы убедить зрителей в том, что конфетти настоящее, а стакан без всякого секрета. Он несколько раз насыпает конфетти в стакан и, подняв наконец, его над коробкой, высыпает конфетти обратно.
— Да что же это такое? Сколько можно повторять одни и те же движения? То опускает, то поднимает. Уже в глазах рябит, как у Курочки Рябы, — скажешь ты, о мой нетерпеливейший из настойчивых.
Терпение и еще раз терпение! Не гони волну, а то захлестнет с головой. Бог терпел и всем волшебникам велел!
Затем фокусник в последний раз наполняет стакан конфетти, ставит его на ладонь левой руки, засучив рукав пиджака. Берет со стола волшебный платочек и накрывает им стакан. Произносит волшебные слова: «Сим-сала-бим! Чигрики-мигрики-шаранды-баранды-шмякс!» Элегантно сдергивает платочек, и на ладошке по-прежнему стоит стакан. Но в нем нет конфетти! Оно бесследно исчезло в неизвестном направлении! Скорее всего, его утащила та самая мышка в норушку. Если хочешь— проверь, слазай к ней в норку, ты найдешь много-много всякой чародейской всячины. Да не задерживайся надолго, а то прошляпишь самое интересное. А самое интересное в том, что в пустом стакане вместо конфетти появилось... яйцо! Да, да! То самое яйцо, которое разбили и бросили в ящик. Мало того, волшебник-кудесник вынимает его из стакана, разбивает скорлупу и выливает содержимое яйца в бокал. Ух ты! И впрямь яйцо-то заколдованное!

Секрет фокуса

Спешу разоблачить кудесника. Яйцо, смею тебя заверить, самое-пресамое «обыкновенношное». Но одного яйца для фокуса будет мало, следует пожертвовать для этого чуда два яйца. Так что срочно беги в курятник. Как это нет курятника? А, ты живешь в городской квартире... Ну, тогда беру свои не-волшебные слова назад. И возвращаю их в виде анекдота.

В суде идет разбор драки. Судья:
— Обвиняемый Сидоров, почему вы ударили гражданина Пупкина, проживающего в соседней с вами квартире.
— Да потому что он тайком разводил кур. И это в городской-то квартире на пятнадцатом этаже!
— И чем же это он вам мешал?
— Господин судья, я три месяца лечился у ncuxuaтpa, истратил уйму денег, считая, что кукареканье за стеной — плод моего больного воображения!

А теперь удостоверься, что за стеной никто не кукарекает. Удостоверился?! Вот и хорошо, можешь смело взять яйца в холодильнике. Очень надеюсь, что холодильник, набитый продуктами, не плод твоего богатого воображения.
Для фокуса кроме яиц тебе понадобятся чайный стакан, цветной платочек размером 25 х 25 см, веер, ярко размалеванная коробка из-под обуви, наполовину заполненная обычным конфетти. Вот, пожалуй, и все. Ах нет! Еще прозрачный бокал.
В скорлупе одного яйца иголочкой проделай два маленьких отверстия и вылей его содержимое. Лучше на сковородку: не пропадать же добру! Скорлупу следует хорошенько просушить, чтобы она была хрупкой и легкой. Второе яичко особой обработки не потребует.
Секрет фокуса заключается в маленьком цилиндре с наглухо приклеенной крышечкой. Высота этого цилиндра равна высоте стакана. Лучше его сделать из картона. В центре крышечки цилиндра проделай небольшое отверстие, сквозь которое продерни крепкую нитку (или леску) длиной 8 — 10 см. К обоим концам нитки привяжи по маленькой бусинке величиной с горошинку. Горошинки можно позаимствовать у принцессы, хватит ей сидеть на горошинках. Неудобно же. Да и мозоли могут появиться.
Поверхность цилиндра оклей двумя слоями конфетти, а затем просуши в духовке. Шутка. Заставьте дуть на цилиндр с конфетти всю семью. Тоже шутка. Перед демонстрацией фокуса поставь коробку с конфетти на волшебный столик. Рядом с ней положи платочек, пустое яичко, веер и чистый бокал. Настоящее яйцо помести в секретный цилиндр и опусти цилиндр в коробку, наполненную конфетти. Туда же положи и пустой стакан. Перед тем как вложить яйцо в секретный цилиндр, надо проверить нитку с бусинкой. Ее следует втянуть внутрь цилиндра так, чтобы на поверхности крышечки виднелась только бусинка.
Приступив к демонстрации второй части чуда чудного, связанного со стаканом, первые два-три раза насыпай в стакан конфетти и высыпай его обратно в коробку, не утомляя зрителей, а то они начнут зевать и заснут сладким сном. В последний раз вместо конфетти затолкни в стакан цилиндр с яйцом и поставь его на ладонь левой руки. Зрители, которые не заснули от твоего представления, уверены в том, что в стакане конфетти. Пока они не разубедились в этом, смело бери платочек и накрой им стакашку. Нащупай через платочек бусинку и, снимая его, вытяни из стакана секретный цилиндр. Теперь его можно как бы невзначай бросить в коробку. Ax! Ах! Вот тебе и ах! Яйцо появилось в стакане, зрители не заснули, а ты стал великим магом, кудесником-чародеем. Что и следовало доказать!


Фокус 2
Спиритический сеанс, или Как два сердца слились!

По улицам столицы, красавицы Москвы, проносится «роллс-ройс». За ним вплотную — шестисотый «мерседес». Ревет мотор, визжат шины, люди разбегаются в разные стороны.
Наконец «роллс» влетает в глухой тупик, сзади в него врезается «мерседес». Водитель «мерседеса» — маленький пацан — не спеша достает мобильный телефон, набирает номер и говорит водителю «роллс-ройса»:
— Ну все, Толян! Ты салка!

Я не против того, чтобы ты играл в салочки и казаки-разбойники, оседлая своих быстроногих железных коней. Но мне кажется, что все-таки гораздо безопаснее показывать друг другу мои фокусы, отважнейший из мчащихся сломя голову. Головку надо беречь — это же не сыр голландский. И, как говорят мои друзья-волшебники острословы и острофразники: «Одна голова хорошо, а с туловищем еще лучшее.
Я бы добавил: «Одна голова хорошо, а с тремя было бы еще лучше!» Но такое только в сказках бывает. Ты-то грамотный человек, сам знаешь. А не знаешь — у Змея Горыныча спроси, он тебе охотно расскажет, как их, то есть головы, легко можно потерять. Каждому Змею Горынычу — своего Илью Муромца! И каждому чародею — свое волшебство.
Кстати, этот фокус связан с головой, скорее, с шевелящимися волосами на голове. Но давай все по порядку.

Подготовка к фокусу и его демонстрация

В фокусе участвуют:
1. Волшебник, спиритист-духовызыватель — один человек.
2. Человек из толпы, он же зритель, он же медиум — один человек.
3. Зрители, они же друзья, они же товарищи, они же вздыхателя, рукоплескатели, они же хлопуши в уши, они же хохотунисты и хохотунистки... — любое количество. И чем больше, тем лучше. Больше рук — больше оваций, больше ног — больше стука, больше губ — больше свиста, больше шуток — больше смеха, больше ртов — меньше бутербродов и т. д.
На площадку, то есть на сцену, выходит волшебник-спиритист в простом недорогом костюме от Кардена (шутка). На слабо освещенной сцене одиноко стоит один-единственный стул (или табуреточка). Издалека тихо-тихо доносятся звуки балалайки. Или бренчит гитара, или трещит трещотка. Главный исполнитель таинственно, почти шепотом просит выйти на сцену любого зрителя. Просит присесть на стульчик лицом к публике. И говорит:
— Вы будете, о светлейшая из красивейших (поснольку из зала вышла отважная зрительница), объектом не только моего внимания, но и всех духов, которые сейчас витают вокруг нас с вами на сцене.
Волшебник-спиритист держит указательные пальцы перед глазами зрительницы. А та, понятное дело, глядит на него своими гляделками с восторгом и удивлением.
Маг продолжает:
— Прошу вас, о восторг моего сердца, о восторг моей души и всех духов, пристально посмотреть на кончики моих указательных пальцев... Прекрасно! Я попрошу вас закрыть на несколько секунд свои потрясающей красоты глазки!
И в это время чародейщик дотрагивается до век зрительницы указательными пальцами и тихо продолжает:
— А сейчас у вас странное ощущение: по вашим волосам кто-то бегает. Вы это чувствуете? Ответьте мне, пожалуйста! Не беспокойтесь — это не блошки, не мошки, не мушки, не пчелки и тем более не комарики на воздушных шариках... Это духи! Добрые духи спустились с небес и тревожат ваши восхитительные волосики. Я думаю, их прельщает запах вашего шампуня «Хеден-ексель шелдерс моксель».
— Да, да! — говорит зрительница. — «У меня раньше были волосы сухими и ломкими, а теперь они мокрые и ШЕВЕЛЯТСЯ!!!»
Кончиками пальцев волшебник слегка нажимает на веки участницы-чаровницы, и она... и она чувствует, как по макушке кто-то пробежал и начал шевелить ее волосики. Ах! Затем кудесник-спиритист, восхититель женских душ и девичьих сердец, дает команду:
— Откройте глаза, о блистательнейшая из всевидящих.
И убирает тем временем пальцы. Зрительница поднимает свои пушистые, как опахало, ресницы и продолжает смотреть на чародея с восхищением и удивлением. Глаза у нее ясные, как брильянтики в солнечный день. Смотрит так, как будто волшебник ей 100 рублей должен. Но вот куколка с зеркальными глазами пришла в себя, к ней вернулось сознание, а главное — речь! Родная речь. И она долго его благодарит на чисто русском языке. А в зрительном зале творится невероятное. Все почему-то хохочут и держатся за животики, будто там и проживает Хохотун Животикович Пересмешников. Ты меня спросишь, почему это зрители так смеются. Да потому что весь этот спектакль — веселая шутка про хохочущих духов, не более того.
Чудо-фокус преподносят как сеанс спиритизма, а героине внушают, что это сами духи шевелят ее кудри и усы. Амаяк, дорогой, какие усы? Ты что? Патиссонов объелся? Усы, кстати, духи тоже могут шевелить, если твой объект на сцене усатый-полосатый вроде меня. Можем мы и сами шевелить усами и кудрями. Так вот, повторяю: духи душистые теребят волосы, пока глаза зрительницы закрыты. А на самом деле происходит вот что.

Секрет фокуса

В тот момент, когда красавица закрывает глаза, волшебник-мистификатор вытягивает пальцы правой руки — указательный и средний, дотрагивается ими до ее век. А так как до этого она смотрела на кончики указательных пальцев фокусника-обманщика, то, естественно, считает, что обе его руки заняты этим волшебным делом. Фокусник-шутник слегка проводит свободной рукой по ее прекрасным волосам-кудряшкам-локонам, одновременно нажимая на веки, чтобы она не смогла раньше времени открыть глаза. Делает он это очень осторожно и нежно. А прекрасная дама и не подозревает, что это рука трогает ее волосики. Ей и впрямь кажется, что в душном от эмоций и смеха помещении бродят и витают сами духи. Да уж тут у кого угодно не только волосы будут стоять дыбом. Особенно у зрителей. Вот они ликуют, вот уж ухахатываются! Маг возвращает свободную руку в исходное положение, убирает пальцы другой руки. Красавица перестает ощущать давление на веки, по команде открывает глаза и видит перед собой те же два пальчика артиста-шутника, те же два, что и раньше. Вот они, шаловливые. Эффект, обещаю, будет потрясающим. Проверено неоднократно. Твоя зрительница начнет оглядываться по сторонам в поисках душ летающих. Но никого не увидит, кроме тебя, невозмутимо стоящего рядом.
Да, вот они — «души прекрасные порывы»... Кто знает, а может быть, именно здесь, на этом «спиритическом сеансе», ваши души повстречаются, сердца прильнут друг к другу и слипнутся, как два сникерса, как две карамельки.


Фокус 3
Как Бабушка Яга диплом колдуньи защищала да всех потом чудесами угощала

Мальчик заходит к приятелю и видит, что тот играет в шахматы со своей собакой.
— Ух ты, какая у тебя умная собака!
— Чего? Умная, как же! Да я веду со счетом 3:2!

Кстати, я знаю таких умных собак. Пудель Артемон, например, — сами спросите у Мальвины, — неоднократно обыгрывал в шашки Буратино и даже самого бородатого Карабаса Барабаса. А проигравших заставлял кукарекать. Дядю Федора Шарик при мне обыграл в домино, почтальона Печкина тоже и заставил его танцевать рок-н-ролл от печки.
Да что там шахматы! Мой друг Белый Бим с черным ухом, в красном пиджаке и золотой цепью на шее одурачил при мне в карты усатого Бармалея. Ты мне будешь говорить... Свидетели были, между прочим. Это я Бима научил играть в «дурачка». А Лошадку научил показывать фокусы другу Ежику в тумане. У меня много талантливых учеников. Ослик Иа, например, с удовольствием учился в моей школе волшебников, магов и гипнотизеров. Однажды он загипнотизировал свою Бабушку, так она, говорят, шестой год спит без задних ног, отбросив копыта. Милейший Винни-Пух оказался талантливейшим фокусником-факиром: он глотает не только мед вместе с банками, но и шпаги, вилки, ножи, ложки и конфеты коробками. Потом подолгу икает.
«Куда идем мы с Пятачком? Большой-большой секрет!» А шли они в мою школу, рано поутру. И секреты хранить умеют — это точно.
Да я могу зайца научить спички зажигать, не то что Братца Кролика и всю его доблестную ушастую родню играть в морковные нарды! Да у меня сама Бабушка Яга, костяная нога училась на высших курсах «черной магии»! У нее по аэродинамике и аэробатике троечка стояла, она в ступе поначалу не летала, а позорно кувыркалась. Это уж потом я ее научил делать «мертвую петлю» в воздухе. Сами понимаете, такие сложные в техническом исполнении фокусы в домашних условиях проделать никак нельзя. Однако теперь Бабулька у меня круглая отличница, я ей диплом с отличием выдал и свой шестисотый ковер-самолет подарил, на нем и летает. Он ей помог поколебать уверенность африканских зрителей во всесильности гравитационного поля. Гастролирует моя отличница по всему миру. Очень за нее рад.

Подготовка к фокусу и его демонстрация

Этот фокус Бабушка исполняет прямо на моем ковре-самолете. По просьбе Бабушки Яги на ковер в качестве помощника вызывается один из зрителей. Смею заверить тебя, о талантливейший из необузданных, если в демонстрации фокуса участвует совершенно посторонний человек, сказочный герой, то публика, естественно, проникается большим доверием к исполнителю, и эффект чуда однозначно усиливается. Ну а если ты демонстрируешь фокус чудесный на ковре-самолете, в ступе или в сапогах-скороходах... У-у-у! Такое зрелище зрители запомнят на всю свою жизнь.
Итак, пригласив на ковер, а ковер в этот момент висит на стене... Шучу, шучу конечно же. Пригласив помощника из числа зрителей, Бабуля просит его туго-туго связать веревкой большие пальцы обеих рук. Да не твоих рук, а ee! Кажется, что теперь нет никакой возможности раздвинуть пальцы. А, попалась, которая кусалась! Кстати, Бабулька наша никогда никого не кусала, не надо на нее напраслину возводить.
Да, связать пальцы — дело нехитрое. Когда пальцы надежно связаны крепкой и прочной веревкой, она мило просит своего помощника взять с волшебного столика металлические кольца. Затем, отойдя на другой конец ковра, Бабуля-чародейщица, моя ученица, просит бросать по одному кольцу ей на руки. Кольцо, брошенное помощником, в одно мгновение проходит сквозь связанные пальцы и как браслет таинственно надевается на правую руку. Одно за другим помощник перебрасывает все кольца, и они, преодолев преграду в виде тесно связанных пальцев, оказываются нанизанными на костлявую руку. А большие пальцы обеих рук Бабули по-прежнему остаются крепко связанными. По ее просьбе недоумевающий (мягко говоря) помощник с трудом развязывает веревку и освобождает пальцы чародейщицы. Бабушка — колдунья, скажешь ты мне. Ха-ха! Как же, колдунья! Просто Бабушка оказалась моей прилежной ученицей, аккуратно посещала все мои колдовские лекции.

Секрет фокуса

Следи за руками, особенно за пальцами!
Весь реквизит — это пять-шесть колец диаметром 20 — 25 см и небольшой отрезок веревки. Секрет в не совсем обычном положении пальцев рук, о светлейший из медных лбов. Вглядись хорошенечко и внимательно в рисунок. Вгляделся? Ну и что же ты видишь? А вот что! Бабушка-Ягуся сложила руки перед тем, как дать связать свои большие костлявенькие пальчики. Обрати на это внимание, поскольку это очень и очень важно. Средний палец правой руки остается внутри, между ладонями, в согнутом положении. Вот этот пальчик и творит чудеса, вот им Бабушка-шалунья и кудесничает. Проложи веревку под большими пальцами, как показано на рисунке, а затем сложи руки и средний палец спрячь внутри ладошек. В нужный момент им и оттянешь веревку.
Зрители не заметят, что одного пальца не хватает. Большие пальцы, туго связанные веревкой, накрывают его сверху. Теперь в нужный момент можно очень легко раздвинуть пальцы, отпустив петлю в ладонях, и вынуть из нее большой палец. А когда большой палец вновь оказывается в петле, спрятанный палец оттягивает веревку, и создается такое впечатление, будто пальцы туго связаны. Все очень просто, пальчик сделал свое дело внутри ладоней — кольцо оказалось на руке. Как только кольцо проходит сквозь связанные» пальцы, чародейщица снова быстро вдевает большой палец в петлю. Это движение проделывается столько раз, сколько колец бросит твой помощник. Ну, Бабуля, ну, дает! Я же говорил: придет время, когда мы будем ею восхищаться.
Кстати, Ивашка там тоже был, кольца бросал, мед, пиво-колу пил, да ни разу не попал. По бровям текло, да в рот не попало. Говорит, уж очень качало на том ковре-самолете.


Фокус 4
Асса! Асса! Или о пользе волшебных заклинаний.

Молодая мама на приеме у педиатра:
— Доктор! У моего малыша появился первый зубик!
— Отлично!
— И он сделал первый ша!
— Превосходно!
— Но, сделав первый шаг, он потерял свой первый зубик.
— 0-о-о!!!
— Но, потеряв свой первый зубик, мой малыш сказал свое первое слово.
— Так это же чудесно!
— Ах, доктор, если бы вы знали, какое...

О, друг мой, всегда переполняющий мое сердце и душу радостным ликованием, дам тебе совет: сделав свой первый шаг в искусстве, не теряй, пожалуйста, зубки; постарайся не терять голову и чувство собственного равновесия и чувство юмора. А первыми твоими волшебными словами, напоминаю, о особо одаренный, должны быть: «Ахалай-махалай, сим-сала-бим Рахат ибн Лукум!!! Крибли-крабли грабли бумс». (Последнее не обязательно.)

Маленький мальчик приходит в аптеку:
— У вас есть ацетилсалициловая кислота?
— Тебе нужен аспирин?
— Да, тетя, я никак не могу запомнить это слово.

Еще раз прошу: выучи и запомни мои волшебные заклинания, дружок!

Подготовка к фокусу и его демонстрация

На волшебном столике среди множества других магических предметов лежит небольшой лист цветной бумаги и баночка с аспирином.
Чародей, то есть ты, берет лист бумаги, свертывает трубочкой и смотрит сквозь нее верительный зал, как в подзорную трубу, и кричит: «Земля! Земля! Я вижу остров! Ура! А на острове много-много ребятишек, мальчиков и прелестных девочек. Отлично! Полный впере-е-ед! Причаливаем и сразу же даем концерт!»
Видишь, дружок, зрители улыбаются. То-то будет дальше. Затем ты разворачиваешь «подзорную» трубу, показывая зрителям-островитянам лист бумаги с двух сторон. Потом кладешь его на прежнее место. Рядом с бумагой на столике лежат белые платочки и, повторяю, баночка с аспирином. Волшебник берет их. Да не аспирин, а платочки! Пересчитывает (платочков оказалось шесть штук) и по одному кладет их обратно на стол. Чародейщик как бы производит проверку реквизита для фокуса. Теперь можно приступать к его демонстрации. Как и в первый раз, маг берет тот же лист бумаги и вновь сворачивает его в трубочку. Затем, подойдя к столику, забирает из стопки два белых платочка и заталкивает их в бумажную трубу. Как только они скрываются в ней, маг приближает трубку к глазам и, заглянув внутрь, произносит: «Вижу белые платки». И тут же подносит трубку к губам и сильно дует в нее. Из трубки тотчас же словно две большие бабочки вылетают два платочка, но не белые: один из белых платочков превратился в красный, другой — в синий. Затем
чародей берет со стола вторую пару «белых бабочек» и также помещает их в трубочку. Снова дует в нее, и из трубки опять вылетают два платочка-бабочки, но теперь уже зеленого и желтого цвета. Наконец в трубку помещена последняя пара белых платочков. Маг дует в нее, и из трубки выпархивают лиловый и розовый платочки. Островитяне в восторге хлопают в ладоши: на их глазах свершилось чудо! Чародей подходит к столику, берет волшебную палочку, делает магические пассы, нежно стучит ею по трубке и произносит волшебные заклинания: «ЧИНДР-МЫНДР-ЛАПАПЫНДР!!!» Разворачивает трубку — перед глазами зрителей все тот же простой лист бумаги. Кудесник элегантно разрывает его на клочки и подбрасывает над головой. Клочки медленно, как крупные снежинки в морозный зимний солнечный денек, разлетаются, радуя прохожих, бегущих за новогодними подарочками для своих детишек.
— Да, кра-со-та-а-а, — зашептали зрители-островитяне. У некоторых даже «мураши» пробежали по коже от восторга.
— Ах, — заверещали, зачирикали милые барышни.
А у барышень голова закружилась от восторга. Вот тут-то ты быстренько можешь предложить им аспиринчик, который заранее заготовил для этого случая. И пока у них кружится голова, я поведаю тебе о секрете.

Секрет фокуса

Основной успех нашего с тобой фокуса в чему А фокус в чем? А в том, чтоб улыбнулись зрители! А успех — в тщательной подготовке! Не следует торопиться. «Ямщик, не гони лошадей»: на праздник к детям мы еще успеем. К праздничному новогоднему столу. А вот за волшебным столиком все должно быть чин по чину.
Этот фокус потребует от тебя особого мастерства, артистичности при показе и большой аккуратности в подготовке реквизита.
Тебе потребуется лист бумаги размером 30 х 25 см (можешь разрисовать его или наклеить веселые картинки), шесть белых платочков размером 15 х 15 см или 10 х 10 см и шесть ярких цветных, точно такого же размера. Все они должны быть из тонкого легкого шелка; края их обрабатываются краевой строчкой: это облегчит не только понимание, но и выдувание платочков из трубки. В этом, надеюсь, тебе помогут мама или бабушка. Один из секретов данного фокуса состоит в том, что у белых платочков есть братья— цветные дублеры. Но основной секрет фокуса заключается в устройстве трубки. Надо разыскать среди старых игрушек или старого папиного хлама четыре алюминиевых трубки (или пластмассовых цилиндрика) диаметром 2 см и длиной 15 — 17 см. Трубки должны быть гладкими как внутри, так и снаружи. Можно конечно же эти трубки сделать из легкой жести или склеить из плотного неломкого картона. Готовые трубки складывают вместе, как показано на рисунке, и приклеивают друг к другу. Или плотно оборачивают клейкой лентой. После этого следует взять еще один лист картона соответствующей длины и плотно обернуть им склеенные трубки. Получится трубка с четырьмя стволами. Кроме этого реквизита, для фокуса необходимо специально оборудовать волшебный столик. С того края стола, который находится ближе к волшебнику, надо сделать два крючочка. Вот на этих секретных крючках и будет лежать секретный цилиндрик — до нужного момента. Рядом следует сделать секретный «сервант», секретный карман-ловушку: прикрепи булавками кусок ткани в виде кармана, чуть длиннее самой трубки (см. рис.). Перед выходом иа сцену исполнитель кладет на волшебный столик шесть белых платочков и — среди прочего реквизита лист бумаги. А шесть цветных платочков «заряжает» в «стволы» трубки — по два в каждый ствол. Один ствол остается свободным, заряженная таким образом винтовка, скорее обрез (шучу, шучу), заранее кладется на крючки, вмонтированные в край стола. Лист бумаги положи на тот край стола, где у тебя находится трубка, так, чтобы три четверти листа лежали на столе, а четвертая его часть прикрывала трубку (см. рис.). Основное искусство мага должно проявиться в том, чтобы он незаметно в нужный момент сумел подхватить секретную трубку вместе с листиком бумаги. Задачка конечно же не из легких. Но уверяю тебя, о трудолюбивейший из настойчивых, на девятьсот девяносто восьмой раз у тебя все получится. ШУчу, шу-у-учу-у-у: девятьсот не девятьсот, а с третьей попытки у тебя, я уверен, все выйдет.
Во время демонстрации фокуса в первый раз ты берешь лист бумаги без секретной трубки, а вот во второй ты и подхватишь ее, родимую, вместе с листом, и тут же свертывай его, скрывая в нем секретную трубку. «Заряженная» трубка-четырехстволка окажется внутри бумажной, что и требовалось. Далее маг берет первую пару белых платочков и заталкивает их в пустой ствол, а дует в другой, в тот, где уже лежат цветные платочки. Из трубки вылетят первые две «бабочки», первая пара цветных платочков. После этого возьми вторую парочку белых платочков и затолкни их в уже освободившийся ствол, а дуй опять в другой, туда, где лежат два цветных платочка, и эта сладкая парочка взлетает в воздух, и т. д. и т. п. Дуй сильнее. Не бойся, а то получится как в анекдоте:

Инспектор ГИБДД останавливает водителя «Жигулей» и говорит:
Так, дуйте в эту трубочку! Сильнее! Еще сильнее. А теперь еще, еще раз. Отлично, все в порядке, можете ехать.
Еле переводя дыхание, водитель спрашивает:
— А что, одного раза было недостаточно?
Инспектор:
— Нет, конечно: чтобы надуть колесо моего автомобиля, надо дунуть как минимум раз тридцать.

Так, дружок, переведи дыхание и поедем с тобой дальше.
Вот ты и отдышался наконец, держишь трубку вертикально. Подойдя к своему столику за «волшебной» палочкой, сделай следующее. Подведи руку с бумажной трубкой к секретному карману-ловушке и незаметно сбрось в него секретную трубку-четырехстволку. Одновременно ты должен привлечь внимание всей аудитории к своей «волшебной» палочке. Возьми ее и подними повыше. Уверен, глаза всех ребят устремятся на нее. Смело сбрасывай «четырехстволку», да смотри не промахнись, стрелок, а то придется тебе зеленеть, синеть и краснеть перед ребятами, девчатами — как твои разноцветные платки. А когда трубка благополучно угодит в ловушку, вздохни на радостях и смело постучи палочкой по бумажному листу, развернув его. Фу-у-у-у!!! Обошлось! Смахни капельки пота со лба и макушки своими талантливыми ушами. Я горжусь тобой, о талантище необузданное.
И, как говорят индийские кинематографисты: «Если в первой серии на стене висит четырехствольное ружье, то во второй серии оно обязательно... станцует! Лезгинку!» Так что танцуй, дружище, танцуй на радость зрителям, маме, папе и мне тоже. Асса-а-а, асса-а!
Р. S. Да, и не забудь дать всем зрителям по таблеточке быстрорастворимого аспиринчика — ацетилсалициловой кислоты, потому что фокус-то совсем не кислый!


Фокус 5
Как Константин Сергеевич менял свою точку зрения в чашке с водой

К родителям пришли гости. Тетя Клава спрашивает маленького Костю:
Костя, кем ты будешь, когда вырастешь?
— Как это кем, дядей Константином!

Вот и ты тоже, о услада моего сердца! Сейчас ты маленький маг или джинн, а потом вырастешь и выучишь все законы волшебства, станешь большим — ДЖИНтельменом и завМАГОМ.
Да, кстати, а знаешь ли ты, что стало с маленьким Костей? Он и впрямь очень вырос и стал не просто дядей Константином, а Константинищем Сергеевичем Станиславским. И был у него дружок детства, Вовочка. Тот тоже подрос, стал Владимиром Ивановичем просто Немерено-Немировичем-мало-мало-Данченко. Когда он приходил в гости к дяде Константину, то друзья устраивали всякие разные представления, театральные постановочки, играли в прятки, хороводы водили и девчонкам фокусы показывали. У-у-у! У них имелась целая система. Система, которая позволяла забавлять и обманывать доверчивых соседских девчушек и ребят. Любимая игра у них была «Верю — не верю». Ну, например, дядя Немирович-Данченко говорит:
— А сейчас покажу тебе такой фокус, который затмит все чудеса на свете.
А все хором кричат:
— Не верю-ю!
Больше всех и громче всех, конечно же, кричал дядя Константин. Он и впрямь в чудеса не верил. Но, увидев это чудо, о котором я сейчас тебе расскажу, он надолго погрузился в раздумья и серьезно изменил свою точку зрения.

Подготовка к фокусу и его демонстрация

Так вот какое чудо показал ему дружок.
Сначала он налил в пустой прозрачный стакан воду и положил в него чайную, совершенно ровную-стройную ложечку и говорит: — Вот, Костик, Фома Неверующий, взгляни-ка на стаканчик сбоку. Ну, и что ты видишь? А?
Вижу, что ложка изогнулась, скрючилась, будто ее придавило под тяжестью судьбы! — Нет, дорогой ты мой, судьба здесь ни при чем. Всему виной преломление световых лучей. Теперь я ставлю на стол пустую фарфоровую чашку и кладу на ее дно монетку. А тебя прошу сесть так, чтобы ты не видел дна чашки и конечно же монеты. Так, а теперь отвернись на секундочку и чур не подглядывай.
И в тот момент, когда Константин отвернулся, Немирович-Данченко быстренько налил воду в чашку.
— Можешь взглянуть! Что видишь?
— Вижу монету-у-у! Всплыла-а-а!
— Ха-ха, я же говорил, говорил тебе: чудеса только начинаются.
С этими словами хитрейший из лукавых взял спринцовку-клизму и удалил воду из чашки, и дно с монетой опять «опустилось». Ох, как тут Константин расчувствовался, как распереживался!
Этот фокус был ему уроком. Вот она, настоящая школа «переживания». Все! Все по системе.

Секрет фокуса

А система вот в чем. Секрет фокуса заключается в преломлении водой световых лучей. Дно чашки (участок дна «А») кажется зрителю приподнятым, а волшебник в этот момент пребывает в приподнятом настроении. Лучи преломляются и, переходя из воды в воздух, поступают Станиславскому в глаз так, как показано на рисунке, а глаз видит участок на продолжении этих линий (над «А»), и чем наклоннее идут лучи, чем они «косее», тем выше поднимается дно чашки.
Гляди, гляди, да смотри не окосей, дружище.
Вот таким образом Константин Сергеевич изменил свою точку зрения в чашке с водой. Зауважал чудеса и волшебство. Ну, это и понятно! Все погруженные в воду предметы простые, неволшебные — словно поднимаются, а все люди, погруженные в атмосферу доброго волшебства, становятся выше и духовно богаче.
Вот он, закон преломления белого света!


Фокус 6
Как ухажер Жора перестал таскать портфели подруги Клаши, или Бусы Зазеркалья

Ученица приходит домой из школы и говорит:
— Ты представляешь, мама, за неделю я похудела на десять килограммов.
— Ах, какой ужас, Маша! — встревожилась мама. — Что? Что с тобой? Может быть, ты заболела?
— Да нет. Просто тогда я взвешивалась с портфелем.

Вот! Вот какая прилежная ученица Маша. Сколько учебников и тетрадей в школу носит. А какая сильная! Да я ею просто восхищаюсь. Нет, за мальчишек я тоже спокоен: они истинные джентльмены и правила хорошего тона знают назубок. Вот тому пример.

Ученица Клаша говорит своей подруге Даше:
— Посоветуй, подруга, как мне избавиться от этого настырного ухажера Жоры?
— Ну чем же он тебе так надоел? Портфель вон каждый день носит из школы.
— Ой, до у меня дома этих портфелей уже штук двести наколилось!!!

Вот это, я понимаю, внимание! Вот это, я понимаю, настоящий мужчина! Ничего не жалеет для прекрасной дамы своей — ни сил, ни времени, ни чужих портфелей! Может, ему следовало бы чаще показывать ей фокусы? Как ты думаешь, о друг мой, не перестающий восхищать мои ум и сердце своими достоинствами? Ну, хотя бы этот эффектный фокус. Думаю, он бы ей понравился.

Подготовка к фокусу и его демонстрация

На твоем волшебном столике стоит пустая прозрачная пластмассовая коробка. Рядом три пластмассовых и тоже прозрачных стаканчика, они наполнены бусинками. В одном стакане — красные бусинки, в другом — желтые, в третьем — зеленые. Затем волшебник высыпает в коробку бусинки из стаканов и тщательно их перемешивает волшебной палочкой. Зрители видят, что бусинки все трех цветов перемешались. Дабы еще раз убедить неверующих, что это так, маг берет в руки пустой стаканчик, опускает его в коробку и, зачерпнув бусы, вновь поднимает. В стакане бусы хаотично перемешаны — получились бусы ассорти. Волшебник высыпает бусы обратно в коробку. Повторив эти действия пару раз, волшебник спрашивает свою избранницу — зрительницу из зала, — какого цвета та хотела бы получить в подарок от него бусы. Заинтригованная (я уверен!), твоя подруга говорит:
— Зеленые!
Отлично, выбор сделан! Чародей опускает пустой стаканчик в ящичек-коробку и, тут же зачерпнув, достает его: он наполнен только зелеными бусами. Ax! Ox! Высыпает бусинки в коробку. Придя в себя, красавица усложняет магу задачу.
— А теперь хочу красные!
Хотеть не вредно. Хотите себе на здоровье, дорогая. И тут же фокусник достает красные бусинки.
Не дожидаясь следующего задания, он закрепляет свой успех, достает стаканчик, наполненный желтыми бусами. Ну тут-то она, я уверен, забудет про все на свете — и про кино, и про ситро, и про мороженое, и про все портфели, которые уже давно плесенью покрылись у нее в чулане.

Секрет фокуса

А секрет этого веселого, красивого и остроУмного фокуса заключается в устройстве пластмассовой коробки. Тебе следует изготовить из пластмассы или оргстекла шестигранную коробку высотой 7 — 10 см, каждая грань шириной 10 — 11 см. «Волшебная» коробка должна иметь поперечную секретную перегородку из зеркала в центре (см. рис,), Зеркало будет отражать три стороны коробки, и зрительницам покажется, что она пустая. Они-то будут думать, что видят всю коробку пустой. Ан нет. Но об этом им конечно же — ни-ни.
Дальше. Три грани коробки, которые находятся за зеркалом, должны быть двойными, расстояние между ними — 1 см. В задней части коробки надо сделать еще две перегородки, которые разделят ее на три части, на три секретных сектора. В каждый секретный сектор заранее насыпьте бусы разных цветов. Да, и не забудь еще сыпануть перемешанные бусинки между двойными гранями коробки. «Волшебная» коробка должна стоять на столе таким образом, чтобы зрители (благодаря зеркалу) подумали, что она пустая.
Насыпать бусы следует так, чтобы подружка дней твоих бессонных (та, что ты выберешь из зала) не могла бы увидеть зеркала. Насыпь бусинки всех трех цветов, перемешай их палочкой, держа коробку чуть наклонно, иначе палочка отразится в зеркале. «Свет мой, зеркальце, скажи, да всю правду доложи: я ль на свете всех милее... »
В общем, твоя задача еще и в том, чтобы не дать палочке пообщаться с зеркальцем. Нечего в рабочее время собою любоваться.
Ну а дальше ты сам можешь догадаться: чародей достает нужные ему бусы из трех секретных секторов. Вот и все, пожалуй. Хотя нет, у меня для тебя есть совет: будь аккуратен с зеркалом. Смотри, не грохни его. Во-первых, примета плохая — родители будут очень недовольны, а самое главное как бы красавица тебя не разоблачила. А то расстроится, разочаруется, и будешь опять таскать ей портфели до пенсии. Ну а на посошок — анекдотец:

«Крошка сын к отцу пришел, и спросила кроха»:
— Пап, а ты хорошо запоминаешь лица?
— Да, сынок.
— Вот и отлично. А то я разбил твое зеркало для бритья.


Фокус 7
Платочек-путешественник

Один мой знакомый цирковой артист, встречает на улице своего знакомого журналиста и говорит ему:
— Ах, как жаль, как я сожалею, что вы не были на премьере моей новой программы! Люди у кассы устроили форменное побоище.
— И что же Интересно, им удалось получить деньги обратно?

Вот, дружище! Станешь знаменитым, как я, и на твои концерты люди начнут ломиться в кассы.
Верь в чудеса и не страшись шуток! А тот, кто боится шуток, даже самых колючих, тот просто не верит в себя и в собственные силы. Это атланты, которые боятся мышей, это гераклы, которые боятся щекоткнП! Это шварценеггеры, которые падают в обморок, увидев белого, как блендомет, Майкла Джексона... Список можно продолжить, а смысл?
Лучше научу-ка я тебя веселому фокусу! Всем фокусам фокусище!

Подготовка к фокусу и его демонстрация

«Я достаю из широких штанин...» Да нет! Не «дубликатом бесценного груза...». Волшебник достает из кармана два связанных платка — синий и красный, а из другого, нагрудного, карманчика пиджака — белый. Элегантно берет связанные платки левой рукой за краешек. Они свободно висят, как летучие мышки на ветке в моем анекдоте:

Висят вниз головою на веточке летучие мыши. Вдруг одна из них неожиданно подскакивает на ветке и замирает вертикально. Самая молодая мышка от испуга просыпается и спрашивает висящую рядом старую мышь:
— Простите, что это с ней?
— Что, что — обморок!

Ну, до обморока своих зрителей тебе совсем не обязательно доводить — достаточно просто приятно их удивить. Давай удивляй — и ты никогда не проиграешь.
Так вот, продолжаю. Возвращаюсь к «нашим баранам», то есть к нашим платкам. Добрый волшебник бросает белый платочек правой рукой в воздух, по направлению к синему и красному. Произносит волшебные слова: Ахалай-махалай!» И — о чудо! — белый платочек мгновенно привязывается к синему и красному. Можно сказать, увязывается с ними путешествовать.
И причем посередине, между ними. Вот хитрец!

Секрет фокуса

Секрет фокуса прост. Фокус очень эффектный, уверяю тебя. Для демонстрации этого демократичного фокуса тебе понадобится три разноцветных шелковых платочка (40 х 50 см). Белый платок ты складываешь по диагонали и привязываешь к его углам тонкую, крепкую черную нить или леску. (Которую следует затонировать черным фломастером.) Твоя нить или леска — напоминаю для особо одаренных — должна быть обязательно черненькой и равняться диагонали платка.
Прошу не путать диагональ с биссектрисой. (Это, как известно, такая крыса, которая бегает по углам и делит его пополам. А сестренка ее, диагональка, потеряла свою сандальку. Шутка учащихся младших классов пифагорейской школы.)
Синий и красный платки надо крепко привязать к нитке (леске), подтянуть их друг к дружке и связать кончики легким, слабым узлом. Связанные платки положи в правый карман, а белый — в левый. Да, и о костюме. Костюмчик, обязательно тщательно отглаженный, должен быть черным или темно-коричневым. На фоне твоего темного отпаренного костюма зрители всевидящие никогда не заметят секретной ниточки. Итак, чародей достает из широких «Пифагоровых штанин» или из нагрудного кармана «волшебные» платки. Подбрасывает правой рукой белый платочек и, пока тот парит в воздухе, той же рукой подхватывает нижний кончик висящего синего платка. Затем аккуратно дергает за синий платок. Слабенький, «безжизненный» узелок соскользнет, и платки по нитке съедут в углы белого платка. Словно белая ворона, он окажется между синим и красным платками и весело прокаркает: «Кар-каркаррамба! Кар-кар-крррасота!» И только попробуй не поверить в чудес-са!


Фокус 8
Фокус, который мне показал граф Калиостро

Лечу из Японии домой, на Родину. Возвращаюсь после длительных гастролей усталый, похудевший, измотанный концертами и магазинами. Но безумно счастливый. Удивительное состояние души, сколько приятных чувств, сколько радостных положительных эмоций в тот момент, когда самолет отрывается от земли японской, весело машет крыльями, прощаясь, стремительно взлетает и начинает набирать скорость, как сумасшедший, вырвавшийся из психбольницы на свободу! «На свободу с чистой совестью!» Оставляет где-то там, внизу, маленьких японцев, крохотных японских болонок, сакуру, харакири, суши, сумистов, цунами — бог с ними. «Самовара!» — что в переводе с японского на родной: «До свидания, до новых встреч, полюбившаяся Страна восходящего солнца!»
«Да-а-а, хорошо-то как, Господи», — думаю я про себя. Милые русские девушки— стюардессы — приветливо мне улыбаются, просят автограф, одному из первых подают стаканчик прохладной водицы. Хо-рошо-о-о! Пузырики газировки весело подпрыгивают, влетают без разрешения в одну ноздрю и возвращаются. Хоро-шо-о!!!
Куда только не заносила меня нелегкая судьба артиста. И в Италию, и в Швецию, и в Данию, и в Испанию, и в Норвегию, и в Индию... Сижу считаю: оказывается, я гастролировал в 62 странах, ого-го... Выходит, я обманывал французов и француженок, египтян и египтяночек, испанцев и испаночек, кенгуру, кенгурийцев-австралийцев и африканских обезьянок!
Но, скажу честно, положа руку... хоть куда, ну, хотя бы на мое рыдающее сейчас от счастья факирское сердце: нет ничего приятнее, чем обманывать своих соотечественников и обворожительных соотечественниц. Только я об этом, прослезившись, подумал, как тут же появилась милейшая молодая женщина и, нежно коснувшись моего плеча своими длинными, как у пианистки, пальцами, произнесла:
— Дорогой Амаяк! Извините, что потревожила, можно с вами сфотографироваться?
— Конечно, — улыбаясь, отвечаю я.
— А с сыном?
— Да пожалуйста!
— И с мужем?
— Давайте и мужа тоже.
Вся семья в сборе. Сфотографировались. Затем весь самолет, все пассажиры наперебой закричали: «Ой, можно и я-я-я... и с моим сыном... и с моей дочерью». В общем, всех обслужил, всем угодил. Только присел, другая мама просит: «А фокус? Фокус покажите! Ребенку моему — он вас обожает». Ладно, думаю, не отстанут... Обращаюсь к маме:
— Дайте-ка мне ваше колечко.
Та, недолго думая, снимает колечко с пальца. А колечко, прямо скажем, не дешевое— карата два, сапфиров, рубинов не счесть.
— Вот, — говорю, — это то, что доктор прописал.
Достаю из кармана платок, показываю его всем собравшимся у моего столика индивидуального пользования. Собираю четыре уголка в правой руке и быстро опускаю в него шикарное ювелирное изделие, то есть кольцо. Колечко успешно попадает на дно платка. Закручиваю кончики платка. Кладу платок в таком виде на столик и свободной левой рукой, поскольку я левша, хватаю пустую стеклянную бутылку и начинаю бить по платку. По той его части, где явно находится «несчастное» колечко.
Зрители ахнули! Мамаша переменилась в лице. На ее румяных щечках появились зелено-коричневые пятна величиною с перепелиное яичко. Маму зашатало, и она рухнула в кресло. Надо сказать, вся семейка была явно недовольна тем, что происходило на их глазах. Муж дамочки, крепко сжав зубы, недружелюбно процедил:
— А за колечко — ответишь!
Ну; думаю, все, пора финалить, а то еще заставят эти милые новые русские выйти меня из самолета раньше времени и без парашюта. Летать-то я летаю — все больше на ковре-самолете, но плаваю конечно же лучше. До земли далеко, а до воды совсем рукой не подать.
Разгромив, раздробив и размельчив на очень мелкие кусочки содержимое платка, я поднял его, неистово потряс нм перед глазами насмерть перепугавшейся дамы. Затем очень быстро опустил руку в платок, достал целенькое и невредимое колечко и вернул его даме. Она недовольно взяла кольцо и отправилась на свое место вместе с потрясенным мужем.
Пассажиры зааплодировали, но больше всех был доволен их маленький мальчуган. Он громко бил в ладошки и кричал:
— Еще! Еще, Рахат Лукумович!!!
Ну и что было потом?
А ничего. Народ, улыбаясь, разошелся потихоньку по своим креслам. И уже никто больше меня не просил показать фокус. Самолет летел по заданному маршруту в Москву.

Секрет фокуса

Ну, и о секрете этого «коварного» фокуса.
Его любил демонстрировать мой друг граф Калиостро. Он меня ему и научил. Джузеппе заворачивал в платок дорогостоящее кольцо какой-нибудь знатной дамы, якобы разбивал его, подменивал на фальшивое и возвращал. Натуральное7 Да нет, фальшивое возвращал.
Так ведь за это можно было бы и канделябром, скажешь ты.
Бывало всяко.
Ну ладно, давайте о секрете. Что там Калиостро говорил?
Так вот, дело все в платке. Взгляни на рисунок. Видишь, платочек нарисован? К нему с одной стороны надо пришить секретный кармашек из той же ткани (эту сторону конечно же зрителю и зрительницам не показывать). Собери четыре уголка в левой руке (если ты правша) и незаметно опусти на дно платка сахарный кубик. Самое сложное в этом фокусе — научиться удерживать кусочек сахара раскрытой ладонью. Но, уверяю, можно. И нужно, потому что эффект у этого фокуса ошеломляющий. Надо заранее положить кусочек сахара в центр ладошки и, напрягая мышцы ладони, сжать его. Придется порепетировать, о рассвет моего сердца. Удерживай в таком положении кусочек сахара и попробуй пошевелить остальными пальчиками. А-а-а, трудно? У нас вообще сложная профессия. Итак, держи руку естественно, будто в ней ничего нет. Как я уже говорил, собери углы платка и опусти сахарный кубик на дно. Только после того как он благополучно окажется на дне, проси у зрительницы колечко.
Взяв кольцо, брось его в секретный кармашек. Вот и все. Ну, а теперь молоти, молоти как можно сильнее. Да помни, про себя приговаривай: «Только не по кольцу, только не по кольцу! А только по сахарному кубику!» Вернув в конце фокуса колечко, воспользуйся тем, что твоя зрительница будет внимательно его разглядывать, отпусти три конца платка, тряхни им, и мелкие кристаллики сахарного песка упадут на пол. Никто этого не заметит. Уверяю. В крайнем случае подумают, что это из тебя сыплется сахарный песок — шутка!!!
Да, а если из платочка высыпятся бриллиантовые осколочки и мелкие сапфировые крошки... тогда точно канделябром! Запомни, драгоценный алмаз: сапер и иллюзионист ошибается раз!


Фокус 9
Красавицы-близняшки

Один сосед рассказывает во дворе другому:
— Слушай, друг Вася, а я, оказывается, толковый парень!
— Это почему ты так решили
— Да вот, купил сынишке конструктор «Лего» и собрал его за три дня!
— Ну и что с того?
— Так ведь на коробке написано: «От трех до пяти лет»!

Уверяю тебя, о смекалистый из проворных, тебе не потребуется пяти лет, чтобы разучить этот нехитрый фокус.
Думаю, трех-четырех дней будет вполне достаточно, чтобы им овладеть, разучить и все подготовить к выступлению.

Подготовка к фокусу и его демонстрация

У волшебника в руках два небольших бумажных пакетика: один красный, другой синий. Он предлагает всем желающим зрителям осмотреть их. Секретов нет. Затем берет со стола свою волшебную палочку, стучит ею по одному пакетику, красному, изнутри и снаружи, дабы еще раз убедить всех, что он пуст, затем ставит его на свой волшебный столик. Далее берет второй пакетик, синий, опускает у всех на глазах в него волшебную палочку и кладет рядом с первым, красным. Произносит волшебные заклинания: «Эники-беники-клос! Шуры-муры-хачапуры!»
— А сейчас, — загадочно говорит маг,— прошу ответить мне, о многоуважаемая публика, в каком из пакетиков находится моя волшебная палочка? В красном или синем?
Все очень хорошо видели, что чародейщик положил свою палочку именно в синий пакет.
— Ясный перец, в синий положил! — кричат зрители хором.
О драгоценные жемчужины моей души! О внимательнейшие из дальнозорких! Боюсь, мне не скрыть блистательный алмаз от самых зорких глаз!
С этими словами волшебник берет синий пакетик, комкает его, сминает в шарик, кладет на блюдце и, достав спички у всех «близоруких», сжигает дотла. Пока огонь ликующий, огонь танцующий мечется от одного края пакетика до другого, маг, по-прежнему загадочно улыбаясь — словно Мона Лиза, она же Джоконда великого Леонардо, — раскрывает красный пакет и... О чудо-чудное!
Достает волшебную палочку. Мало того, дает окаменевшим зрителям осмотреть и палочку и конверт. Опаньки!!!
Ух ты-ы-ы! Надо же! Да как же это может быть? Палочка таинственно перелетела из одного пакетика в другой, и никто этого не увидел! Может, гипноз? Точно, нас загипнотизировал колдун Шаман Шайтанович.
Думаю, сам величайший волшебник Леонардо да Винчи был бы очень удивлен этому чуду. А ему, между прочим, не привыкать удивлять и поражать людей.
И вот настало время расколдовать всех окаменевших в зрительном зале. Прошу всех без исключения закрыть «варежки», то бишь ангельские ротики, и поднять нижнюю челюсть с блестящего паркета. «Я в волшебники пойду, пусть меня научат!» И научим.
Ведь если чудеса совершаются — значит, это кому-то нужно?!
Конечно нужно!
О отмеченный печатью гения! Ради чуда стоит жить и на мир глядеть с улыбкой!

Секрет фокуса

Тайна успеха — в конструкции палочки-выручалочки. Палочка должна быть кругленькой, не длинной и любого цвета. И у этой палочки должен иметься двойник, то есть трубочка, очень похожая на нее. Фактически они сестренки-близнецы. Вот еще тебе от меня анекдот о близняшках.

Маленькая девочка стоит во дворе и горько рыдает. E ней подходит мужчина и спрашивает:
— Дорогая! Чего ты так ревешь?
— Да вот, сестренка мячом разбила окно на первом этаже-е-е-е!!!
— Так ведь сестренка же разбила. ей отвечать, ей и влетит. Ты-то чего плачешь?
— Да-а-а! Неизвестно — мы с ней близнецы…

Так вот, у палочки есть близняшка. Сначала следует ее изготовить. Надо взять лист бумаги того же цвета, что и «волшебная палочка». Вырезать полоску шириной 3 — 5 см и длиной, равной длине палочки. Сверни ее в трубочку и склей края. Вот и готова трубочка-близняшка.
Трубочку надевают на палочку и кладут на столик чародея. Там же находятся два пакета: красный и синий. (Пакеты могут быть любого цвета.) Теперь, если аккуратно держать палочку в футляре, можно демонстрировать фокус. Постучав палочкой внутри первого пакетика, незаметно сбрось в него палочку. А в руках у тебя останется футлярчик — трубочка-близняшка по имени Имитация. Будь с ней очень нежен, не сжимай ее сильно своими крепкими мужскими пальчиками. Только нежно и изящно, деликатно и непринужденно!
Внимание! Очень важная деталь! Нежно-то нежно, грациозно — да. Все правильно. Но нельзя поворачивать трубочку торцом к аудитории. Иначе все заметят, что это Имитация, то есть всего лишь трубочка. Тогда все — труба всему нашему магическому делу.
Взяв второй пакетик, смело клади в него бумажную трубочку. Ну а что с ним делать, ты уже знаешь. Можно просто смять, сжечь, скомкать ее в комочек и положить себе в карман, а можно бросить за кулисы. Только будь аккуратен. Бросая, не попади в окно. Разобьешь, и все... Отвечать придется тебе, если, конечно, у тебя нет братца-близнеца...
Желаю ошеломляющего успеха! Настоящего успеха! А не имитации!


Фокус 10
Пляшущая буква, или «Кто свидетель? — Я свидетель!»

Один мой знакомый артист цирка, дрессировщик, купил собаку, но уже через неделю решил ее мне продать...
— Вот, Амаяк, дорогой, это говорящий пес, и я продаю его тебе всего за десять долларов.
— Ха ха-ха! Говорящий пес? Ты что, меня за джокера в колоде держишься Ты что, меня за чудака без ушей считаешь, ты что, думаешь, я Дуня безусая? Такого быть не может!
Тут пес поднимает на меня свои полные слез большие глаза и молвит человеческим голосом:
— Умоляю! Умоляю! Милый, добрейший Амаяк Акопян! Пожалуйста, купите меня, возьмите себе. Этот человек был жесток со мною; он плохо меня кормил, не позволял ходить на дискотеки с соседскими болонками. А ведь я великий трюкач, танцор и акробат. Я работал в лучших цирках. Я выступал перед королями, принцами, и сама английская королева предлагала мне служить в ее замке, предлагала лапу и сердце ее японской болоночки-блондиночки. Ах, видели бы вы ее мокрую! Фигурка — закачаешься! Я служил в армии, награжден медалями за отвагу...
— Ух ты! Да он действительно разговаривает! — изумился я, упав на ковер. А когда сознание ко мне вернулось, я понял, что это не страшный сон, и промолвил вяло: — Чего же ты его продаешь всего за десять долларов.
— Да потому что я уже устал от его бесконечного вранья...

О друг мой, всегда наполняющий радостным ликованием мое сердце! О верующий в чудеса чудесные и волшебство волшебное! Этот пес не лгал. Я потом прочел его досье в Доме пенсионеров для собак и сусликов имени дедушки Дурова. Все было именно так. Но он поразил меня позже, когда стал показывать фокусы. Да! Да! Фокусы. Вот фокус из его репертуара. На мой взгляд, он заслуживает наших с тобой бурных аплодисментов. Но прежде загадка: «А и Б сидели на трубе. А упала, Б пропала, что осталось на трубе?»
Я жду ответа... Правильно: И конечно же. В данном фокусе исчезать, пропадать и падать с трубы буквочки не будут. А вот танцевать, прыгать и переворачиваться смогут!
— Как? — спросишь меня ты.
А вот как...

Подготовка к фокусу и его демонстрация

Для фокуса тебе понадобится пластмассовая прозрачная пластиночка. Ее размеры 20 х 10 см или 25 х 12 см. Напиши фломастером на пластинке хорошо известное тебе слово «ФОКУС». Покажи пластинку зрителям. Затем накрой ее непрозрачным шелковым платочком, произнеси таинственные слова: «Ахалай-махалай, фокус-мокус-парадокс!» Смело сдергивай платок. И что увидят зрители? А зрители увидят, что буква У в нашем слове таинственно перевернулась кверху ножкой (см. рис.). Да! Есть такая буква в нашем слове! Но она фактически совершила неполное сальто-мортале, иными словами— кувырок. Еще один взмах платком, и... Она вновь вернулась в строй, в нормальное положение. Фокус очень и очень прост в демонстрации и не требует особого реквизита.

Секрет фокуса

Под прикрытием платка исполнитель-маг просто-напросто переворачивает пластинку и показывает ее зрителям другой стороной. В этом случае все буквы на пластинке не меняют своего расположения, местонахождения и место прописки тем более. А вот буква У — шалунья, скачет и скачет словно стрекоза-попрыгунья. Кувырк туда — кувырк сюда. Ай-да песик, ай-да фокусник-кудесник, ай-да позабавил!
Враки, скажешь... Ну не знаю, не знаю, может, и загибал малость про свое житье-бытье песик, а то что фокусы блистательно показывал, свидетели даже имеются.
А кто? Кто свидетель-то?
Я свидетель!


Фокус 11
Как примагиитить к себе друзей

С передвижным цирком-шапито случилась беда: рухнула крыша. Директор цирка вне себя от злости:
— Ктo, кто допустил школьников на представление? Эти негодники подсунули нашему африканскому слону нюхательный табак...

О блистательнейший из фантазирующих! Хватит кнопки подбрасывать учителям на стулья, довольно прибивать гвоздями галоши учителя по физкультуре! Да и из рогаток громить витрины магазинов тоже скучно, неоригинально, подсовывать слону нюхательный табак — не смешно. Неостроумно картошку раскладывать на рельсах и ждать, когда пройдет поезд и сделает из нее чипсы.
Делом, делом займись! Как это каким делом? Фокусничай — и ты не проиграешь. Вот какой фокус очень рекомендую тебе показать друзьям.

Подготовка к фокусу и его демонстрация

Вежливо и интеллигентно попроси у друзей на время карандашик или ручку. Думаю — нет, я уверен! — тебе не откажут. Они сразу поймут, что ты им покажешь что-то необыкновенное, что-то восхитительное, чего они еще не видели. Да-да, именно так и будет. Твои зрители охотно откликнутся на просьбу. И ты их не разочаруешь. Забирай желаемый предмет (скажем, карандашик). Покажи всем зрителям одну руку, затем другую. Они пустые и чистые.
Карандаш не имеет секрета — все тому свидетели. Ну, понятное дело, ежику ясно, карандаш дан тебе зрителем, он самый обыкновенный. Не стеклянный, не оловянный, а деревянный. Но вот ты — маг-чародей-кудесник-заклинатель карандашей — кладешь карандаш на ладонь левой руки и... и, не сгибая пальцев, поворачиваешь руку ладонью вниз. К удивлению зрителей, карандаш не падает на стол. Ладонь волшебника, как магнит, притянула его к себе. Так некоторые девчонки, между прочим, притягивают к себе некоторых мальчишек, порой навсегда.
Да, да, такое бывает, сам еще узнаешь. Есть люди, которые способны притягивать к себе даже сковородки, кастрюли и тазики.
Но песня совсем не о том, как не ладили люди с черным котом. А кот-то здесь, Амаяк, причем? А притом, что этот кот, видимо, им в свое время дорогу перебежал. Перебежал да и волшебными искрами окатил с головы до ног. Вот они теперь и мучаются, искрятся и притягивают к себе разные предметы. Во как бывает!
Чудеса, да и только.
Так, продолжаю. Искрящийся маг-притягиватель подтверждает это еще раз: повернув руку с карандашом ладонью вверх, он берет карандаш правой рукой и снова показывает пустые руки зрителям. Затем снова кладет карандаш на левую ладонь и поворачивает ее вниз. А карандаш? А карандаш, как приклеенный клеем «суперцемент», остается лежать на месте. Маг водит рукой, поворачивает ладонь то вверх, то вниз, а карандаш по-прежнему даже не шелохнется. Ну что ты будешь делать! Не двигается с места, и все. Ну хоть ты тресни. Мало того — «чудесник» еще и пальчиками шевелит: пошевелит ими и растопырит.
Фантастика-а-а! Фу-у, ну наконец-то чародейщик-мистификатор берет карандаш с левой ладони и с благодарностью возвращает владельцу. Видел бы ты глаза владельца этого «заколдованного» карандаша! Они напомнили бы тебе гигантские телевизионные тарелки «НТВ плюсе, на которых, .кстати, очень удобно варить восточный плов с изюмом, курагой и черносливом. У-у-у — просто пальчики оближешь! Но об этом моем любимом блюде я как-нибудь расскажу тебе в другой раз.
Рецепт этого вкуснейшего блюда, как и наш прелестнейший фокус, всегда пользуется большим успехом у моих товарищей. Его можно показывать и в узком кругу подруг, и ребятам в подъезде, и даже на большой сцене в актовом зале школы. Даже в кабинете у директора он будет иметь успех. А с пловом директор полюбит и тебя, и фокус как родного узбекского кролика. Более того — как родненькую троюродную чукотскую бабушку. В общем, чего скрывать: тебя ждет море любви и бушующий океан аплодирующих родственников.
Для фокуса тебе потребуется небольшой кусочек (отрезок) капроновой нитки и маленькая пуговичка. Карандаш заимствуется, как я говорил, у кого-нибудь из хлопцев или хлопушек. Под хлопушками я, конечно, подразумеваю шутливых гарных девчонок, хлопающих — да не ушами! — косичками. Кстати, косички у девчонок существуют не для того, чтобы за них дергать, а для того, чтобы ими хлопать от восторга, то есть аплодировать. Да, да! Девчонки всегда аплодируют нам, волшебникам, косичками, а не ладошками. Потому что в руках у них в этот момент находится какой-нибудь сувенир для тебя. Например, книжка «О вкусной и здоровенной пище»!

Секрет фокуса

Ну, наконец-то понял. С чем тебя и поздравляю. Так вот, секрет чуда заключается в кусочке капроновой нитки, с помощью которой делается несложное приспособление. А именно: в край подкладки рукава со стороны ладони пришивается пуговица. Смотри не перепутай: не к ладони пуговица пришивается, а в край подкладки! Понял? Умница! Вот можешь ведь, когда захочешь.
Далее. Отрезок капроновой нитки надо сложить вдвое и связать концы узелком. Узелок на память, чтобы не забыть про плов. Шутка. У тебя получится петля. Одна сторона петли, та, где узелок, надевается на пуговицу. Петельку надо обмотать вокруг пуговицы два-три раза, чтобы она не соскочила во время демонстрации фокуса. Вторая сторона петли надевается на средний палец. Проверь, кстати, есть ли у тебя средний палец. Как это нет? А куда же он делся? Слава богу, нашелся. А я уж испугался... Небось смеешься? Я очень тому рад.
Такая нитка совершенно не видна зрителю, даже на очень близком расстоянии. Это обстоятельство и дает нам с тобой возможность демонстрировать данный фокус-покус. Итак, петля из нитки натянута между средним пальцем и пуговицей вдоль ладони. Взяв карандаш у одного из зрителей, чародей поочередно показывает обе руки и карандашик. В тот момент, когда повелитель карандашей и кастрюль должен положить на ладонь левой руки карандаш, он ослабляет натяжение нитки. А для этого достаточно чуть-чуть согнуть пальцы руки. Далее волшебник помещает карандашик между ладонью и ниткой и тотчас же выпрямляет пальцы. Нитка натягивается и плотно прижимает предмет к ладони. Если теперь повернуть руку ладонью вниз, карандаш не сдвинется с места. Ну все, можешь умывать руки и идти кушать плов. Ты его заслужил. Да, и не забудь пригласить к столу всех своих друзей.


Фокус 12
Ура, товарищи пернатые, или Да здравствует печенье!

В зоомагазин приходит артист цирка и говорит продавщице:
— Простите, нет ли у вас желтых канареек? Мне очень нужно для выступления.
— Нет, но могу предложить этих чудных зеленых попугайчиков.
— Но мне нужны именно желтые канарейки, для программы в цирке.
— А вы, гражданин, купите и думайте о них как о желтых канарейках, которые еще не созрели.

Я уверен, о друг мой, затмивший своею улыбкою сахарную луну и яично-золотое солнце, что ты созрел уже для того, чтобы выучить и продемонстрировать всем-всем своим знакомым, включая канареек и попугайчиков, этот фокус-мокус. Это просто шедевр в области чудес и волшебства, скажу правду, положа руку на сердце. Бьюсь об заклад, он понравится всем! Об этом фокусе мне поведал один знакомый попугайчик, который долгое время работал в цирке в номере у одного фокусника-иллюзиониста! Звали его, если мне не изменяет память, Арчибальд Ардальонович Занзибаров-Говорковский.
Хозяин его называл коротенько — Арик. Так вот, этот самый Арик вышел на пенсию, так сказать, на заслуженный отдых. Ему была положена маленькая пенсия в размере двух бананов, трех яблок, двух слив, четырех печений и стакана ананасового сока в день. Маловато, конечно, для такого большого (в прошлом) циркового мастера. Но ему хватало. Все свое свободное пенсионное время он с лихвой посвящал пернатым друзьям, которые по вечерам слетались к нему на балкон, где хранилась всякая старая, ветхая иллюзионная рухлядь. Попугай Арик был очень гостеприимным хозяином. За чашечкой сока и фруктами он с наслаждением рассказывал всем о своих цирковых успехах, сенсационных гастролях, о невероятных ошеломляющих приключениях. Даже о некоторых секретах профессии. Нет, он не разоблачал своего хозяина-фокусника, но частенько, лукаво Улыбаясь, хитро ухмыляясь, подтрунивал над ним.
Напившись вкуснейшего сока, вдоволь нахрумкавшись фруктов, зачарованные пушистые соседи хором просили рассказать что-нибудь о чудесах. И Арик таинственно, не торопясь, смакуя каждое слово и каждую букву (а выговаривал все 132 буквы), словно речистый сказочник-былинник, начал рассказывать:
«Было это в далекой теплой Австралии, где мы гастролировали. Представьте себе, о мои поюще-звенящие, пернато-пушистые друзья! Переполненный зрителями цирк. Аншлаг. Оркестр исполняет бравурный марш «артистов-гладиаторов». Под бурные, громкие, оглушающие всю Австралию аплодисменты выбегает мой усатый полосатый хозяин. Почему, спросите, полосатый, да потому, что костюмчик у него в полосочку. Как матрац надувной, как пляжный шезлонг. Я, понятное дело, стремительно лечу за ним. Проделывая над зрителями почетный круг и размахивая крылышками, сажусь ему прямо на цилиндр. Кому на цилиндр? Да хозяину своему — фокуснику — на цилиндр! И начинаем свое выступление с того, что предлагаем всем желающим отведать нашего фирменного печенья из большой коробки. Просим кого-нибудь взять одно печенье. Я, сидя на цилиндре, предупреждаю:
— Уважаемый друг! Не ешьте его пока, и мы вас не разочаруем. Мне очень хотелось бы, чтобы вы разломили печенье на несколько кусочков.
В этот момент мой хозяин протягивает тарелочку, на которую зритель чуть позже положит кусочки печенья. Я продолжаю:
— Спасибо, дружище, и сохраните, пожалуйста, один из кусочков у себя до востребования и будьте с ним осторожны, полюбезнее, а то оно может раскрошиться-рассыпаться.
Мой хозяин, соглашаясь со мной, кивает головой. Затем, взяв большую ложку, артист на глазах у всех пытается растолочь остатки печенья в мелкий порошок. А когда ему это удается, пересыпает мелкие крошечки в бумажный конверт. Другой зритель (или зрительница — на твое усмотрение) должен заклеить этот конвертик. Хозяин опускает этот конверт, как любовное письмо, но не в почтовый ящик, а в стеклянную вазу, которая стоит на нашем волшебном столике.
Проделав это, я продолжаю говорить дальше, как заправский оратор, как великий старина Цицерон Былинович Рассказов. Да! Кстати, Цицерон был моим учеником, это я научил его ораторскому искусству — прекрасно декламировать, говорить. Но об этом я расскажу в другой раз. И про Кая Цезаря, которого обучил делать сразу несколько вещей одновременно — говорить, есть, писать, петь, танцевать и телевизор смотреть. И про Александра Филипповича Македонского, славного полководца. Да я его сопровождал во всех походах, да мы с ним чуть было до Индии не дошли! Правда, помешали нам злые волшебники. Ну да ладно, и, как любил говорить мой друг Александр Суворов: «Каждый может превратить печенье в крошки, и только настоящие волшебники-полководцы занимаются тем, что вынуждены превращать крошки в целое печенье!» Правильно говорил, золотые слова: глупостями настоящие!» волшебники не занимаются. Ну а кто за нас будет превращать крошки в лепешки, а? Пушкин, что ли?
Так вот, продолжаю. Хозяин мой делает пассы над конвертом и чего-то мычит: «Мы-му!» Я, подлетев и передав конверт в клювике, прошу зрителя вскрыть его. Он открывает и... находит там целехонькое печенье.
Ну да? Точно! Верно тебе говорю: целое-невредимое и посыпанное сладким сахарком. Но с одним недостатком: все с тем же недостающим кусочком. Оказывается, что тот самый кусочек находится у первого зрителя!
Все мои пернатые товарищи в этот момент клювики раскрыли от удивления.
— Ну что, рассказать о секрете этого фокуса? — спрашиваю я их.
Все, конечно, хором защебетали:
— РАС-РАС-РАССКАЗАТЬ!!!
Расскажу, так и быть, мне не жалко, на то я и прекрасно говорящий попугай Арик по прозвищу Цнцерончик.

Подготовка к фокусу и его демонстрация

Для фокуса понадобится коробка со вкусным печеньем. Настаиваю, чтобы оно обязательно было свежим, а то больше никто не прилетит на выступление. И вот еще анекдот от меня.

Приходит как-то слон в магазин и спрашивает продавца-кенгуру:
— Скажи-ка, любезный, печенье у тебя свежее?
— Нет, оно с плесенью и паутиной.
— А яблоки?
— И яблоки гнилые...
— А бананы?
— Возьмите лучше печенье!

Смешно, не правда ли? Итак, печенье свежее и не очень хрупкое. До представления нужно взять одно печенье, осторожно отломить маленький кусочек и положить кусманчик-кусочек на крышку коробки. Коробку следует положить на «волшебный» стол, где находятся разные чародейские предметы: волшебная палочка, шарики, платочки и т. д. Перед коробкой поставьте ширмочку. Ах, нет ширмочки? Не беда, можно скрыть от зорких зрительских глаз коробку с печеньем книжкой. Ну, хотя бы этой, которая сейчас у час в руках. Так что ваше счастье и ваш успех сейчас в ваших руках. Не упустите свою жар-птицу.
Ну что, спрятали? Отлично. Теперь печенье с отломленным кусочком кладем в такой же точно конвертик-дублерчик, заклеиваем его и оставляем на столе, накрывая подносом. Поднос волшебникам необходим для того, чтобы творить чудеса под носом у зрителя — оставлять с носом! Рядом с под. носом ставим на столик прозрачную стеклянную вазу или миску. Она должна быть достаточно большой, чтобы в ней уместился наш конверт. Еще нам понадобится небольшая стопка точно таких же конвертиков, маленькая тарелочка и что-нибудь, что могло бы размельчить-размять печенье, например... Нет, нет, какой еще молоток! Ты бы еще предложил кувалду. И половник не пригодится, а вот обычная столовая ложка вполне подойдет. В общем, «не будь, чем щи наливают — как любил шутить один мой знакомый петух, пока в суп не попал. В начале представления выносим коробку с печеньем, легко и нежно придерживая крышку правой рукой сверху. Таким образом скрываете секретный лакомый кусочек печенья. Еще раз повторяю для особо одаренных: кусочек лежит сверху на крышке, под ладонью! Понятно? Коробка в левой руке. А правой снимаете крышку. Предлагаете одному из зрителей взять печенье, полюбоваться им и разломить на несколько кусочков. А пока он занимается этим очень серьезным делом, оставляете крышку на столе и, зажимая кусочки печенья правой рукой, одновременно берете тарелочку со стола. Тарелка нужна для того, чтобы забрать у зрителя разломанные им куски печенья. Не перепутайте ничего, о умнейшие из ломающих, а то обломятся ваше представление и ваш успех. Будьте очень и очень внимательны, господа попугаи, утконосы, петухи, фазаны и пингвины! Вы говорите зрителю:
— Я хочу, чтобы вы в целости и неприкосновенности сохранили у себя один из этих кусочков.
В этот самый момент ВЫ САМИ якобы берете кусочек печенья из тарелки и тут же от даете ему, а на самом деле делаете обманное ложное — движение и даете ему тот кусочек; что был зажат у вас в руке. Вот как! Вот как обделываются все волшебные делишки! А оставшиеся на тарелочке кусочки следует размельчить, растолочь ложкой, но очень аккуратно, особенно не налегая, чтобы заодно не раскрошить и тарелку. И только потом, убедившись, что успешно справились с этой нелегкой задачей, вы пересыпаете получившуюся печеньевую пудру в конверт. Отдаете другому зрителю, и тот его заклеивает. Облизнув конверт и тем самым успешно его заклеив, он возвращает конверт вам. Вы забираете, конверт с крошками левой рукой и одновременно правой рукой берете поднос с другим, секретным, конвертом внизу (см. рис.). Забираете поднос левой рукой поверх конверта с крошками.
Таким образом, у вас в правой руке остается конверт с заранее приготовленным печеньем. Это движение следует отработать, з оно должно выглядеть очень естественным, в чтобы вы могли скрыть подмену. Все должно быть сделано безукоризненно и красиво. Поднос и конверт с крошками положите на столике (конверт снизу). На поднос тут же поставьте вазу, в нее — конверт с печеньем. Проделывайте над ней волшебные «ахалайские-махалайские движения — пассы, а потом уже попросите кого-нибудь вскрыть таинственный конверт. В нем зрители и находят печенье с одним недостающим кусочком. Попросите первого зрителя вернуть тот самый маленький кусочек и, если он его еще не съел, не слопал, покажите, что он полностью подходит к печенью в конверте.
Ну, что я говорил? Публика в восторге! Как? Не в восторге?! Если вы не ошеломили этим фокусом публику, значит, все проделали не очень точно. Значит, срочно домой, на репетиционный период. Уходим! Улетаем! Даю тебе на решение этих задач два месяца. Хотя нет, многовато — две недели и не более! Ну вот, пожалуй, на сегодня и все! Пора по домам разлетаться! Что вы говорите? Почему во время нашего выступления молчал мой хозяин-артист? Ха! Да потому, что у него был рот полон печенья. А потом говорящий попугай я, и артисту болтать совсем не обязательно.
Ура! Товарищи пернатые!
Да здравствуют фокусы, печенье, фрукты, смех и улыбка!


Фокус 13
Скреби всегда! Скреби везде! Вот лозунг кошек мышкам!

Идет по мосту огромный африканский:. слон. Рядом с ним плетется маленькая серая мышка. Дошли до середины, и мост под ними стал прогибаться. Слон в ужасе говорит мышке:
— Смотри, мышка, смотри, как мост сильно прогнулся!
А мышка отвечает:
— Ну правильно, нас ведь двое.

Подготовка к фокусу и его демонстрация

Во-первых, для фокуса тебе понадобятся минимум два человека. Слон тоже может присутствовать, пусть просто наблюдает и не вмешивается в чудесный процесс. Пусть будет сторонним наблюдателем.
Во-вторых, желательно показывать фокус не на мосту. Надеюсь, понятно почему. И еще: позови серую мышку — позже скажу, для какой цели, хотя цель у нас всегда одна— позабавить близких. Так что чего уж там, зови всех! Дедку, бабку, внучку, собачку, кошку и мышку. Вместе веселее будет тащить зрителя из болота грусти на огород чудес.
Итак, на нашем огороде чудес выросла огромная-преогромная репка, надо всем, весело взявшись за руки, вытянуть ее. Вытянули? Отлично, теперь на это место, где она прежде росла, поставь стол и накрой его скатертью. Нет, пировать будем позже. На столе разложи монетки и стакан.
Ты меня вновь спросишь:
— Любезный Амаяк Чудикович, ну зачем же на огороде чудеса городить? Репку выкорчевывать, тащить туда стол, друзей? Все это прекрасненько можно сделать дома, в уютной квартирке, не пугая белых и желтых ворон, не травмируя огородное пугало...
Да! Правильно, можно. Но это же скучно. Это же менее романтично. А потом, чаще следует бывать на свежем воздухе, о драгоценный алмаз моего чудом сохранившегося сознания. Давай не будем спорить! Ближе к фокусу. Чаще фантазируй на лоне природы, будь проще — и тогда соседи потянутся к тебе длинной вереницей.
Для фокуса позаимствуй у друзей, которые окружают тебя и с неподдельным интересом ждут волшебства, пять монеток любого достоинства. Пусть это будут четыре монетки по два рубля и одна монетка в один рублик. Итого ты взял в долг девять рубликов. Понятное дело, с возвратом. Вернем с процентами в виде хохота и хорошего настроения. Монетки надо разложить, как показано на рисунке.
Далее, накрываем их стаканом, перевернутым вверх дном. Его края опираются на четыре монеты по два рубля. А третья, в один рубль, должна находиться в центре стакана. Вот какую задачку должны решить твои гости: достать монетку достоинством в один рубль из-под стакана. Но дотрагиваться до этого самого стакана никому нельзя. Ну давайте, давайте пробуйте, думайте, как это сделать! Ха-ха! Я же говорил: вытянуть репу гораздо проще.
О романтичный из фантазирующих, время пошло. Ставки сделаны под стакан. Не откладывай под скатерть и сукно то, что можно положить под стакан и в долгий ящик. Слон может попробовать выдуть монетку, но даже его хобот с этой задачкой не справится. Безрезультатными окажутся и попытки кошки бегать вокруг стола за мышкой. Поднявшийся столб пыли будет не в силах ей помочь. Они только напылят и заставят всех чихать. Чих-чих тоже не заставит монетку шелохнуться. Во как!
Ну и что делать-то? Не знаю, может, подождать, когда Элли вернется с друзьями из Изумрудного города? Там живет мой друг, волшебник Гудвин, он ей об этом фокусе наверняка рассказывал. Правильно. Не следует всех томить и утомлять. Надо только произнести волшебные слова: «Крибле-скрибле!! Крабли-грабли-бумс!» И попросить мышку!! поскрести на душе у кошки.
А если на душе скребут кошки, значит,, на сердце завелись мышки... Шутка такая!

Секрет фокуса

Пока мышка скребет на душе у кошки, тебе следует указательным пальчиком любой;. руки поскрести скатерть около стакана, приговаривая: «Ползи-ползи, монетка», и чудо, свершится: рублик, словно загипнотизированный кролик, медленно и верно выползете из-под стакана и попадет удаву в пасть. Потренируйся, дружок. А как же! «Без труда, — ~ как говорят, — не выманишь из мышеловки даже сыра плавленого».
Скреби! Скреби, дружок, тщательнее. Потревожив ткань, ты заставишь монетку двигаться в нужном направлении, то есть к себе. Ура! Ура-а-a! Скреби! Скреби всегда! Скреби, везде! Вот лозунг кошек мышкам.


Фокус 14
Как Чапаев купил себе «Запорожец» и удивил директора школы Кальмара Иезуитовича

Приходит как-то молодой журналист к директору элитной школы, к новому русскому директору, и во время интервью замечает, что у того на поясе висят аж четыре сотовых телефона. Не понимая юмора, он осторожно расспрашивает:
— Скажите, пожалуйста, Кальмар Иезуитович! Для чего вам этот аппарат?
— Этот — международный! — отвечает элитный директор.
— А этот?
— Ха! Так этот междугородный!
— А этот?
— Так городской это.
— Ну, а четвертый зачем?
— Ну, ты совсем лох, парень: местный это, местный!

А ну-ка, прислушайся! Слышишь? Навостри свои ушки на макушке. Слышишь, как все телефоны сотовые и двухсотовые зазвонили-раззвонили? И будут звонить еще долго по всем городам и селам, родственникам в ближнем и дальнем зарубежье. Чтобы сообщить эту радостную и приятную весть: «Наш друг, волшебник и чародейщик-колдун, вовсе и не лгун! Это все про тебя. Да! Вот это слава! Вот это известность! Аж завидки берут. Ну ты уж особенно не зазнавайся, о пластичнейший из манипулирующих. Этот фокус действительно принесет тебе успех. Только следует его хорошенечко-преотличненько отрепетировать. За дело! Смело! А то мобильники и пейджеры уже давно заждались!
Кстати, этот фокус обязательно понравится детям новых русских, они знают толк в искусстве так же, как и их родители.

Сын нового русского в элитной школе говорит приятелю:
— Вчера был с предками на концерте. Там .'были все: и Бетховен, и Моцарт, и Чайковский...
— А... Знаю, знаю, говорит второй, — они музыку пишут для наших мобильников.

Подготовка к фокусу и его демонстрация

Не будем о грустном, перехожу к веселому фокусу. Вернее, я советую демонстрировать его весело, с улыбкой. Так, собрался в кулачок. Проверил весь реквизит для фокуса. Смахнул пыль с ушей, соринки с костюма, дождевые капли с ботинок... Нос не шмыгает, зубы не стучат. Волосы не торчат дыбом. Ура! Пожалуй, все готово. Можно выходить к зрителям с обворожительной улыбочкой. В руках у тебя рамочка для фотографии. A в нее вставлен лист черной бумаги. Ты, продолжая мило улыбаться, просишь ребят написать на кусочке бумаги имя любого композитора, писателя или артиста. Под композиторами я имею в виду тех людей, что пишут музыку для мобильных телефонов: Моцарт, Чайковский, Шаинский... Любимые артисты: Пугачева, Леонтьев и конечно же Амаяк Акопян... Обожаемые писатели: Чехов, Агния Барто, Шарль Перро, Андерсен и конечно же Амаяк Арутюнович Акопян. Шутка!
Так, сверните записочку в трубочку. Затем пусть в зрительный зал спустится твоя милейшая ассистентка (или не менее приятный ассистент) с коробочкой в руках. Она (или он) собирает записочки зрителей. А когда они собраны, волшебник просит кого-нибудь из ребят подойти к ассистентке и вынуть из коробочки любую понравившуюся ему записку. Затем зритель возвращается на свое место (согласно купленным билетам) и прячет записку.
Куда? Ну не знаю да куда угодно Да хоть в носок, в ботинок.
А после того как записка оказалась в надежном, потаенном, никому не доступном месте, маг, взяв со стола волшебный платочек, накрывает им рамку и тотчас же сдергивает его. Все видят, что в рамке портрет!
Как ты думаешь, кого? А, знаем, Амаяка, Акопяна! Нет конечно же! Василия Ивановича Чапаева.
Ха-ха-ха и еще десять раз ха-ха! При чем! здесь Чапаев? Он же не писатель, не композитор, не артист.
Эх! О светлейший из сверкающих лбов,) о начитаннейший из эрудированных, о энциклопедисты из велосипедистов! Да если бы Чапаев переплыл речку Урал, он обязательно стал бы и писателем, и артистом, и композитором. Зато теперь его воспевают и певцы, и артисты, и композиторы, и былинники речистые, писатели.
А мы, анекдотисты, его просто обожаем:

Решил как то Чапаев стать новым русским полководцем. И купил себе «Запорежец». Надо же чем-то отличаться от других. А Петька с Анкой хохочут над ним:
— Ха-ха-ха. Чего это ты, Василий Иванович, новым полководцем заделался, а сам в «Запорожце» разъезжаешь?
А тот им в ответ:
— А что? Я ж по квартире на чем-то должен ездить...

Итак, в рамке, еще раз повторяю, портрет легендарного Василия Ивановича Чапаева. Чародей просит зрителя достать из ботинка (или где там у него) записочку и огласить ее содержание. И погромче, погромче! Нечего там бубнить себе под нос, пусть все слышат. А в записочке написано имя замечательного нового русского. Да-да! Чапаева. Ура, товарищи новые красноармейцы!

Секрет фокуса

Тебе понадобится рамка размером, 20 х 15 см, конечно же опять с секретом. А куда без него? Без него никак нельзя. Рамка состоит из четырех планок и стекла (или пластмассы). Боковые ее планки с тыльной стороны имеют пазы шириной 5 мм. В эти пазы вставляют шторку, сделанную по типу жалюзи из фанеры или картона толщиной 2 мм. Ту сторону шторки, которая прилегает к стеклу, следует закрасить, желательно в черный цвет. Вслед за шторкой в рамку вставляют портрет какого-нибудь артиста, писателя-эквилибриста, ну хотя бы Амаяка Акопяна. Я не настаиваю, можно и Чапаева, но мне будет приятно, если твои зрители увидят мою улыбку, а усы у нас с Василием Ивановичем очень похожи.
Итак, портрет показан зрителям. Имя человека, изображенного на нем, заранее пишут на десяти — пятнадцати записочках.
Свернув их трубочкой, кладут в коробку. Коробка должна иметь двойное дно либо секретную перегородку (см. рис.). На рисунке показана коробка с откидывающейся крышечкой, как у сундучка. В откинутую крышку кладут секретные записочки с уже известным исполнителю именем полководца, писателя-фантаста, художника-альтруиста и закладывают их секретным донышком.
Затем, придерживая крышку коробки с секретной «зарядкой» большим пальцем, ассистентка спускается в зрительный зал и проходит по рядам, собирая записки у зрителей. А когда, по ее мнению, записочек будет достаточно, она закрывает коробку крышкой (в этот момент второе дно оказывается свободным и благополучно опускается, накрывая всех любимых писателей, артистов и полководцев). Таким образом, записки зрителей (секретные, нужные нам с тобой записки) остаются наверху. Ассистентка подходит к первым рядам зрителей. Теперь можно преспокойненько дать ребятам возможность вытянуть любую записочку. Ха-ха-ха! В каждой написано одно и то же имя. Но об этом знаем только мы с тобой и Василий Иванович.
Один из зрителей, восхищенный твоей очаровательной ассистенткой, вытягивает записочку и, глядя в ее милые сверкающие глаза, кладет записочку в... Да куда угодно! В этот радостный момент волшебник должен накрыть рамку платком. Снимая его, он одновременно вытягивает и секретную шторку. Вот и все. Под стеклом в рамке появится портрет любимого... Ну, ты сам знаешь кого, того, что и значился в записке. Чудеса-а-а! Да, если бы в этот момент на твоем представлении присутствовал бы этот горе-директор элитной школы, Кальмар Иезуитович, он бы от радости и удивления закуковал: «Ку-ку! Ку-ку! Живите, волшебники, 101 год!»
А почему, спросишь ты, 101 год? Да потому что живи 100 лет и еще год тебе на то, чтобы подумать, как жить и удивлять всех дальше!


Фокус 15
Как старичок уму-разуму учил!

Зима. Крестьяне уже не торжествуют, потому что вечер, да и поздновато.
Маленький Васятка вернулся домой из парка без своих новых салазок. Мама спрашивает его:
— Васенька, а где же твои новые солазки?
— А у меня их попросил покататься один старенький дядечка с симпатичным малышом. К шести часам они пообещали салазки вернуть. Я им адрес дал.
Родителям все это очень не понравилось, но в глубине души они были довольны проявлением столь добрых чувств со стороны своего ребенка.
Шесть часов — нет салазок, шесть пятнадцать — тоже нет. Но в шесть тридцать раздается звонок в дверь, появляется старик с малышом, салазками и большой коробкой конфет. Васька тут же скрывается в своей комнате, через секунду появляется и, очень внимательно осмотрев салазки, заявляет:
— Все в порядке: получите свои часы, дедуля!

Ну что тебе сказать, дружок? Как оценить этот поступок, тебе решать. Кстати, когда обсудишь поступок своего маленького брата по разуму Василия, можешь написать мне письмо или прислать факс, а если лень будет писать или факса под рукой не найдется, ну, тогда просто нарисуй. Я твой рисунок повешу над кроватью и буду любоваться.
Самое забавное было дальше.
Старичок оказался волшебником, он не просто так попросил салазки у Василия, а решил его проверить на прочность, то есть узнать, насколько силен умом и сердцем малыш и может ли он шевелить извилинками, добр ли душой.

Подготовка к фокусу и его демонстрация

Вот какое чудо показал старикашечка, когда Василий вернул ему его часы. После того как дедулька поблагодарил «добрейшего» Васю, в руке у него вдруг появился небольшой платочек, который он с обеих сторон показал мальчику и его почтенным родителям. Все скептически улыбнулись, переглянулись: мол, чудит старина, ну да ладно, пускай себе забавляется, старость не радость, ее надо уважать. А старичок все продолжает, машет неистово платочком у всех перед носом да приговаривает:
— Платочек не простой, а необыкновенный, он скрывает в себе тысячи секретов. А вот в руке у меня кроме платка действительно ничегошеньки нетути.
И левую руку вытянул, обратив ее ладонью к зрителям, по-прежнему ухмылявшимся. А в правой руке держит уже знакомый платочек.
Дедок накрывает платочком ладонь левой, совсем даже не трясущейся руки... Шепчет какие-то заклинания, подмигивает всем, дует во все стороны... и через мгновение сдергивает платок, а на ладони у него лежат карманные часики и тикают: «Тик-так, тик-так». Так-так... и откуда они взялись, интересно? Все очень хорошо видели, что старичок их сразу в карман положил и до кармана не дотрагивался. Недолго думая, не дав опомниться своим озадаченным зрителям, дедулька вновь буквально на секундочку накрывает платком свою морщинистую, но очень пластичную руку, в которой были часики, и тут же сдергивает его. Хо-о-оп! Часы исчезли. Дедуля еще раз показывает всем платочек и таинственно нашептывает:
— Нет, нетути в нем ничего.
Затем стремительно, как ястреб на куропатку, еще раз набрасывает платок на ладонь и снова сдергивает... На ладошке лежат и словно ехидно улыбаются часики. Ну что ты с ним поделаешь! А? Старичок проиеносит:
— Эпики-беники! Ели вареники! Вася-Васятка, не спеши — сам себя не обмани. Ешь конфетки, калачи, а моральку звучи!..
Тут в большой комнате часы пробили 27 раз, и с последним ударом старичок растворился, исчез, будто сквозь землю провалился. Ни часиков, ни платочка, только коробка конфет, им принесенная, лежит себе не шелохнувшись на салазках...
Да-а-а! Действительно странный старичок-лесовичок. И что он там Василию наговорил, зачем? Что имел в виду? Я на этот вопрос ответить тебе так сразу, о светлейший из ярких, о ярчайший из неугасающих, не смогу. Может, ты знаешь ответ? Жду ответа, как соловей омлета!
А вот что касается часиков. У меня есть одна версия, сейчас я с тобой поделюсь.

Секрет фокуса

Для данного фокуса совсем не обязательно иметь настоящие карманные часы. Их можно сделать самим. Корпус вырезать из плотного картона или из мягкой жестяной банки. Взять, например, банку из-под «пепси» и аккуратно вырезать круг. На бумаге нарисовать циферблат, стрелки и наклеить на кружок. У всех карманных часов есть колечко, за которое они крепятся к цепочке. Вот и тебе надо раздобыть небольшое колечко и приклеить к часам. Сквозь это колечко пропусти отрезок капроновой нитки телесного цвета и свяжи ее концы.
Получится петля, невидимая для зрителей. Заранее надень петлю на большой палец левой руки. Петля должна быть такого диаметра, чтобы часики могли свободно вращаться вокруг твоего большого пальца. Перед демонстрацией этого «волшебства» часы висят с тыльной стороны кисти руки. А когда маг накрывает ладонь руки платком, он одновременно делает движение пальцем для поворота часов. Часы должны оказаться у него в ладони в момент снятия платка. Вот и вся хитрость. А как, спросишь ты меня, исчез старичок-колдунишка? Ну, это проще-простого. Он произнес волшебные слова: «Ахалай- малахай! «фи-и-ить, и исчез.


Фокус 16
Как Эдмон Дантес вырвался на свободу с чистой совестью

Юноша приходит к доктору:
— Доктор, я совершенно изнемогаю от бессонницы. Что мне делать?
— А ты не пробовал считать овец?
— Пробовал, не помогает.
— Ну тогда пусть каждая овца расскажет тебе свою биографию.

Не знаю, не знаю, о затисканный любовью своих родителей, о согретый любовью учителей и директором школы. Думаю, не следует требовать от овец и коз рассказа об их богатом внутреннем мире. А вот попросить их показать фокус, наверное, можно. Шутка!
Да, дружище! чудеса еще бродят по белу свету, как кучерявые овечки и мило блеющие козочки. А знаешь, о чем они бекают и мекают?
— Ме-ме-местные старожилы, — мекают они, — помнят великого волшебника графа Ме-Ме-Мо-Монте-Кристо.
Да ну? Вот и да ну! Граф Монте-Кристо был замечательным честным и порядочным человеком, прекрасным мореплавателем и обожал показывать фокусы.
А фокусы его научил показывать в свое время аббат Фариа в замке Иф. Их предали неразумные, злые, трусливые и завистливые людишки — иначе их и не назовешь.

Подготовка к фокусу и его демонстрация

Вот какой фокус старина Фариа продемонстрировал Эдмону Дантесу (так в действительности звали графа Монте-Кристо).
— Смотри, Эдмон, и думай. Может, удастся тебе шевельнуть своей извилистой извилиной, а затем и ногами.
— А ногами-то зачем, уважаемый?
— А затем, что надо срочно брать ноги в руки и... бежать отсюда, пока еще силенки не покинули тебя окончательно.
— А как же бежать-то? Отсюда не убежишь...
— Ну что ты все заладил: зачем, как... Ты и впрямь здесь не только оброс и заплесневел, у тебя и голова паутиной покрылась, а вместо мозгов стручковая фасоль дала прекрасные побеги... Побег! Побег нам необходим!
Вот смотри, в нашем распоряжении стакан и небольшой яркий платочек...
— Ну какой же это яркий платочек?! Это грязная тряпка!.. — изумляется Эдмон.
— Да, Эдмон Дантес, ты и правда здесь, в тюрьме, воображения лишился, чуждо тебе стало чувство прекрасного...
— Ну почему же чуждо! Я, например, каждую ночку вспоминаю и вижу свою красавицу кучерявую, розовощекую, длинноногую девушку по имени Мерседес...
— Цыц! Цыц тебе говорят! И впредь меня не перебивай! — рассердился аббат не на шутку и даже пальчиком погрозил Эдмону.— Так вот, вообрази себе, что это платочек...
— Ну, вообразил, — отвечает Эдмон.
— Вот умница! Ведь можешь, когда хочешь. Я наливаю в стакан немного воды, чуть-чуть отпиваю, теперь протираю стакан насухо и помещаю туда этот платочек. Затем накрываю стакан другим платочком и надеваю сверху резиновое кольцо. Платок оказался взаперти. В неволе. Сидит царица в темнице...
— Какая еще царица в темнице? Я дам здесь не видывал ни разу.
— Да это я так, присказка такая, чтобы обогатить свой рассказ и фокус. Понял, бурьяном поросшая твоя тыква?
— Понял! — отвечает Эдмон.
— Продолжаю. Сидит царица молодая в расцвете сил и молодости своей в этой сырой и темной темнице и горько рыдает: «Заточили, басурманы, оглоеды, ироды, предатели...» Платочек наш — как узник в стеклянном замке. Теперь я прошу тебя, Эдмон, возьми этот стакан, накрытый платком, и побудь некоторое время сторожем — надзирателем. Знаю, ты будешь строгим и зорким стражем. От тебя не убежишь, не скроешься.
С этими словами рука аббата проникла под платок, и... не дав опомниться Эдмону, он быстро вытащил из-под него маленький платок (или тряпочку). Тот самый, что находился «взаперти» под замком (я имею в виду резинку).
Эдмон даже крякнул от удивления. А старина аббат, ехидно улыбаясь, говорит:
— Ну и куда ты глядел? Небось десятый сон разглядывал? Проспал, брат! Все! Сбежал платочек, а тебя высекут, непременно начальство высечет! Ой накажут, и поделом: нечего на рабочем месте дрыхнуть. Э, брат, да ты так все и всех проспишь!
А когда аббат снял со стакана платок, Эдмон увидел... что внутри действительно пусто.
— Да как же такое возможно? — пролепетал Дантес (тот, который Эдмон).
Тут старик как закричит:
— Копать! Копать надо! Сначала дырку проделать, а потом тоннель и вылезем на свободу с чистой совестью!
С этими словами аббат, сверкая своими маленькими, но очень умными глазами, передал стакан Дантесу.
— Видишь: в прозрачном стакане я проделал дырочку. Сквозь это отверстие я и стянул платок. Вот так и совершил свой блистательный побег маленький платочек.
В общем, недолго думая, стали они копать. Копали, копали не день и не два, а гораздо больше: много человеко-часов, человеко-недель и человеко-месяцев. Ну а что было дальше, ты сам узнаешь, прочитав замечательную книгу моей юности вГраф Монте-Кристо». А то ишь какой хитренький, все расскажи, разжуй да в рот положи.
Нетушки! Достаточно будет того, что посвящаю тебя в секреты нашего с аббатом мастерства. Кстати, аббат сидел в темнице за то, что рассекретил Кощея Бессмертного и раззвонил всей Вселенной, что сила и смерть его в яйце, а в яйце игла, переломишь эту иглу, и все — конец Кощею и его чародейству. Вот колдун Кощей, испугавшись, и упрятал аббата за решетку в этот самый страшный замок Иф. Ну да ладно, лучше давай расскажу про секрет фокуса, хотя ты уже, наверное, все сам понял.

Секрет фокуса

Правильно говорил аббат: для фокуса понадобится прозрачный пластиковый стакан. В нем необходимо проделать небольшое отверстие рядом с дном (см. рис.). Отверстие должно быть достаточно большим, чтобы протянуть сквозь него небольшой шелковый платочек, и достаточно маленьким, чтобы можно было закрыть его большим пальцем. Лучше проделать его дрелью, постепенно расширяя. Но будь осторожен: главное, чтобы пластиковый стакан не лопнул и не треснул. Я думаю, что тебе в этом с успехом поможет папа или старший брат. За дело, дружок.
Зачисти края отверстия напильником, а затем наждачной бумагой, чтобы платочек не цеплялся. Теперь ты поймешь и без моей помощи и помощи аббата Фариа, что если отверстие закрыть (прикрыть большим пальцем), то можно спокойно наливать в стакан воду или сок и затем выливать обратно в графин или кувшин. Его необходимо поставить заранее рядом на твой волшебный столик. Или же ты можешь выпить эту воду у всех на глазах. Затем, как я уже говорил и как советовал аббат, стакан надо насухо протереть и поместить в него небольшой шелковый платок, чтобы кончик платка незаметно проскользнул в секретное отверстие. Выглянувший кончик платка следует прижать большим пальцем с внешней стороны.
Далее. Накидываем на стакан другой платок — побольше — и надеваем сверху резиновое колечко (см. Рис.). Просим одного из зрителей подержать стакан. Показываем, что в руках у нас ничего нет. Залезаем под край платка, то есть под прикрытием хватаем маленький платочек-узник и в отверстие вытягиваем его. Хоп-ля-ля, и узник Дантес сбежал, вот он и на воле. Вот он сейчас и отомстит всем за свою поруганную честь... Oх и накостыляет злым дядькам...
Итак, снимаем резиновое кольцо, сдергиваем платок, и все видят, что стакан действительно пуст. А теперь быстренько прикрой отверстие большим пальцем и опять можешь вливать и выливать воду (или сок), чтобы все убедились, что стакан совсем обычный и не имеет секрета.
Ну, и на посошок можешь рассказать своим друзьям мой анекдот.

Начальник тюрьмы строгого режима распекает охранника, кричит ему:
— А ну-ка расскажи мне, как такое могло случиться, как из нашей тюрьмы мог убежать Эдмон Дантесе Я тебя спрашиваю! Отвечай!
— Как, как... Ключи у него были.
— То есть как это у него были ключи? Он что же, украл их у тебя?
— Почему украл? Он честно выиграл их у меня в карты.


Фокус 17
Свисти, свисти, милок: я и в молодости на свистки не оборачивалась!

Наш волшебный трамвай желаний следует по заданному маршруту до станции «Забавляйка». Просьба: входя, не забывай улыбнуться, опустить в чудо-кассу свое заветное желание и получить у контролера счастливый билетик.
О драгоценные будущие факиры, иллюзионисты, чародеи и мистификаторы! Вы всегда должны помнить, что выступаете для зрителя. Создаете для него праздник и карнавал чудес. Это его мы приглашаем в наш экологически чистый луно-солнцепарк, в наш трамвай волшебных развлечений. Не важно, где состоится праздник — в парке, трамвае, во дворе, на сцене или кухне. Публика, смею заметить, бывает очень разная. Самые благодарные зрители это девчонки, доверчивые и доброжелательные хохотушки. Мальчишки в зрительном зале нередко создают разного рода осложнения. Они частенько бывают подозрительны и «коварный. Среди них могут оказаться «всезнайки» (прямо настоящее бедствие, 9-й — если не сказать 29-йвал с картины великого живописца Айвазовского).
Так вот, они могут мешать саркастическими замечаниями типа: «А я знаю! А я видел! А крокодил в рукаве!» Это чудики — иначе их не назовешь, которые гораздо чаще только воображают, что все знают про наши фокусы. Такого Всезнайку-Незнайку-чудика следует нейтрализовать! А лучше — заставить его забыть, что он «все знает».универсальных способов для этого нет, все зависит от конкретной ситуации, опыта и конечно же находчивости.
Однажды я в подобной ситуации стал неожиданно задавать загадки такому «критику»:
— А скажите, о умнейший из всех всезнающих, нужна ли собаке пятая нога?
— А рыбе в плохую погоду необходим ли зонтик?
— А козе что больше по нраву — баян или, аккордеон?
— A жирафу дубленку где лучше купить — на Ленинском проспекте или на Алексеевской?
— А правда ли, что клинические исследования доказали: у людей, жующих жевательную резинку «Орбит», по крайней мере есть зубы?
И если мальчишка, раскрыв рот, хлопает ушами в такт музыке — срочно спустись в зал, подойди к чудику и все фокусы адресуй ему. Уверяю, Всезнайка замолчит, а что ж ему сказать, когда рот у него открыт, аж гланды зазвенели. Публика засмеется, и обстановка разрядится. В общем, находчивость для фокусника — это профессиональная необходимость. Ну а фокус можно показать хотя бы такой.

Подготовка к фокусу и его демонстрация

Ты идешь в зрительный зал и просишь Все-все-про-всех-Знайку дать тебе карандаш или ручку. Получив, предположим, карандаш, ты достаешь из кармана свисток и, поднеся его ко рту, начинаешь насвистывать ну хотя бы «Танец с саблями» композитора Хачатуряна. Не знаешь «Танец с саблями»— можно насвистеть тогда «Танец с сотовыми телефонами или шестисотыми пейджерами». Шучу! Затем, вдоволь насвистевшись, как Соловей-разбойник, ты должен взять небольшой кусочек нитки и привязать к одному ее концу свисток, к другому — карандаш. Теперь свисток висит себе в воздухе, свободно болтаясь на ниточке. По желанию зрителя свисток начинает свистеть, хотя он по-прежнему висит на нитке и волшебник к нему не прикасается. То как зверек он завоет, то заплачет как дитятко!.. Затем можно отдать карандаш со свистком милому чудику, который, я уверен, будет освистан твоими поклонниками за непослушание и дурные манеры. И сколько бы он ни старался выжать звук из свисточка, все будет тщетно. А волшебник ему и говорит:
— Не свисти, дружок, а то денег не будет.

Секрет фокуса

Реквизитом этого забавного «музыкального» фокуса служат прежде всего свистки. Их ты можешь попросить на время у любого милиционера или инспектора ГИБДД — они не откажут, они добрые. Моя милиция — меня бережет.
Итак, тебе необходимы свистки. Один мы показываем зрителям, а второй свисточек секретный, он будет производить свист в нужный момент. Кроме того, тебе понадобятся отрезок резиновой трубки и резиновая «груша» (она же клизма). Эти предметы ты конечно же у любимого милиционера не приобретешь, а на клизму он вообще может обидеться. Так что сразу беги в аптеку, там ты легко приобретешь эти предметы.
Один конец резиновой трубки ты насаживаешь на губную часть свистка, а другой на резиновую «грушу». Длина этого «ужасно секретного» приспособления должна соответствовать длине рукава пиджака, внутри. которого оно будет спрятано. Резиновая трубка располагается вдоль рукава по направлению к плечу. Резиновая «груша» помещается под мышкой, а свисток должен находиться приблизительно на уровне манжеты. В левом рукаве мага-свистунишки секретное приспособление. В правой руке — свисток, подвешенный к карандашу. В соответствии с желанием зрителя (а желание зрителя — закон для нас) услышать звук, свистка, висящего на карандаше, исполнитель сдавливает грушу и мышку. Шучу — ' грушу под мышкой. Свисток свистит, как в анекдоте:

Идет по шпалам старушка с котомкой. А сзади паровоз летит. Машинист, завидев старушенцию, гудит ей, гудит, свистит, а старушка чапает себе и, не оборачиваясь, говорит:
— Свисти, свисти, милок, я и в молодоети на свистки не оборачивалась!


Фокус 18
Требуйте Долива колы после отстоя пены!

Сидим мы как-то с ребятами в школьном дворе, семечки лузгаем. Ох и приятное это занятие, скажу я тебе! Прямо даже и не знаю, что бы мы делали, если бы в нашей стране не росли подсолнухи. Семечки помогают нам досмотреть любой самый захудаленький фильм в кинотеатре, не уснуть на скучнейших уроках в школе, любой самый-самый плохой футбольный матч вытерпеть и не упасть в голодный обморок.
В общем, помню как сейчас: сидим скучаем, ножками болтаем. Не только ножками и языками тоже. Догрыз я свои семечки и говорю:
— А вот преинтересная история, ребята...
— Ну и какая же, Акопяша, история? Расскажи...
— В прошлое воскресенье решили мы с Сережкой Соловьевым поехать в парк имени Горького на лодочке покататься...
— Ну и че, покатались? — спрашивает Круглик, наш дружбан (на самом деле его фамилия была Круглов, но мы его ласково называли в нашем кругу Кругликом — за его мягкие округлые формы и за то, что он обожал бублики, баранки, плюшки и марципаны).
— Да, — говорю, преотличненько покатались! Плывем мы, значит, с Серым, а солнышко высоко в зените. Жарит, печет, распекает, ну хоть яичницу или блинчики на щеках пеки... Дай, думаю, освежусь. Достаю фляжку с кока-колочкой, открываю и вдруг — шмяк, выронил в воду. А она бульк-буль и пошла на дно... А Серый, чудак-человек, рот свой открыл, как пеликан будто туда ему рыбина золотая попала, и давай хохотать. Ха-ха-ха да ха-ха-ха! А я ему говорю: «Соловей, хорош заливаться, ты б лучше нырнул за моей фляжкой, достанешь — поделюсь с тобой колой!»
— Ну а Серый?
— Нырнул в воду недолго думая. Жду. жду нет Сереги. Перегнулся через бортик лодки, смотрю — а он...
— Ну-ну — а он?
— Вот я и говорю, а он, бесстыжий, преспокойненько сидит на дне и... переливае колу из моей фляги в сваю!
Круглик чуть было не поперхнулся:
— Ну, Акопяша! Ну ты и заливаешь, ну загнул, ну ты меня и напоил досыта свои враньем!
A я говорю:
— Враки, думаете? Думаете, «корки мочу»? Да я, если хотите, за правду чего хочешь. Хоть двадцать фужеров кока-колы выпью не моргнув.
Ну, в общем, поспорили на кино. Проигравший всех ведет в кинотеатр на фильм «Подвиги Геракла».

Подготовка к фокусу и его демонстрация

И вот какое чудо я им всем показал. Достал из портфеля, где хранил не только учебники, тетради, три дневника... Как это зачем три дневника? Один для учителей, второй для родителей, а третий... для девчонок, которые учились в других школах и о моих уникальных подвигах и школьной учебе ничегошеньки не знали... Все были очень довольны: учителя всласть ставили те оценки, которые желали, писали родителям всякие рекомендации и предложения по части моего воспитания, желая видеть их чуть ли не каждый день в кабинете у директора. Родители же, в свою очередь, были очень довольны мною; ведь во втором дневнике я сам себе ставил оценки и расписывался за педагогов. А третий дневник это была моя гордость, мечта — его я показывал так, вроде невзначай, полюбившимся девчонкам.
Да, обожали они меня, а не обожать меня было нельзя! И спортсмен, и фокусник-шутник, и к тому же круглый-круглый «отличник». Душа просто пела-а-а ла-ла-ла!!! Пела, пока меня не накрыли. Но об этом печально факте моей биографии как-нибудь потом' а сейчас надо выиграть у ребят спор. Так вот'. среди школьных аксессуаров лежали разныё нужные на все случаи жизни предметы дл4я фокусничества. Я достал из портфеля изящный пустой фужер. Другой рукой из кармана извлек яркий шелковый платочек и на какую-то долю секунды накрыл им фужерчик. Затем сдернул его... У всех на глазах произошло, свершилось чудо: фужер оказало уже не пустым, а заполненным искристым полюбившимся всей детворе напитком. Да-да! Кока-колочкой. И я с огромным удовольствием проглотил его одним махом. Осушив до дна фужер, я вновь накрыл бокал платком. Снова снимаю платок. Фужер заполнен все той же живительной влагой!
Быстренько опрокидываю в рот колу, накрываю бокал, а он снова и снова наполняется. Наполняется и наполняется, а я все осушиваю и опустошаю его. Проделав это ровно двадцать раз, я, «великий чудотворец — бездонная бочка», изящно раскланиваюсь перед моими окаменевшими друзьями и опускаю волшебный бокал в портфель, который нежно называю: «Для всяких нужд!» В общем, пока мы сидели в кино и смотрели «Подвиги Геракла», я поделился с мальчишками секретом своего подвига.

Секрет фокуса

A секрет фокуса, о драгоценный любитель мифов, сказок, былинок, семечек и пепси, в фужере! Я позволю тебе заглянуть по ту сторону экрана, по ту сторону фокуса. Этот удивительный фужер, он же бокал, сделан из пластмассы. Или из плексигласа. У этого бокальчика сбоку у самого донышка имеется отверстие, в которое следует ввести пластмассовую трубочку и приклеить ее (см. Рис.). Эта трубочка должна быть длиной 1 см. На нее насаживается небольшая резиновая груша (клизмочка), которую можно легко скрыть в кулаке.
Перед демонстрацией фокуса маг-шарлатанчик берет фужер у донышка, спрятав грушу в кулаке. Положение следующее: большой, указательный и средний пальцы держат фужер, а мизинец и безымянный окружают грушу; груша должна быть заранее наполнена каким-нибудь напитком, лучше непрозрачным (кокой, пепси или квасом). Чародейщик-наливайщик, выйдя к зрителям, свободной рукой достает из кармана цветной платочек и накрывает им бокал. В тот момент, когда бокал будет накрыт, маг сдавливает «грушу» мизинцем и безымянным пальцами, и жидкость из «грушин переходит в бокал. Сняв платок, фокусник показывает бокал зрителям. Затем подносит его ко рту, Раскрывает его шире, шире, еще шире... Стоп! Хватит, куда уж шире — это же бокал, а не ведро. И не выпивает, а только делает вид, что выпивает его содержимое, создает иллюзию осушения, опустошения бокала. Ну, сами посудите, если бы я и впрямь выдул бы все двадцать фужеров, смог бы я высидеть в кинотеатре полтора часа?
В действительности же я постепенно отпускал «грушу», и жидкость в виде колы уходила в нее обратно. Хоп — и бокал пуст. Хоп — и бокал опять полон. Проделай это несколько раз, и тебе остается только элегантно поклониться публике.
Внимание! Мудрый совет Мудрилы Мудреныча: нажимать и отпускать «грушу» надо не спеша, мягко и плавно, без всякого напряжения, иначе жидкость будет пениться, что вызовет подозрения у видавшего уже виды зрителя.
С их стороны возможны даже нежелательные выкрики: «Требуйте долива колы после отстоя пены!»
Да, и еще, разумеется, пальцы, скрывающие «грушу», должны быть обращены к магу-волшебнику, а тыльная сторона ладони к зрителям. Вот, пожалуй, и все указания по эксплуатации фужера!
Удачного тебе похода!
Куда?
В кино конечно же!


Фокус 19
Смеху время — потехе часик

Сидим мы как-то с ребятами в школьною буфете, чаи гоняем с марципанами да плюшками, да в прикусочку еще и анекдотики друг другу Рассказываем.
Валерка Курош рассказывает;

Отец говорит сыну-двоечнику:
— Что нужно сделать, чтобы ты не по лучал двойки? Отвечай!
— Все очень просто, пап! Надо, чтобы учитель меня не вызывал...

Ха-ха-ха, смеемся мы, аж кусочки плюшек разлетаются по столу.
Дальше былинник речистый, Славик Лобанов, продолжает:

Внук приходит из школы и докладывает.
— Бабуль, а бабуль, я «кол» принес!
А она и отвечает:
— Молодец, внучек — изгородь поставим!

Ха-ха-ха, прыснули все вновь — несите ведра.
Юрка Телешев встревает:

ВУчительница говорит на уроке русского языка:
— Леня, составь простое предложение со словами «кот» и «смотреть».
И тот составил:
— Когда я случайно наступил коту Ваське на хвост, он закричал: «Ошалел, леший! Смотреть надо, куда ногу ставишь!»

Опять мы просто ухо-хотались.
Ну и пошли наперебой:

Учитель истории:
— Сидоров! Что ты знаешь о разносторонних способностях Юлия Цезаря?
— Знаю! Знаю очень хорошо, что он мог одновременно есть, пить, разговаривать, слушать, писать и даже смотреть телевизор!

— Baxo! Ты почему опоздал в школу?
— Учитель, я встал в восемь утра. Смотрю — вай! — а уже девять...

Двоечник приходит в школу, а вместо нее — дымящиеся головешки.
Что случилось, Степаныч? — спрашивает он у сторожа.
— Да вот, полыхнуло ночью и...
— Что? Что-что?
— Сгорела, говорю, в момент школа твоя.
— Как-как?
— Вспыхнула, и нету ее... Да ты никак, милок, глухой?
— Эх! Век бы слушал!

Ну тут мы зашлись от хохота. A я им в довесочек еще один анекдот бросаю. Раз, думаю, смешинка в рот с булками попала, их не остановишь уже ничем:

Сын приходит домой и говорит маме:
— Мам, а мам, почему меня во дворе все ребята головастиком дразнят?
— Не слушай их, лучше сбегай в магазин за картошкой? Да ведро то не бери! В твою панамку три ведра влезет.

Наш звенящий смех подхватывает Ленька Абрамов:

На уроке истории ученика спрашивает историчка:
— Кто такой Чапаев В.И.?
А тот отвечает:
— Василий Иванович Чапаев был предводителем всех угнетенных негров.
— Это почему же?
— Да потому, что он воевал против белых...

Да, хохотунчик поселился в нас надолго, думаю я, а у самого от смеха аж живот свело и покалывать стало в затылочной области, начало в лопатку отдавать.
— Всё! Bcё! — кричу я ребятам. — Хватит, хватит, пацаны! Сил нет смеяться. Уши бантиком завязались, хохотальник хохотущий перекосило, ноги и руки свело... Bce! У меня пульс пропал!
— Как это, Акопяша, у тебя пульс мог пропасть?
— Куда же он подевался?
А может, ты его вместе с плюшкой, хоп, да проглотил? А-а-а? — не переставая улыбаться, говорили мне мои смехоухохатывающиеся друзья.
— Нет, — очень серьезно отвечаю. — Говорю пропал! Значит, пропал! Сами проверьте. Смешки стали потихоньку угасать. Тут мою руку берет Толик Савков, и с лица его сползает ухмылочка, сползает медленно на стол, а со стола — блямс — падает прямо на пол... Разбивается вдребезги, разлетаясь по всему школьному буфету. Шмяк!
— Ребя! А Акопяша-то не врет! И впрямь пульса нету!
Тут конечно же все стали хватать меня за Руку, удивленно поглядывая то друг на друга, то мне в глаза. А я сижу ни жив ни мертв, глаза закатил к потолку, закинув голову, Узорчики разглядываю на люстре.
Да, напугал я тогда своих товарищей-юмористов, любителей экологически чистой сатиры. Кто-то даже, помнится, за физруком побежал: он у нас на все руки и ноги был мастером. Заставлял всех бегать вокруг школ по пятьдесят кругов, лазать по канату до посинения на одних руках по двадцать пять раз подряд, упасть и отжиматься от пола, пока дух не покинет. Но, к счастью, его не был в школе. А то бы он меня быстренько привел, в чувство. Завернул бы в маты и поставил бы с ног на голову минуток так на сорок пять. Уж очень он йогу любил — больше чем учеников. Когда я узнал, что побежали за физруком, тут же вышел из «каталепсии», говорю:
— Да вы что? Это же шутка! Фокус. Смех! Ну, и рассказал им про этот невинный фокус шалуна-шалунишки.

Подготовка к фокусу и его демонстрация

Чтобы продемонстрировать этот фокус, кудесник объявляет, что он готов убедить всех в том, что способен сам себя загипнотизировать. И что они, то есть зрители, будут живыми свидетелями уникального паранормального явления. Чародей-мистификатор-гипнотизер-паранормальщик протягивает руку и предлагает кому-нибудь пощупать его пульс. Зрители, отыскав пульс, держат его руку. Постепенно пульс замедляется, замирает и... исчезает совсем. Зритель, участвующий в опыте, заявляет: «Все! Он от нас ушел! Убежал в неизвестном направлении!» А после этого пульс вновь начинает колошматить, да так громко, что не слышно, как кремлевские куранты пробили двенадцать раз.
Ха-ха! А фокус очень прост. Надо заранее спрятать под мышкой деревянный шарив размером с теннисный. Если на шарик нажать, плотно прижимая к себе, пульс у запястья замедляется, а потом и вовсе может исчезнуть! Давление влияет на ритм твоего пульса. Перекрывается артерия и кислород. Если нажим ослабить, он восстановится. Создается иллюзия, что «параненормалист» мысленно управляет своим пульсом. Во как!
Да, и вот на что хочу обратить твое просвещенное внимание. Уважаемые гипнотизеры и гипнотизерки! Эти милые фокусы следует показывать с одной лишь целью — развлечь публику, повеселить ее, а не испугать и — не дай 6or! — вогнать в транс. Не рекомендуется проделывать их с педагогами! Почему? Да потому что замучают: «Что?», «Как?» и «Возможно ли это?». Привлекут телевизионщиков, журналистов, а те в свою очередь обязательно заставят, непременно вынудят вас войти в контакт с братьями и сестрами по разуму на других планетах. Ох и хлопотное это дело, доложу я тебе. Сам знаю. От них не отвертишься. Назвался экстрабиохимиосенсом — в общем, «груздем века» — полезай в кузовок, отвечай за свои слова, поступки и остановку пульса.
Короче! О лучезарнейший, держи руку на пульсе времени, и ты не проиграешь!
Р. S. Дорогой мистифицирующий дружок! Паранормальные явления есть и будут. Во всяком случае, пару нормальных девчонок всегда найдешь в классе, а пару-тройку нормальных ребят тем более!


Фокус 20
Я в барабанах очень даже бум-бум!

Три школьника сидят в классе. Один говорит:
— Ну, что делать будем?
Второй:
— А давайте монетку кинем: если выпадет орел — в кинишко смотаемся, если выпадет решка — в футбол пойдем погоняем, а если зависнет в воздухе, то... будем учиться, учиться, учиться.
Бросили-подкинули и... монетка повисла в воздухе...
Третий в сердцах кричит:
— Ну вот, опять Акопян наверху свои фокусы девчонкам показывает!

Учителя принимали экзамены и валерьянку. Сдавали ученики и нервы...
Скажешь, о услада моего сердца, что такое невозможно? Что не было такого? Ах, веришь! Ну, наконец-то, не прошло и года, как ты мне поверил — мне, любящему тебя всем сердцем факирским и душою вечно юного волшебника. А то уж я, грешным делом, решил, что все, не выпросишь у тебя среди зимы снега пушистого, среди осени — дождя теплого и зонтика, а среди лета — мухомористых грибов и ягод целебных. Амаяку Акопяну надо верить всегда, даже тогда, когда он говорит кристально чистую правду. Да, я сама правда и есть, Я сам себе ходячий анекдот и скачущая шутка.
Кстати, об анекдотах.

Сын пожарного поступает в музыкальную школу. На вступительном экзамене его спрашивают:
— Ну-ка, деточка, ответь, чем отличается рояль от скрипки?
Мальчишка, недолго думая, говорит:
— Xa! Рояль дольше горит.

Маленький сын подходит к отцу и просили его:
— Пап, а пап, сделай мне барабан.
Отец отвечает:
— Да ты что, сынок, я же в барабанах ни бул-бум.

Так вот, о рассвет моей музыкальной души! Если ты не играешь на рояле, значит, твои соседи спят спокойно. Если ты не извлекаешь душераздирающие звуки из подаренной тебе к празднику 23 февраля любящей 3 бабулей скрипочки, то дедушка наверняка тобою гордится, а вместе с ним — дворничихи в фартуках, пенсионеры-лифтеры, сантехники — золотых рук мастера и асфальтоукладчики-молотодробильщики.
То ли дело барабан. Вот это инструмент всем там-тамчикам привет! Все, все мои лучшие друзья барабашки-лесовички и троллеканцлеры, возмутители покоя обитателей болот и дремучих лесов, просто обожают этот волшебный инструмент. Из него можно выбить, во-первых, приятные звуки, на которые сбегаются сразу все почтеннейшие жители лесов, полей, рек и сыпучих пустынь. А во-вторых, с ним можно творить разные чудеса чудесные. Один мой знакомый тролль, который долгое время служил троллеканцлером... Ты спросишь меня, кто такой троллеканцлер? Заведующий по колдовству среди всех колдунишек и чудотворцев, заодно и отвечающий за тишину и покой населения. Так вот, этот милейший тролль был абсолютно глухим, но зато блистательно показывал фокусы во дворце его величества эмир шаха зефирно-мармеладочного королевства Изюм Цукатовича ибн Хан-ага-инжир Абдул Бея Медок-Сулеймана Паша Куpara-Заде Шоколадова... Вот один потрясающий до мурашек трюк нз его сказочного репертуара.

Подготовка к фокусу и его демонстрация

Представь: на волшебном столике у фокусничающего фокусника-мага стоят два красочных футляра в виде колпачка цилиндрической формы (см. рис.). Эти цилиндры тебе, дружище, следует украсить цветной бумагой-самоклейкой или талантливо разрисовать. Да поярче-поярче, не скупись на яркие краски. Больше солнца, больше света, больше таланта и смеха! Ты показываешь, что оба цилиндра — пустые. Ставишь их на столик. Затем элегантно надеваешь один цилиндр-футляр на другой (см. рис.). Потом с обеих сторон их следует плотно накрыть мягко папиросной или гофрированной цветной бумагой и закрепить резиновыми колечками как показано на рисунке. Далее волшебника с одного конца аккуратно прорывает бумагу и вытаскивает из цилиндров шелковые платочки, ленты, конфеты. Можно даже достать маленький букетик живых цветочков или небольшую мягкую пушистую игрушку.
Как это сделать? Я ждал этого вопроса и охотно разглашаю тайну. Ведь прелестнейший тролль, хоть глуховат и слеповат был, но оказался добрейшей души чародейщиком. Все кричал, как сейчас помню, на своих выступлениях:
— Ребята! Нет рецептов сладкой жизни, но можно жить со вкусом — в полном шоколаде! Ура!
И он рассказал о секрете.

Секрет фокуса

Все дело в устройстве одного цилиндра. В нем-то и находится секретище секретное. Внешний цилиндр под номером 1 — обычный, без всяких хитростей. А вот второй (№ 2), он же внутренний, потребует от тебя мастерства при его изготовлении, поскольку он с хитрющим секретом.
Тебе нужна бумажная трубочка-ствол диаметром 2 см. Она должна быть чуть короче самого цилиндра. Ее следует приклеить клеем внутри цилиндра, как показано на рисунке. Затем из плотного картона вырежи круг, равный диаметру секретного цилиндра. А потом у самого края этого круга необходимо вырезать отверстие. Диаметр отверстия равен диаметру внутренней трубочки (смотри рисунок внимательно). Этот диск-круг вставь в цилиндр с любого удобного тебе края и тоже подклей. Далее «заряжаем» цилиндр, то есть опускаем в него шелковые платочки, ленты или конфеты. Все свободное пространство между стенками цилиндра и секретной трубочкой заполняем нужными тебе предметами.
Полезные советы друга троллеканцлера.
1. Внутренняя часть секретного цилиндра, диск-круг и сама трубочка обязательно должны быть окрашены в черный цвет.
2.Последний платок, тот, что находится сверху, тоже должен быть черным, чтобы скрыть от зорких зрительских глаз нашу «зарядку».
3. В начале представления оба цилиндра стоят на столике один в другом. «Зарядка» находится сверху. Следовательно, секретный диск-круг — снизу. Поднимая внешний цилиндр — футляр № 1, — ты говоришь:
— Вот два футлярчика. Один чуть больше другого. Берем волшебную палочку, пропускаем ее через внешний цилиндр, — показывая тем самым всем пока еще не безумствующим зрителям, что в нем секретов нет, он пуст абсолютно. Можно быстренько показать его аудитории со всех сторон, но не акцентировать их внимание на этом долго.
Далее ты проворно берешь второй цилиндр — секретный, с «зарядкой» — и тоже пропускаешь сквозь него свою палочку. А вот тут-то, дружок, не промахнись. Пропустить надо через внутреннюю трубочку-ствол. Просто опусти палочку или брось и тут же ловко подхвати снизу. А ты как думал! Надо будет отработать этот приемчик, это сложное движение. Легко и нежно, быстро и ловко. Ура! Я рад за тебя, о талантище необузданное, мастер не скупого, а очень щедрого и выразительного жеста. Ах, как я за тебя рад! Ты делаешь большие, гигантские магические успехи. Еще раз виват тебе, ура-а-а!!! Ура-то ура, да вот только не забывай, пожалуйста, что держать этот цилиндр следует при этом так, чтобы глазеющие зрители не углядели гляделками своими черный платок с «зарядкой».
Так, теперь надеваем внешний цилиндр № 1 на цилиндр № 2 с «зарядкой». Оба отверстия цилиндра покрываем гофрированной мягкой бумагой (можно воспользоваться непрозрачными бумажными салфетками). А затем надеваем сверху резиновые кольца, с двух сторон по одному (см. рис.). Таким образом, у нас получился своего рода барабанчик-там-тамчик. Вот теперь-то можно постучать в него волшебной палочкой и попытаться «выбить» из него хоть какой-нибудь приятный, ласкающий слух аудитори звук.
Ну что? Ничего не получается? Не извлекаются звуки? Странно. Может, по дороге на свое выступление ты растерял все ноты? Не ищи их долго, о музыкальнейший из барабанствующих. Зато сейчас мы можем извлечь из барабанчика массу прелестнейших вещей. Проделав маленькое отверстие палочкой в верхней части, смело прорывай мягкую бумагу. Напоминаю еще раз: в верхней части цилиндра, о особо одареннейший и всех талантливых! Так вот, проделав отверстие сверху, можно удивлять. Вытягивай оттуда все, что ты туда запрятал — платочки, ленты, цветы, конфетки и игрушки. Да, о друг мой, всегда переполняющий радостным ликованием мое сердце и душу! Вот так рождаются на белом свете вундеркинды и киндеры с сюрпризами. Бей в барабаны, танцуй на здоровье сарабанды, рок-н-ролы, твисты и рейвы.
Одна к тебе большая просьба: изредка поглядывай на часы, а то окружающие невундеркинды не смогут уснуть.


Фокус 21
Вам, товарищи, только птичьего молока в жизни не хватает!

Два приятеля ведут задушевный разговор:
— Я знал одного человека, который так подражал пению птиц, что они стаями летали за ним, когда он гулял.
— Ха! А мой приятель Ленька так пародирует петуха, что когда он кричит «кукаре-ку-у-y!» — тут же встает солнце.

Уверяю тебя, о рассвет моей сияющей души! Если ты начнешь показывать этот фокус, тут же встанет солнышко, зазеленеет травка, цветы заблагоухают пуще прежнего, а птицы взлетят так высоко, что их курлы-курлы услышат все обитатели земли нашей. Птицы разнесут всему свету эту приятную новость: «Чудо! Чудо к нам пришло!» Да, устроили мы, кажется, с тобой серьезный, нешуточный переполох в рядах не только пернатых друзей.
Ну что же, остается приодеться паприкинее, и вперед, к успеху:

— Паша, почему у тебя в саду нет пугала от птиц? А?
— А зачем? Я и сам весь день дома...

Уверен, ветхий костюмчик садового огородного пугала тебе не подойдет. Надо что поэлегантнее. Ну не знаю, поищи что-нибудь в бабушкином сундуке... А пока ты занят поиском модной одежонки, я расскажу тебе пару анекдотов из своего сундучка смеха:

Отец говорит сыну:
— Пока ты был в школе, твой попугай улетел.
Сын.
— Ну, я так и знал: он вчера чересчур
внимательно рассматривал нарту Африки.

Орел и Чебурашка сидят на крыше дома.
Орел говорит Чебурашке:
— Ну что, полетели дальше?!
А Чебурашка ему отвечает.
— Нет, нет, подожди, пусть уши отдохнут.

Если, о бальзам моего сердца, твои еще не устали и глаза различают буквы, я предлагаю все же заняться фокусом.
— А костюм?
— А костюмчик не беда, потом подберем.

Подготовка к фокусу и его демонстрация

На иллюзионном столике у волшебника находятся три бутылочки. Одна с лимонадом, вторая с кока-колочкой или квасом, а третья с птичьим молоком. Сначала надо убедить всех зрителей в том, что бутылочки настоящие, поэтому по каждой из них постучи волшебной палочкой. И бутылочки издадут — дзынь — характерный мелодичный звон. Затем веселый маг обращается к зрителям и рассказывает им анекдот.

— А как вы думаете, уважаемый воробей, — спрашивает воробья гусь лапчатый, — какая разница между птичьим молоком и коровьим?
Воробушек отвечает:
— Ну, ясный перец, из птичьего не делают порошкового.

— Друзья мои, — продолжает волшебник, — хочу вас в этом убедить. Вот наисвежайшее птичье молоко, «Милки вей» («млечный путь») по сравнению с ним просто горчица с хреном.
С этими ироничными словами чародейщик берет бутылочку с молоком и наливает божественный напиток в прозрачный бокал. Не торопясь, предлагает выпить его друзьям. Пока добровольцы с наслаждением пьют и облизываются, исполнитель на глазах у всех помещает бутылку в обычный бумажный пакетик. Затем, собрав края пакета в кулачок, подносит его к губам и начинает надувать. А когда пакет достаточно надулся, маг с силой ударяет по дну пакета! Хло-оп! Раздается оглушительный хлопок на весь зал. А маг„'« подмигивая всем, быстро комкает пакет и с точностью баскетболиста бросает его в корзину, которую вынес ассистент. Бутылка исчезла! Ассистент удалился с корзинкой за кулисы. 1:0 в пользу волшебника! Ну, как тебе, о сладчайший из порошково-молочных? Как тебе этот фокус-покус? Удивил? То-то же. То ли еще будет. Еще долго этот фокус будет будоражить воображение всех девчонок в школе, еще долго это магическое; представление заставит «колбаситься» мальчишек, друзей, фанатично верующих в твои чудеса.

Секрет фокуса

Секрет в одной из бутылочек. В бутылочке с «птичьим молоком». Она сделана из бумаги по типу настоящей бутылки из-под молока. На рисунке показано ее внутреннее устройство, состоящее из резиновой трубочки, к нижнему концу которой привязан небольшой целлофановый мешочек. В этот мешочек вливают бокал (стакан) молока. Благодаря диску-держателю мешочек не падает на дно бутылки. Такой диск надо вырезать из картона, в центре его сделай отверстие, диаметр в которого равен диаметру резиновой трубочки. Края диска плотно упираются в стенкам бутылки, благодаря чему диск выполняет функции держателя внутреннего устройства. Атланты могут позавидовать ему. Верхняя часть бутылки — из пластмассы. Ее не следует делать самому. Эту детальку проще отрезать от любой пластиковой бутылки (см. рис.).
Потрудись, о симсалабимистый из всех, ахалай-махалаистых, потрудись, и твой ударный труд принесет тебе сладчайшие плоды. Пусть солнечным светом, радостью и птичьим молоком со сгущенкой будет наполнен твой дом!
Да, про костюмчик вспомнил. Будет лучше, если ты наденешь непромокаемый фартук.


Фокус 22
Гипноз? Нет — смехотерапия, витамин номер один!

Ныряя в таинственную пучину своего босоногого детства, я все чаще вспоминаю беззаботные школьные годы. Ах. «Школьные годы чудесные... Как они быстро летят! Их не воротишь назад». И куда уходит несмышленое детство, в какие волшебные сферы попадает бесшабашная юность? Вот вопрос — всем вопросам вопрос! В дымке забвения и грусти... Да, на него сразу ответить нелегко, а вот о гипнозе и о паранормальных явлениях поговорить со мной можно, меня хлебом не корми дай только загадочный фокус показать. У-ух! В школе все эти чудеса просто изумляли моих одноклассников и учителей, которых я обращал в своих «пациентов«. Да, да! Именно так. Они все были моими заложниками, заложниками моего таланта. Ах, какой талант афериста, мошенника процветал во мне. Уже тогда, как мексиканский кактус. Кстати, это вовсе не ругательные слова, скорее, наоборот. Так вот, моими пациентами в моих, магических сеансах-экспериментах были преподаватели, включая директоров и завучей, ну и ребят конечно же.
Несмотря на простоту этих фокусов-экспериментов, мне всегда удавалось придавать им приятный флер таинственности, дабы произвести нужное впечатление на большеухую аудиторию и на объекты моего обожания. Я имею в виду лучшую половину человечества — дамскую аудиторию. Ах, ради них я скрывал контрольные по алгебре, лазал по пожарным лестницам, чтобы вручить 31 декабря ровно в 12 часов ночи, предварительно постучав в окно, букетик роз и полевых ромашек (последнее конечно же вранье, потому что зимой ромашки — это только в сказках).
Да, действительно сказки, а я уже тогда мечтал и был рожден, чтоб сказку сделать былью. Да не пылью, а былью! И очень хотел быть героем нашего — твоего и их — времени. И я им стал. Глядя прямо — бескомпромиссно — в глаза своей жертве-объекту, делая непонятные пассы руками и говоря повелительным наклонительным, но очень приятным тоном! Я, начинающий иллюзионист-фокусник и уже тогда «законченный» мистификатор-колдунище, убеждал всех, что они являются свидетелями рождения звезды, название которой произношу со слезами и трепетом — Акопяшка-Зазнавашка.
Кстати, а ты знаешь, что ответило армянское радио, когда его спросили:

— Что такое звездная болезнь?
— А это тогда, когда все, что из вас сыпется, вы считаете звездами.

Согласен с этими остряками: ребята, не зазнавайтесь! Скромнее быть надо! Давайте жить дружно, а главное — весело! Вперед, за цыганской звездой веселья!

Подготовка к фокусу и его демонстрация

Так как же Амаяк Акопян с огромным успехом дурачил учителей? С нескрываемым удовольствием я демонстрировал в школе «передачу своих уникальных мыслей», «одурманивающий, но приятный гипноз» и конечно же «магнитирующий магнетизм!». Попытаюсь воспроизвести эту историю.
Однажды в школе мы устроили праздничный концерт, посвященный Дню солидарности всех трудящихся без исключения. Да здравствует 1 Мая! Наш директор, Вениамин Львович, систематически разоблачал перед нами шарлатанов-телепатов. Ох, как он их не любил! У него даже носки чернели, когда кто-то упоминал о них. Так вот, появляюсь я на сцене в разгар праздника и заявляю ему:
— У меня есть прекрасный медиум, при помощи которого я сейчас обязуюсь осуществить передачу своих мыслей на расстоянии
в условиях, исключающих возможность обмана. Я останусь с вами, в вашем кабинете, вы запрете моего медиума-посредника в подвале или на чердаке школы, там, где пожелает ваша душенька. Затем вы назовете мне любое слово, которое я ему телепатически передам. А вам останется только пойти к моему медиуму, который немедленно скажет это самое словечко.
— Ну, Акопян! Ну, Акопян! Если ты сможешь это сделать, я тебя... Я тебя... Переведу из восьмого класса сразу в десятый! — говорит мне, ухмыляясь, директор.
— Согласен! — отвечаю я скромно.
Зал замер. В атмосфере витал дух физиологической доброты. Ну, понятное дело, все ребята были за меня и с нетерпением ждали чуда. Я не заставил их долго ждать.
Директор решил запереть «медиума» в физкультурном зале на первом этаже. Так и сделали. В роли медиума выступил Лешка Стромов из соседней школы. Директор повел его в зал под конвоем всей ребятни — с гиканьем. Заперли, трижды повернув «золотой» ключик. Затем вернулись к «гипнотизеру» — твоему покорному слуге. Здесь, в актовом зале, у бюста Карла Маркса, мы и уговорились относительно слова, которое должен был «телепатически» передать я. Было выбрано слово «врун».
— Отлично, — сказал я громко и начал извиваться по-змеиному, как обычно я делал в таких случаях. Затем стал прохаживаться по залу, степенно заложив руки в карманы пиджака. Потом впился взглядом паука в директора, положив ему руку на плечо, и... вдруг заявил: — Все! Готово!
Директор отправился к «медиуму» Лешке. Ребятня за ним. Леша в свою очередь тоже пронзил своим взглядом директора, положив ему руку на плечо и разыгрывая комедию под названием «Концентрации флюида». Наконец голосом, подобным вздоху или скорее выдоху, произнес:
— Врун!
«Телепатическая» передача мыслей состоялась!
Директор был в неописуемом горе и явно подавлен. Ребятня в восхищении донесла до меня эти сенсационные и неопровержимые факты. Триумф! Вот она, народная любовь! Крики и скандирование: «Ура Акопяну! Да здравствует передача мыслей! Мир! Труд! Май! Телепатия!» — были слышны до позднего вечера. Главное в такие минуты— чтобы крышу не снесло, твою и школьную!

Секрет фокуса

Так вот как мы орудовали! У «гипнотизера» в кармане пиджака был маленький карандашик и листик бумаги с обратной клейкой стороной. Они продаются всюду. Как только мне, гипнотизеру-весельчаку, называют слово, я незаметно записываю его (в кармане пиджака) на листике. Затем также незаметно, пряча в ладони, достаю и наклеиваю его сзади на плече у директора, дружески положа на него руку. Директор отправляется к «медиуму». Тот, также положив руку на плечо далеко не простодушного директора, снимает листик-записку и без труда читает ее под прикрытием «классической» жестикуляции. Думаю, комментарии излишни.
В десятый класс меня, конечно, не перевели. Но было официально разрешено выступать на школьной сцене с подобными номерами. Уж очень хотелось директору уличить меня в шарлатанстве. Как же, изобличили. Дудки! Все мои сеансы я преподносил под заголовком: «В свете современной науки». Абсурд конечно же, скажешь ты мне. Да! Но тем не менее находились вполне здравомыслящие люди, которые заинтересованно посещали эти мои «мистические» представления. Да и как же им не посещать, когда так хочется верить в чудеса!
Мои фокусы с гипнозом не только развеселое представление-развлечение, но и клоунское искусство, заражающее зрителей оптимизмом, развивающее их воображение, смекалку, изобретательность; они очень полезны для здоровья. Одним словом, смехотерапия витамин номер один!