Карточные фокусы. Карташкин. 2001

Часть 1
СТАРТУЯ С КОНЧИКОВ ПАЛЬЦЕВ
Я хотел бы написать блеск сабли.
Эжен Делакруа

Глава 1
В ПУЧИНАХ ДРЕВНИХ ВЕКОВ

1

Известно: достаточно зацепиться за интригу развивающегося действия, чтобы оказаться вовлеченным в хоровод новизны. Особенно если бурлящий сюжет начинен некой парадоксальностью. Свидетельствует английский писатель Сомерсет Моэм:
«...— Любите карточные фокусы? — спросил мистер Макс Келада.
— Ненавижу, — ответил я.
— Я все же покажу вам один.
Он показал три.»
Избранная скорострельность текста призвана решить, разумеется, чисто художественную задачу — передать потрясение героя рассказа, вдруг обнаружившего, что он поступил вопреки собственному отрицательному настрою. Однако сверхлаконичность изложения можно расценить и иначе — мол, вынужденная скороговорка обусловлена ситуацией вымышленной, вот автор и дает контурный штрих-пунктир вместо подробного рассказа о событии.
Разумеется, вполне возможно и негативное толкование приведенной цитаты. Но тогда я буду вынужден стать на защиту писателя. Дело в том, что подобное случалось и в моей практике, причем неоднократно. Скажу больше — поистине дьявольская привлекательность карточных мистификаций способна затянуть праздного собеседника даже не на три, а на куда большее количество трюков.
Уверен — со мной согласился бы и герой небольшой по объему повести Михаила Прохорова, нижегородского писателя, жившего в начале XX века. Нижеследующий фрагмент извлечен из той части текста, где этот герой объясняет в письменной форме свою неявку на свидание:
«...Не сердитесь, душа моя, а выслушайте. Честно спеша вчерась на договоренную с вами встречу, я под окнами Федула Егошина был завлечен помимо моего хотения в течение замысловатых кунстштюков заезжим, видать, фасоном. Коий обман с картами изображал до того славно, что хоть в петлю лезь, а не разгадаешь. Гонявши замысленную мною карту от одного пучка картинок к другому, он требовал угадать, куда она сея же час переметнулась, а меж тем ни в одном пучке той карты не обнаруживалось. Нашлась же она непонятно почему в моем кармане, что слева. Я удивился, а он не стал переставать. Кузьмил меня и кузьмил. Я его прислонил потом к забору и потребовал разгадки, дабы утолить свою душевную зыбкость, но он, подлец, нанес мне два синяка не скажу в какое место, отчего я еще дни три буду дома оттаивать. А вослед мне он еще и матюком бросил, что стало и вовсе огорчительным. Посему, душа моя, воздержусь ненадолго от сношениев с вами, ибо вид мой нынче вполне непотребный. Когда же возвращусь к внешности первоначальной, вытребую вас, не сомневайтесь, на крыльцо, да и расскажу, что видел у заезжего с подробностями...»
Так из сопоставления двух отдаленных друг от друга отрывков выкристаллизовывается совсем не простой вопрос — чему карточные фокусы обязаны своей неодолимой пленительностью? Отточенному ли мастерству исполнителя, закручивающей ли динамике развития, многообразию ли непохожих ситуаций — чему? Какова причина завлекательности демонстрационной мистики?
Иногда отвечают — все дело собственно в картах. И объясняют, что заурядные фишки или жетоны вряд ли создали бы столь же интригующий ореол вокруг трюка. Соглашусь, но только в том смысле, что карты — реквизит и вправду особенный. Древний, с волнующе-неоднозначной историей. Тем интереснее с ней познакомиться. Итак — когда и где возникли игральные карты?

2

Древние китайские карты
Американский исследователь Стюарт Кулин, занимавший в конце ХIX века должность директора Бруклинского музея и чрезвычайно увлекавшийся историей различных игр, написал обширную статью о ранних шахматах и игральных картах — эта работа опубликована в «Докладах Американского национального музея» за 1896 год. Хороший научный труд, обоснованный, добротный и — не без парадоксальности. Повествуя о картах, в одном месте Кулин утверждает, что «наиболее древними игральными картами являлись, несомненно, китайские карты», но в другом имеется иное сообщение: «прародителями китайских карт были карты корейские». Однако гадать, какие из них древнее, не приходится — Стюарт Кулин разъясняет, что речь идет о разных вещах.
Да, корейские карты появились раньше китайских. Только вот игральными их назвать нельзя, поскольку дня развлечений они не применялись. Длинные (20-150 см) и страшно узкие (1,25 см) полоски промасленной бумаги — так они выглядели. Вроде бы ничего похожего на привычные карты. Однако их набор содержал 8 мастей (человек, рыба, ворона, фазан, антилопа, звезда, кролик и лошадь), а каждая из мастей подразделялась еще на 10 полосок различной длины. К тому же на другой стороне этих ленточек всегда имелся тот или иной рисунок. Стало быть, формальные признаки колоды — налицо. Вот Кулин и говорит: «Это — карты. Но не для игры».
А другие карты, китайские? Здесь сомнения исчезают. Изготовленные из бумаги гораздо более высокого качества, они обладают размерами, вполне приемлемыми для комфортного удержания их в руках. Более того — нанесенные на них символические рисунки (чаще всего изображавшие людей) снабжались особыми пометками, которые определяли принадлежность данной карты к той или иной определенной колоде. Много позже заезжие европейцы скопируют эти изображения и доставят их к себе домой в качестве образцов китайской экзотики. Затем другие европейцы механически, без вникания в изобразительный смысл, перенесут их на свои карты, а еще через много лет третьи европейцы трансформируют их в королей, дам и валетов. Что до цифровых обозначений, то они красовались на другой стороне карт — в виде кружочков. Если, к примеру, восемь кружочков, то — восьмерка. Кстати, нередкими были случаи, когда такие карты использовались в совершенно другой игре — в домино.
Точная дата создания китайских карт скрыта от нас в пучинах веков. Однако одни из самых ранних карт приведены в иероглифических текстах, относящихся к эпохе династии Тан. Следовательно, к 600 году нашей эры игральные карты уже существовали. Пикантное обстоятельство — в китайской энциклопедии «Чин Цзетун», вышедшей в 1678 году, эти карты именовались «поющими деньгами». Отчего некоторые исследователи, узнав, что в те стародавние времена карты выполняли еще и финансовую функцию, моментально выстреливали вывод — ага, значит, уже тогда процветало шулерство, иначе с чего карты-деньги вдруг запели? Это не так, ибо «поющие» — всего-навсего метафора. Уж очень красивыми были разноцветные рисунки.
Такова гипотеза, предложенная Стюартом Кулином. Отнюдь не единственная.
В 1694 году Томас Хайд, профессор арабистики из Оксфорда, опубликовал «Игру Мандрагору» — серьезную работу по восточным играм и истории шахмат. Хайд доказывал, что «Mandragorias» (древнеиндийское название шахмат) изобрел индиец Нассир Дахер около 500 года нашей эры, однако — вот приключенческий сюжет! — впервые эта игра состоялась прилюдно вовсе не в Индии, а в сопредельной Персии при дворе великого шаха Косру — через несколько десятков лет после ее создания. Примерно тогда же сведения о шахматах достигли и Китая — еще один приключенческий сюжет! — об этой игре китайцам поведал безымянный изгнанник из Индии, пересекший границу и поселившийся в провинции северного Хоанг-Хо.
Хайд привел в своей монографии несколько образцов самых первых карт — изрисованные картонные и бумажные овалы, весьма напоминающие нынешние карты с сильно закругленными углами. Он же дал им название, непривычно звучащий симбиоз — китайские шахматные карты.
Несколькими десятилетиями позже в Лондоне увидела свет работа Кристи «Исследование античных греческих игр», в которой рассказывалось о тех же китайских шахматных картах более подробно. Сообщалось, например, что колода содержит 5 фигурных карт зеленого цвета, не снабженных никакими дополнительными маркировками, причем другие карты разделены на 4 масти: 1) 28 красных карт с китайскими символами и линиями, изображавшими в черном цвете небольшие, но в полный рост фигуры людей; 2) 28 белых карт, на которых были представлены цветы и символы; 3) 28 желтых карт — с рисунками зверей; 4) 28 зеленых карт — с птицами и бабочками. А вот о характерных для современных шахмат объемных фигурах никаких упоминаний не содержалось. Эти объемные фигуры (король, ферзь, ладья, конь) появятся позже, некоторое время просуществуют наравне с шахматными картами (пример — знаменитая «Чатуранга», получившая широкое распространение в Индии), а затем вытеснят их, после чего шахматы приобретут нынешний вид.
Такова гипотеза номер два.
Третья версия связана с предположением Кэтрин Харгрейв, современной американской исследовательницы карточных игр. Она высказала соображение, что игральные карты впервые действительно возникли в Индии —по ее мнению, приблизительно в 800 году н.э. — только не в виде шахмат, а вполне самостоятельно, и неплохо обосновала это. Она детально описала индийские игральные карты — изготовленные в одних случаях из древесно-волокнистой или хлопчатой бумаги (бумажная ткань), а в других — из слоновой кости, они предназначались для игры с экзотическим названием «Ганджифа» и обладали неоспоримо-уникальным признаком, выделявшим их среди прочих карт — они были круглыми! Представляли собой диски небольшого диаметра — от 2 до 4 см. И составляли колоду! Образованная из 8-10 мастей (для различных колод), она открывала массу возможностей дня игрового комбинирования, поскольку каждая масть включала в себя по 12 карт — цифровые, от 1 до 10, и две особые карты. Первая из особых карт каждой масти изображала ту или иную инкарнацию (перевоплощение) индийского бога Вишну, а вторая иллюстрировала одну из перипетий, происходивших во время данной инкарнации.
Однако наиболее убедительной, на мой взгляд, является догадка номер четыре. Которая своим смысловым стержнем имеет картыТаро, пришедшие из Древнего Египта. С загадочными картами, напоенными мистикой.
Манускрипты с готическими письменами, излагавшими взгляды средневековых схоластов на соотношение между тайными знаниями и волей Божественного провидения, донесли до нас следующую притчу.
Поднялся мудрец, изучавший будущее по расположению звезд, и произнес, обращаясь к Совету Избранных:
— Звезды сулят нам недоброе. Скоро наша страна падет, и нет сил, способных отвратить нашествие чужеземцев. Но пройдет длинный цикл, и страна наша возродится — это тоже предвещают звезды. Нам же выпадает решить, каким образом доставить наши Знания сквозь громаду темных лет к дальним потомкам, чтобы они могли ими воспользоваться.
И опустился на свое место.
Взял слово другой мудрец, прославившийся философскими трактатами:
— Предлагаю наше Знание доверить Добродетели. Пусть его возьмут лучшие люди и сохранят для грядущих поколений.
Вздохнул третий мудрец, составлявший исторические хроники, и сказал:
— Когда мы начинаем искать Добродетель, то поиски редко приводят к успеху. Нет, Добродетель хрупка и ненадежна. А потому — давайте доверим Знания Пороку. Он всегда был и всегда будет, пока существует человек.
И Совет Избранных, поразмыслив, согласился с этими словами. Тогда-то и была придумана Игра — служительница Порока. И люди из века в век стали передавать друг другу изображения таинственных фигур и знаков — передавали, принимали и снова передавали, не понимая их истинного значения, не постигая заложенного в них Знания. Третий мудрец оказался проницательным человеком. Знание не пропало бесследно, оно несмотря на сложный путь попало-таки к адресату. Только в зашифрованном виде.
Впрочем, то — легенда. Скорее вымысел, нежели достоверный репортаж. Предание, в котором отсутствует имя Гения — того человека, который перевел накопленные Знания в систему кодированных символов. Однако отложим это красивое повествование в сторону. Обратимся к самым ранним текстам.
Гермес Трисмегист. Персонаж наполовину мифический. Почитавшийся древними египтянами в качестве изобретателя всех наук и искусств («Трисмегист» переводится как «Трижды Величайший»), он прославился астрологическими пророчествами и алхимическими изысканиями — исследователи утверждают, что его прогнозы всегда сбывались, а металлы в его лаборатории безошибочно превращались в золото. Его трудами, начертанными на золотых пластинках, зачитывался Рамзес II, великий фараон IX династии, живший в XIV-XIII веках до нашей эры. Его 13 изреченных основополагающих тезисов были сведены в дошедший до нас текст «Изумрудной скрижали», обнаруженный в 332 году до нашей эры знаменитым Александром Македонским, пришедшим в Египет со своим войском. «То, что внизу, подобно тому, что вверху, а то, что вверху, подобно тому, что внизу» — этот афоризм, извлеченный из «Изумрудной скрижали», наиболее популярен сегодня в оккультной среде. Во времена римского владычества, то есть с 30 года (до н.э.), в Египте воздвигались памятные колонны в честь Гермеса Трисмегисга, на них иероглифами выгравировывались созданные им алхимические рецепты. А в надписях на стенах храма, расположенного вблизи Нила, в городе Дакке, и посвященного древнеегипетскому богу Тоту, как равные указаны три имени:
Тот (изображено иероглифами), Гермес (начертано греческими буквами) и Меркурий (написано по латыни) — эти три божества, в их человеческом воплощении, как явствует из немногих старинных рукописей, представляли собой одну и ту же личность — Гермеса Трисмегисга.
Но вот даты его жизни неизвестны. Мы также почти ничего не знаем о его деятельности. Впрочем, не исключено, что жизнеописания титана были сожжены в 390 году, когда по приказу римского императора Диоклетиана огненные факелы забрасывались в книгохранилища огромной Александрийской библиотеки, а особенно тщательно уничтожались именно алхимические трактаты Древнего Египта — властитель вовсе не хотел, чтобы в его империи каждый желающий мог превращать обычные металлы в золото.
Сейчас на московских книжных прилавках можно отыскать ротапринтное издание «Священной книги Тота, или Арканов Таро». Оно воспроизведено с давнего русского перевода этой монографии, выполненного Владимиром Шмаковым на рубеже XIX и XX столетий. Так вот — автором «Священной книги Тота» считается Гермес Трисмегист, а иллюстрацией Арканов являются карты Таро. Если не отступать от легенды, то сам собой напрашивается вывод — тайные знания Гермеса Трисмегисга зашифрованы как раз в картах Таро. Что дополнительно подчеркивается сопровождающим терминологическим антуражем — слово «Арканы» происходит от латинского «Arcanum» — «тайна», а загадочное «Таро» имеет своим истоком древнеегипетское «Ta-Rosh» — «путь королей».
Сама же колода Таро в её первоначальном виде содержала 78 карт — из них 22 являлись Старшими Арканами, а 56 принадлежали к Младшим Арканам. Отправные мотивы такого разделения сейчас вряд ли уже удастся восстановить, но исследователи оккультизма сумели выработать определенную концепцию прочтения такой символики. Ее изложил Григорий (Густав?) Оттонович (Оттович?) Мебес, который жил в начале XX века и публиковал сочинения под аббревиатурой «Г.О.М.». Он полагал, что Младшие Арканы характеризуют «метафизический круговорот бытия изначального человечества до его грехопадения», а Старшие Арканы описывают тяжкое восхождение к Богу уже падшего человека.
Какие же карты присутствовали в колоде Таро? Вот они — в современной ингерпретации.
Старшие Арканы касались человеческой индивидуальности. Первые семь карт относились к интеллектуальной сфере: I — маг (воля), II — жрица (знание), III — императрица (инициатива), IV — император (авторитет), V — иерофант (вдохновение), VI — влюбленные (выбор), VII — колесница (победа).
Вторые семь олицетворяли нравственные качества; VIII—правосудие (справедливость), IX — отшельник (благоразумие), X — колесо Фортуны (удача), XI — сила (нравственная мощь), XII — время (умеренность).
Третьи семь иллюстрировали жизненные перипетии: XV-дьявол (рок), XVI — башня (богадельня, разрушение), XVII — звезда (надежда), XVIII — луна (неудача), XIX — солнце (благополучие), XX — Страшный суд (возрождение), XXI — мир (награда).
Нулевая карта (0) — глупец (новичок, сумасшедший) — означала человека.
Младшие Арканы карт Таро имели 4 масти: 1) посохи (жезлы, палки) — впоследствии они станут трефами (в просторечии — крестями); 2) кубки (чаши) — позже они преобразуются в червовую масть; 3) мечи (шпаги) — через много лет они превратятся в пики (в просторечии — в вини); 4) пентакли (денарии, круги) — спустя века они трансформируются в бубны.
Каждая масть Младших Арканов состояла из 14-ти карт: 4 фигурные — король, королева (дама), рыцарь (валет), паж и 10 числовых — от туза (туз расценивался как единица) до десятки.
Таков состав этой необычной колоды.
Протекли столетия, и колода Таро разделилась, распалась. Старшие Арканы, обособившись от Младших, образовали свой замкнутый круг, посвященный исключительно оккультным проблемам — современные исследователи запредельного широко оперируют выражением «22 Аркана Таро», когда речь заходит об эволюции мироздания. Младшие Арканы «опростились», утратив принадлежность к Великим Секретам, где-то в центре Средневековья отринули от себя пажей, обогатившись двумя джокерами («joker» переводится как «шутник»), и предстали перед нами в виде современной колоды из 54 (52 мастевых плюс 2 джокера) карт — ныне они используются для бытовых гаданий, карточных игр и фокусов.
Вот какая удивительная колода должна, по-видимому, считаться самой ранней в мире. И хотя первая книга о колоде Таро, написанная в форме диалогов, появилась в Венеции в 1575 году, но авторство в признании древнеегипетского приоритета принадлежит Курту де Гебелину — его монография «Игра Таро» вышла в Париже в 1781 году.

3

Если попытаться вообразить руководящие мотивы безвестных создателей карт, то среди них вряд ли отыщутся злые или извращенные намерения. Развлечь, избавить от скуки, напомнить о бренности бытия — вот что, судя по всему, занимало умы безымянных изобретателей. И вряд ли кто-либо из них заранее замысливал иссушающее и полубезумное психологическое состояние, именуемое коротким сильным словом — азарт.
Бытует поверье — тот, кто однажды возьмет в руки колоду карт, обречен: рано или поздно ему неизбежно придется взять ее в руки вторично. Расстаться с ней навсегда окажется выше его сил. Из-за того самого азарта. Из-за пагубной страсти, способной поглотить человека.
Потому-то иногда указывают на карточных фокусников — вот-де кто потворствует азарту! Вот кто своими жульническими трюками затягивает людей в колдовскую пучину! Но это абсолютно неверная точка зрения. Не спорю, карточные чародеи стремятся завладеть вниманием публики. Да, карточные волшебники стараются захватить зрителей своим искусством. Технологичность профессии тут очевидна. Однако азарт, возбуждаемый у аудитории развлекательными мистификаторами, никогда не перехлестывает запретных рамок. Он просто иного рода — неизбежно кратковременный, строго дозированный, он к тому же еще и является эстетически-окрашенным.
В отличие от азарта подлинного. Игрового. Не одерживаемого никакой эстетикой.
— Мы хотим официально ограничить его в правах! —заявили два молодца, едва появившись на пороге.
Франция. Марсель. Контора нотариуса Лорена Айкарди.
— Добрый день, господа! — Айкарди поднял голову и взглянул на шумных посетителей через очки. — Присаживайтесь. Если я правильно понял, вы пришли с жалобой? На кого?
Парни переглянулись.
— У нас не жалоба, — произнес один из них. — У нас просьба. Речь идет о Жан-Жаке, сыне здешнего купца.
— Да, это имя мне знакомо, — кивнул нотариус. — Ив чем суть дела?
— Мы скоро отплываем в Александрию, — сказал второй. — Так, — откликнулся нотариус.
— А Жан-Жак — неисправимый игрок в карты.
— Он взял ваши деньги в долг и не отдает? — поинтересовался Айкарди.
— Нет, — отрицательно покачал головой первый. — Мы берем его с собой.
— В качестве партнера по игре?
— Нам не до шуток, мсье. В качестве матроса нашего торгового судна.
— Насколько мне известно, — Айкарди откинулся на спинку стула, — матросам после трудовой вахты не только не возбраняется, но даже рекомендуется получше отдохнуть. Например, путем игры в карты.
— Это так, но мы опасаемся, что он будет отдыхать таким образом весь рейс — туда и обратно. Да еще там, в Александрии, пока мы будем разгружаться. Он не выпускает карт из рук.
— Н-да, — хмыкнул нотариус. — Значит, пока вы будете разгружаться, он станет картежничать в сторонке. И вероятно, не один, а в компании с другими матросами. Стало быть, разгружать грузы придется местным докерам. Которые, безусловно, потребуют платы. И перед вами встанет вопрос, для чего же вы набирали марсельский экипаж? Точно такая же ситуация с устранением от палубных обязанностей может возникнуть и по дороге... Скажите, каким образом у вас оказался этот Жан-Жак?
— Видите ли, мы везем товары его отца. А он очень просил нас сделать человека из его непутевого сына, привить ему вкус к коллективному труду.
— Понимаю... Что вы предлагаете?
— Можем ли мы составить официальную бумагу — да, мы берем Жан-Жака, но на таких-то условиях?
— Разумеется. Нет ничего проще. Диктуйте.
В окончательной редакции текст документа выглядел так: «Жан-Жаку предписывается:
— не брать в руки карт на борту корабля;
— не брать в руки карт во время стоянки в Александрии;
— не брать в руки карт после возвращения в Марсель — в течение 8-ми дней.
В случае нарушения этого соглашения ответчик обязуется уплатить штраф — 50 флоринов золотом».
Через полчаса в ту же контору был приведен запойный картежник, и под официальной каллиграфией оказалось три подписи. Завершив процедуру, нотариус проставил год — 1381-й.
Значит, жители Западной Европы вовсю играли в карты уже в XIV веке? Не слабо.
И еще одно подтверждение. В 1393 году итальянский хроникер Жан Морелли из Флоренции предсказал опасность чрезмерного увлечения карточной игрой, назвав ее «дикостью, картежничеством, приводящим к окостенению мозгов». Что ж, крепко сказал. От души. В духе ренессансного гуманизма.
Стало быть, появление карточного азарта датируется второй половиной XIV века? Судя по документам, получается именно так. А как обстояли дела немного ранее? И вообще — каким образом игральные карты попали в Западную Европу? Что можно сказать о путях миграции азарта?

4

Бороться с исторической неопределенностью можно лишь с помощью сохранившихся рукописей. Если же таковых не отыскивается, то единственным выходом остается рассмотреть имеющиеся возможности. В нашем случае историки предлагают три варианта.
Первый вариант.
В 632 году умер Магомет. И мусульмане сперва вздрогнули от горестной вести, затем пролили слезы, избывая горе, а после, оглянувшись пустыми глазами, вдруг обнаружили, сколь жестка и скудна окружавшая их огромная песчаная пустыня Аравийского полуострова, залитая жгучим безбрежным солнцем. Тогда вспомнили они, что в краях не столь от них отдаленных, располагаются иные земли — благодатные, благоуханные, нежащиеся вокруг ласковых вод Средиземного моря. И полчища сарацинов устремились на запад. В 640 году они взяли Александрию, а в 710-м уже оказались в Испании — это был мощный и продолжительный военный марш. Лишь в 732 году европейцам удалось остановить их завоевательный набег — франкское конное войско под предводительством майордома Карла Мартелла разгромило арабов при Пуатье, и воинственные кочевники откатились назад, по другую сторону Пиренейских гор. Так вот именно с арабским нашествием многие исследователи связывают распространение игральных карт: «карты были занесены в Европу сарацинами», — утверждают они. Об этом, например, говорит Ковелуццо, итальянский составитель хроник. В своей «Истории славного города Витербо», написанной в 1379 году и повествующей о деятельности Климента VII и Урбана VI, он с горечью сообщает о «несчастьях карточных игр, пришедших в Витербо от сарацинов». Вероятно, это и есть самое раннее упоминание о наркотической азартности карточных развлечений. Ковелуццо называет имя карточной игры — «Naib», и слово это оказывается удивительно похожим на нынешнее испанское название карт — «naipes». О том же, — распространении игральных карт именно с Востока свидетельствуют труды итальянского историка Сальвини, писавшего их во Флоренции в 1715 году, монография французского исследователя Булле под названием «Изыскания по истории карточных игр», увидевшая свет в 1757 году, и книга другого французского ученого Л'Аббе Риве «Введение в историю и критику изобретения карточных игр», изданная в Париже в 1780 году. Так, вероятнее всего, и началось распространение карточного азарта. Впрочем, это только первый вариант.
Второй вариант.
— Необходимо опоясаться мечом и двинуться против мусульман! — провозгласил 26 ноября 1095 года римский папа Урбан II. Митинг происходил на обширной равнине вблизи французского города Клермон. — Они, неверные, завладели Иерусалимом, священным городом христианства, и главное, его святыней — Гробом Господним! Мы должны освободить ту землю, которая течет молоком и медом. Те, кто здесь горестны и бедны, там будут радостны и богаты. Воем борцам за веру я обещаю полное прощение грехов, а тем, кто падет в сражении — вечное блаженство на небесах!
И через четыре месяца начался Первый крестовый поход — сначала французские и немецкие отряды, а затем и рыцари из других стран Западной Европы отправились на юг. Прежде других в поход двинулись феодалы из Лотарингии, возглавляемые герцогом Годфридом Бульонским. Походники шли разными путями: одни — по рейнско-дунайской дороге, другие — берегом Адриатики, третьи — через Италию, откуда морем переправлялись на Балканский полуостров. Нашествие крестоносцев поначалу было успешным — летом 1099 года они шурмом взяли Иерусалим, разграбили его, а через два-три года образовали четыре государства крестоносцев, и одно из них, королевство Иерусалимское, возглавил Годфрид Бульонский. Еще через несколько лет Годфрвд побывал в Индии, а затем вернулся в Западную Европу, где и поведал об индийских шахматах. Он был убежден, что индийские игральные карты впервые были использованы именно в шахматной игре.
С карточной игрой бьл знаком и знаменитый английский король Ричард I по прозвищу Львиное Сердце — в 1189 году начался Третий крестовый поход, весьма неудачный, и Ричард I являлся одним из главных его участников. В Британском музее хранится манускрипт тех времен — там сообщается, что Львиное Сердце однажды самолично принял участие в игре. Рукопись умалчивает об итоге карточного ристалища, зато активно повествует о вскоре последовавшем королевском эдикте, по которому каждый, уличенный в карточных развлечениях, приговаривался к штрафу в 20 шиллингов. Иными словами, азартное развлечение попало в Западную Европу благодаря вооруженным экспедициям крестоносцев.
Третий вариант.
Торговля. Неизбежные поездки. Двунаправленные путешествия купцов и мореходов — туда и обратно. Да, опьяняющее увлечение просто не могло не распространиться по миру.
И оно распространялось. Франция — о «Картах на столе» говорят строки «Романа Ренара Контрефо», написанного между 1328 и 1341 годами. Бельгия — о приходе игральных карт в Брабант повествует запись составителей хроник Венцесласа и Жанне, сделанная в 1355 году. Дальнейшее нетрудно себе представить. Карточный вал, неумолимо раскручиваясь, начал свое необратимое движение.
Но то — Западная Европа. А что Россия?
В изысканиях Кэтрин Харгрейв отмечается, что игральные карты впервые появились в России приблизительно во второй четверти XIX века. Дата эта является неточной, так как доктор Искусствоведения Ю.А.Дмитриев сообщает о том, что еще в 1759 году механик Петр Дюмолин, приехавший в Москву и обосновавшийся в Немецкой слободе, в доме девицы Нечет демонстрировал маленькую механическую бернскую крестьянку, ткущую полотно, электрическую машину и — движущиеся карты. Другой российский исследователь А.Вяткин называет еще более раннее столетие — XVII, мотивируя это тем, что в 1649 году было издано царское Уложение, где с игроками предписывалось поступать «как с татями», то есть с ворами. По мнению Вяткина, игральные карты пришли в Россию скорее всего из Германии через Украину: «тамошние казаки коротали время за карточной игрой», — пишет он. В пользу немецкого пути говорит также то обстоятельство, что пики (карточная масть) в России именовались «винами», поскольку в тогдашней немецкой колоде аналогичная масть изображалась в виде виноградного листа, а трефы в то время называли «желудями», так как на лицевой стороне карты соответствующей масти рисовался желудь.
Следует, кстати, заметить, что в изобразительной структуре русских карт, в отличие от западноевропейских, присутствовала крепкая государственность. Они к тому же имели (например, в 52-листовой колоде, выпущенной в 1830 году) отдельные экстра-изображения, представлявшие различные регионы России. В левом верхнем углу таких карт помещался герб той или иной губернии — скажем, Новгородский герб, на котором два медведя опирались на светильник с тремя свечами, а между ними находились скрещенные мечи. Или масти — каждая из них в той колоде 1830 года включала в себя список соответствующих населенных пунктов:
а) черви — Архангельск, Вятка, Кострома, Ярославль, Владимир, Оренбург, Смоленск, Тверь, Новгород, Псков, Вологда, Олонец;
б) пики — Воронеж, Ливония, Рига, Эстония, Ревепь, Иркутск, Енисейск, Красноярск, Томск, Тобольск, Таврида, Херсон, Екатеринослав, Кавказ, Ставрополь, Астрахань, Саратов;
в) бубны — Пермь, Харьков, Курск, Орел, Калуга, Москва, Тула, Тамбов, Пенза, Нижний Новгород, Казань, Симбирск;
г) трефы — Курляндия, Митау, Кишинев, Белосток, Полтава, Чернигов, Киев, Житомир, Гродно, Вильно, Минск, Могилев, Витебск.
При этом на бубновом тузе всегда изображался русский орел, а ниже его давалась метка, обозначающая карточное производство.
Комментарий Олега Степанова.
В России глобус называли "движущимися картами".
На бубновом тузе изображали символ милосердия - пеликана, вскармливающего своей кровью птенцов, так как проценты от продажи карт отдавали в сиротские дома.

5

Любой, кто хоть раз имел дело с картами, назовет три основные области их применения почти не задумываясь: игры-гадания-фокусы. А после некоторого размышления добавит, вероятно, триаду традиционно-сопутствующих им чувств: азарт, вера, удивление. При этом неназванным остается, как правило, еще одно присущее картам свойство — они волнуют и даже вдохновляют.
Макао — небольшое местечко вблизи бывшего Гонконга. Здесь, в казино, с наступлением темноты разворачивается игорный ад. Около полуночи набирает силу, раскручивается яростная, безжалостная игра. Огромные ставки, пачки нераспечатанных банкнот, ястребиное напряжение. «Главное лицо тут, видимо, молодая, очень молодая красивая китаянка, — рассказывает болгарский журналист Крум Босев. — Она тасует и раздает карты. Какое умение, какое изящество, какая красота! Когда она успела научиться этому искусству? Она берет нежными, тонкими пальцами, длинными, как у скрипачей-виртуозов, колоду карт, едва касается их, и они как будто сами двигаются, играют в ее руках, прилипают к ее пальцам. Она с молниеносной быстротой группирует их в идеальный полукруг, и так же молниеносно карты начинают вылетать из ее рук, как маленькие ракеты. Карты делают красивый правильный круг в воздухе и равномерно и точно падают в руки или перед руками игроков. И все это делается с необычайной элегантностью».
Потрясающие фразы! Они не выдуманы, не сочинены — это ясно. Они искренни, они рождены наблюдением, и оттого над ними следует поразмышлять. Ведь в самом деле — в помещении сконцентрирован жуткий азарт, вокруг кипит хищная игра, а журналист заворожен изысканностью пластики, не может отвести глаз от свободной траектории полета, за столами делаются бешеные ставки, однако автор говорит о чистой мелодии рук — нет ли в этих литературных откровениях отблеска некой высшей истины зрелищности? Не продиктованы ли слова Босева вдруг возникшим ощущением удивительной гармонии, буквально неземной эстетики, когда исполнителя перестают называть даже «мастером» — о нем начинают говорить почтительно: маэстро!
Обратим внимание вот на что. В отрывке практически отсутствует упоминание о конкретности — воспроизведенная автором картина может быть в равной степени отнесена и к карточным играм, и к карточным фокусам. В цитате нет также ни одного из компонентов триады «азарт-вера-удивление» — зато она насквозь пронизана восхищением. Почему?
Не оттого ли, что карты оказались оторванными, поднятыми, вознесенными над плоскостью стола — помимо, разумеется, совершенной пальцевой техники? Не потому ли, что виртуозные манипуляции с ними стали выполняться в пространстве?


Часть 1
СТАРТУЯ С КОНЧИКОВ ПАЛЬЦЕВ
Я хотел бы написать блеск сабли.
Эжен Делакруа

Глава 2
ВЕЛИКИЙ ПАРАДОКС ПРЕСТИДИЖИТАЦИИ

1

Передо мной лежит пожелтевшее письмо. Давнее, еще 1961 года. От замечательного фокусника Харро Треффа из Германии. Я разглядываю его и вспоминаю то время.
Трефф приехал на кратковременные гастроли в Москву. И мы, Валерий Ребезов и я, оба волшебники-любители, заглянули к нему за кулисы Зеленого театра, что в Сокольниках. Встретились, познакомились и долго-долго беседовали.
Помню фрагмент из его рассказа:
— Представьте — Ницца. Залитое солнце побережье. За легкими столиками, разбросанными то здесь, то там, невдалеке от величаво покачивающегося моря, сидят отдыхающие. Кто в одиночку, но чаще — парами. И вот из-под навеса, где располагался коктейль-бар, появился человек в летнем белом смокинге. Я тогда сказал жене: «Наверняка карточный фокусник». Не знаю, почему я произнес эти слова, но я угадал. Он подходил к каждому столику и показывал всего по одному карточному трюку. Кроме колоды карт, у него не было никакого реквизита. Я посчитал: восемнадцать столиков — восемнадцать различных фокусов. Когда же он оказался у нашего стола, я попросил у него колоду и продемонстрировал свой трюк — ему. Он заулыбался, и мы разговорились. Он оказался французом. Студентом, приехавшим на курорт отдохнуть, а заодно и подзаработать — работая за столиками в качестве чародея. Он говорил, что ему не столь важно, как именно удивлять людей — он мог бы находиться рядом с единичной парой посетителей в течение получаса, прогоняя для них полную программу, но руководство коктейль-бара требует обслуживать все без исключения столики, понемногу и равномерно.
Тогда мы услышали такое впервые. Конечно, будучи еще школьниками, мы с Валерием демонстрировали карточные трюки сверстникам, а бывало и взрослым как раз за столом, а вовсе не со сцены. То есть понятие «застольный фокусник» нам не было в новинку. Мы были поражены другим — оказывается, западные мастера волшебных дел раскрутили эту форму показа в целое коммерческое направление! И нам с Валерием вдруг ужасно захотелось в Ниццу, на сладостный берег, где одевшись в белый смокинг, можно бродить от столика в столику, поражая беззаботных туристов карточными чудесами.
А еще через несколько дней Харро Трефф пригласил нас в тогдашнее кафе «Молодежное», что располагалось на тогдашней улице Горького и являлось чуть ли не первым в стране заведением, где молодые люди могли посидеть за вечерним столиком под тогдашний джаз-оркестр. И мы с Валерием увидели воочию, что это значит — работа застольного фокусника. Харро Трефф сразу взял шутливую ноту, и улыбки не сходили с лиц зрителей все время, пока Трефф не закончил своего выступления.
— Мне нужен зритель, который производил бы хорошее впечатление, — начал он, доставая из кармана колоду карт. — Вы? Хорошо. Вот вам карта.
Он положил карту лицом вниз на столик перед зрителем.
— Что это за карта? — спросил он, крепко прижимая карту пальцем к столу. — Не знаете? Только бы не трефы — не выношу треф. Давайте посмотрим. Но сначала надо назвать несколько цифр, для магии. Вы до пяти считать умеете? Отлично. Тогда начинайте. Не волнуйтесь, если собьетесь, я подскажу.
— Я переворачиваю карту. О. это десятка треф. Ну и судьба у фокусника — всегда подсовывает то, чего не ожидаешь. Нет, я не хочу смотреть на эту карту.
И он опять повернул ее крапом вверх. И продолжил:
— А знаете, я подумал, что обязан перетасовать колоду. Вот, вот и еще раз. Теперь карты в беспорядке, и я могу продолжать. Кстати, какой была наша карта? Десятка треф? Взглянем. Да нет, это восьмерка треф! Посмотрите пожалуйста. Ну, восьмерка или десятка — какая разница? Трефы — вот что меня смущает. Положим ее, как прежде, и вы для надежности прижмите ее пальцем сами. Вот так. Прекрасно.
Возникла секундная пауза. Харро выпрямился.
— Предлагаю на выбор — карта под вашим пальцем или любая карта из колоды. С какой мне показывать фокус? С той, что под пальцем? Но ведь она трефовая... Вы действительно этого хотите? Ну, тогда переверните ее. Кажется, это двойка треф, или я опять ошибаюсь? К сожалению, здесь темновато, этакое интимное освещение, а я забыл дома очки. Ну хорошо. Повернем эту двойку треф лицом вниз. И тотчас же — лицом вверх. Я сказал — тотчас же! Давайте, я покажу. Вот так. О, перед нами бубновый туз?! Это вы его подменили? А где же трефовые карты?
Он устремил на зрителя лукавый взгляд.
— Как не знаете? Посмотрите в ваших карманах. А-а, видите — десятка треф. Та-ак. Ого-го, вот и восьмерка треф. Еще поищите. Вон в том кармане. Ничего нет? Тогда вот в этом. Я сразу хотел на него указать, но подумал — может, вы сами обнаружите? Конечно, двойка треф именно здесь. Но как вам такое удалось? Вы, вероятно, тоже фокусник? Поздравляю — как коллега коллегу. Я в самом деле удивлен — мне казалось, что там должен был находиться туз пик. Ах, он уже в колоде... Ну, что же, теперь я убираю всю трефовую масть — она не должна мне мешать, и перехожу к трюку с бубновым тузом...
— Ты понял, как он это делает? — дышал мне в ухо Валерий. — Ну ладно, потом расскажешь.
— Потрясающе! — вздыхала дама, сидевшая неподалеку. А ее спутник, элегантный мужчина в темном поблескивающем пиджаке, наклонился к ней и произнес:
— Отличный престидижитатор! У нас такихнет.
— Кто-кто? — не поняла дама.
— Престидижитатор, вот кто! — неожиданно бросил в ее сторону Валерий.

2

Итальянское слово prestidigitatore, составленное из presto (быстро) и digito (палец), переводится как «быстродействующий пальцами». Престидижитатор.
Впервые этот труднопроизносимый термин появился на печатных страницах в 1635 году в книге «Хокус Покус Джуниор» («Молодой фокусник»), вышедшей в Лондоне. Безвестный автор дает определение фокусным трюкам — определение, считающееся самым ранним в мире: «Фокусы есть действия, при которых кажутся происходящими чудеса, а также невозможные и неправдоподобные вещи, выполняемые с помощью быстроты, ловкости и проворства рук», и в этом разъяснении как раз употреблено слово «престидижитация». Термин этот встречается в книге и далее — например, при изложении двух основных принципов искусства фокуса: «Первый принцип заключается в умении быстро и уверенно перемещать шары, карты, игральные кости, монеты и т.п. пальцами рук; второй принцип состоит в умении интересно и живо разговаривать».
Двумя столетиями позже «быстродействующий пальцами» оказался уже в названии монографии — в 1858 году в Париже появилось двухтомное сочинение «Секреты престидижитатора», мемуары великого французского иллюзиониста Жана Эжена Робера-Удэна. А с 1865 года данное словосочетание было вынесено и на афиши развлекающих чародеев — первым сделал это выдающийся французский фокусник Александр Германн. Правда, Германн попытался осуществить некое новаторство — он стал толковать «престидижитатора» не как «быстродействующего», а как «быстромыслящего»; однако интерпретация, позволительная Юпитеру, в среде мистификаторов не привилась, и прочие волшебники предпочли вкладывать все-таки прежний смысл. Что и сохранилось до нынешних времен.
Ну, а подлинный триумф этого термина, пик его поистине королевского возвышения пришелся на начало XX века. Он оказался включенным не только в заголовок французского специализированного (предназначенного исключительно для зрелищных кудесников) журнала «Le Journal de la Prestidigitation» («Журнал престидижитации»), выходившего в то время ежемесячно, но и оказался в названии одной из первых в мире организаций мастеров волшебных дел — «Association Syndicale des Artistes Prestidigitateurs» («Профессиональная ассоциация артистов-престидижитаторов»), основанной в Париже в 1905 году.
Надо отметить, что тогдашняя популярность слова «престидижитация» обусловлена отнюдь не усилиями филологов, специализировавшихся в области лексики варьете, или эстрадных литераторов, привлеченных его звуковой экзотикой. Вовсе нет. Бурный резонанс данного термина вполне соответствовал иллюзионной реальности, ибо тот волнующий период оказался для виртуозов быстродействия пальцами не только насыщенным поистине счастливой романтикой, но и в прямом смысле слова золотым. То есть озолачивающим — если быть скрупелезно точным. На рубеж XIX—XX столетий пришелся радостный для волшебников стык двух нарастающих тенденций.
Тенденция первая. Крупных иллюзионистов, способных развернуть мощное шоу-представление с эффектными исчезновениями людей и животных, с умопомрачительной демонстрацией огромных и пышных чудо-аппаратов размером с крупный шкаф, с массой вышколенных ассистентов, да еще разогнать эту роскошную феерию в неистовый блистательный экспресс гигантской продолжительности (на час, полтора или даже два) — таких чародеев-титанов в то время можно было пересчитать по пальцам. И это понятно — мастерские и компании по массовому изготовлению хитроумных иллюзионных устройств еще не открылись, поскольку корифеи визуальной фантастики ревниво таили свои производственные секреты. Новички же, только что пришедшие в жанр, почти поголовно оказывались людими малообеспеченными — так что из них только редкие из тех редких, что замысливали невиданную до них зрелищную грандиозность, рисковали проектировать и изготавливать требуемый реквизит самостоятельно. А народ требовал зрелищ, да еще не отказывался и заплатить за них. Потому в образовавшуюся нишу, закрыть которую иллюзионистам-великанам оказалось не под силу, хлынули престидижитаторы. Притом, что их финансовые запросы не шли ни в какое сравнение с ошеломляющими гонорарами фокусных олимпийцев, а производимые ими «штуки», как выяснилось, впечатляли зрителей ничуть не слабее «распиливаний женщин» или «пропаданий слонов», ибо выполнялись вблизи, прямо перед глазами почтеннейшей публики. Отсюда и пошло то самое озолачивание боготворивших собственные руки престидижитаторов. Тех, разумеется, кто оказался в передовых отрядах. Их последователям досталось меньше. Значительно меньше.
Тенденция вторая. В тот период каждый или почти каждый фокусник, относившийся к когорте «быстродействующих палыцами», принадлежал только самому себе. Общества и организации сценических волшебников только-только начали создаваться — робко и неторопливо. Так, возникшее в Нью-Йорке в мае 1902 года Общество американасих фокусников (SAM) оказалось на добрую пару десятилетий единственным на огромной территории Соединенных Штатов, а основанные в Лондоне в 1905 году Английское магическое общество (BMS) и Ловдонский магический круг (LMS) — столь же уникальными организациями для всей Великобритании. Для большинства новичков, вступивших на дорогу престидижитаторства, эти обстоятельства событиями не стали; они, как и прежде, вкушали все прелести творческого роста в условиях полного одиночества. Но счастливчики, получившие членство в том или ином иллюзионном обьединении, моментально ощутил и правоту старинной поговорки: «принесший один доллар в компанию из семи человек, уйдет с тем же долларом, но пришедший с одной идеей, унесет с собой семь идей». Они и уносили, радостные и довольные. Оттого престидижитаторские находки множились, словно зеленые побеги на весеннем тополе — это хорошо видно по публикациям тех лет. Можно сказать и сильнее — почти все основные направления и методы современной престидижитации были заложены именно тогда, на границе XIX-XX веков. Так что во фразе о насыщенности искусства фокуса той поры счастливой романтикой нет ни грана преувеличения.
Однако всесильное время меняет многое. Уже не существует «Профессиональной ассоциации артистов-престидижитаторов» — она давно трансформировалась во «Французскую ассоциацию артистов-престидижитаторов» («Association Francaise des Artistes Prestidigitateurs»), и эта организация является, увы, единственной в мире, в названии которой присутствует наш труднопроизносимый термин, да и «Журнал престидижитации» претерпел некоторые изменения. Он хотя и сохранил свое наименование, но стал выходить один раз в два месяца. Обнаружились и иные признаки престидижитаторской коррозии, самым зловещим из которых оказалась стереотипность репертуара. То есть — сходство престидижитаторских трюков.
Замечено сие не впервые.
«...Вот уже полвека прошло с того момента, как высшие принципы иллюзионного искусства и его методы были точно сформулированы и, таким образом, закреплены за человечеством на долгие годы. Как же воспользовались современные иллюзионисты этим ценным наследием? Продолжали ли они научные изыскания и творческую оригинальную работу, подобно своим предшественникам, направляя иллюзионное искусство по тяжелому пути научных достижений?» — эти вопросы задает Н.Ознобишин в небольшой по объему книжечке «Иллюзионы (фо кусники и чародеи)», изданной мизерным (6 тыс. экз.) тиражом в 1929 году московским издательством «Теакинопечать». И сам же дает горестный ответ: «— Нет, честолюбие не присуще современным иллюзионистам... Какое им дело до славы своих предшественников, раз они могут зашибать деньгу на «старых» эффектах? И поистине удивительна та рабская покорность, с которой они копируют друг у друга не только свои устаревшие иллюзионы, но и декорации, костюмы и всю обстановку номера, вплоть до манеры «подавать работу».
Так писалось в первой книге о фокусниках, изданной при советской власти; примерно так же, к великому сожалению, обстоит дело и сейчас.
Но мне представляется, что не только леность и безынициативность чародеев толкает их на «дословное» заимствование трюков. Есть, как мне кажется, и еще одна причина — парадоксального толка. И силовое поле этого пародокса, втягивая в себя слабых духом чародеев, чем дальше, тем вернее направляет их на давно изъезженные орбиты. Но о каком парадоксе идет речь?
Комментарий Олега Степанова.
Слово престидижитатор придумал Жюль де Ровер.
Хокус Покус Джуниор - это псевдоним автора. Переводится как Хокус Покус младший. До него был другой Хокус Покус.
Книга Хокуса Покуса младшего называется "Анатомия ловкости рук...". Слово ловкость рук там написана как legerdemain. И престидижитация и легердемэйн на русский переводятся как ловкость рук. Видимо Карташкин нашел в какой-то книге перевод "Анатомии ловкости рук..." и там вместо легердемейна использовался дословный перевод. Карташкин сделал открытие на основе перевода.
Книга Робер-Удена называется "Исповедь престидижитатора".
Впервые слово престидижитация появилось на афише Жюля де Ровера в 1815 году.

3

Как ни обидно для карточных волшебников, но их генетическими предками являлись шулера. Карточные мошенники. И это не голословное заявление — оно подтверждается историческими документами. Пожалуйста: имя первого в мире шулера зафиксировано в летописи 1495 года — его звали Рикко де ла Молиньер. А самое раннее разоблачение карточных фокусов датируется 1584 годом, когда в Лондоне появилась книга Реджинальда Скотта «Разоблачение колдовства». В ней, наряду с изложением парапсихических явлений (в частности, связанных с ведьмами и колдуньями) рассказывалось о секретах карточных трюков. Это, разумеется, вовсе не означает, будто карточные чародеи появились на столетие позже карточных жуликов — разумеется, они творили свои увеселительные дела и гораздо раньше. Однако не будем забывать, что карточные игры существовали задолго до первых развлекательных трюков, а возникновение шулерства связано, вне всяких сомнений, именно с карточными играми. Безобидные фокусы пришли потом — в виде невинного шулерства, утратившего корыстность, зато шагнувшего в художественность. Что, в общем-то, вполне согласуется с элегическими строками утонченно-изысканной Анны Ахматовой: «О, если б знали, из какого сора растут стихи...»
Ранее говорилось о неком парадоксе. Следовательно, памятуя о пионерской роли криминальных предшественников, проиллюстрировать заявленный парадокс будет логичным на эволюции дел именно шулерских. Проведем сравнение их карточных технологий, разделенных почти столетием.
Вначале заглянем в первые годы XX века. Познакомимся с одним из персонажей рассказа «Месть», написанного А.Н.Толстым — с человеком, выведенным под фамилией Чертаев. Красноречивая фамилия. Несомненно, сигнализирующая читателю об отношении автора к герою — мол, не заблуждайтесь насчет этого гражданина. В духе давней литературной традиции: раз назван, скажем, Птициным, стало быть — из орнитологов. Или из залетных. Ах, если бы подобное стало нормой в реальности! К примеру:
— Здравствуйте! Очень приятно. А фамилия-то ваша как?
— Шулеров.
— А? Да... Все ясно. С вами не играем-с. До свиданьица. Как было бы здорово! К несчастью, такое почти никогда не случается в жизни. А в рассказе Чертаев, человек высокого роста, обладает вполне демонической наружностью — стриженый, словно каторжник, с глубокими морщинами и черными, как у турка, усами. И вот сей молодец, заглянув в один из санкт-петербургских карточных притонов, чтобы сыграть, размахнувшись, от души, неожиданно видит там другого персонажа — Сивачева. Нищего аристократа, хотя и обеспечиваемого «на проценты от своих долгов», но слывущего отчаянным кутилой, беззаботным игроком и обольстителем женщин. Прежде изысканный Сивачев выглядит ныне весьма непрезентабельно — обшарпанный, с ямами на землистых щеках, с воспаленными глазами и в грязном белье.
— Н-да, — подумал Чертаев. — Жаль аристократа. Ведь игрок как-никак. Почти свой по духу. Что ж, ладно. Была не была.
Он привез опустившегося Сивачева к себе домой на Кирочную и во время мытья промотавшегося кутилы в ванной задумал диверсионно-игровой план, в коем роль тайного исполнителя предназначалась помытому Сивачеву. Когда случайно подобранный аристократ отдохнул от недавнего прошлого, Чертаев перешел к его целенаправленному тренажу, и в течение одиннадцати ночей провел с ним учебно-практический курс под условным названием «Использование возможностей шелкового пояса, надеваемого под жилет, в азартной карточной игре». Суть занятий сводилась к обучению манипуляциям с «накладкой» — колодой, карты в которой разложены определенным образом и которая перед игрой скрытно засовывалась под тот самый шелковый пояс. Потом эти карты незаметно извлекались и размещались поверх обычной, участвующей в игре колоды. Отсюда — «накладка».
Затем — боевые действия в Невском клубе против князя Назарова. Перспективный ученик, зарядив потайную колоду на шестнадцать ударов, сумел дважды положить «накладку», и оба раза невидимо для окружающих, в результате чего после девятого удара в банке на столе скопилась гигантская сумма — восемьсот тысяч рублей, так как князь Назаров, охваченный неодолимым азартом, на каждом заходе шел ва-банк.
— Сегодня Сивачев купил билет в Париж — понимаете? — эти слова шепнул не отрывающему глаз от карт Чергаеву Шурка, один из сновавших от стола к столу льстецов-прихлебателей. И Чертаев, услышав, вдруг насторожился, выпрямился.
Когда князь Назаров пролетел на одиннадцатом ударе, отстегнув новую пачку ассигнаций, Чертаев наклонился к уху замыслившему аферу ученика:
— Александр Петрович, возьмите меня в половинную долю.
— Нет, — резко ответил Сивачев, покоробив все представления демонического Чертаева о человеческой благодарности.
— Двадцать пять процентов — мои? — не желал сдаваться учитель шулера.
— Нет, — повторил Сивачев.
Тогда Чертаев решил расквитаться, и тотчас же. Он стукнул костяшками руки по столу и крикнул:
— Господа, прошу снять деньги: карты краплены!
Бывший обольститель позеленел — еще бы, заполучить такой афронт от преподавателя мастерства! — поднялся, рванул на себе фрачный жилет, зачем-то вытащил тайную колоду, для чего-то сунул ее в руки князю Назарову, после чего кинулся в ревущую толпу...
В итоге Сивачев застрелился. Чего и следовало ожидать. С неясным будущим, без средств к существованию, да еще публично уличен — какой уж тут, извините, Париж?!
Вот в этой мелодраматической сюжетной канве и размещен шулерский технологический прием — «накладка». Весьма популярная в ту эпоху хитрость, довольно распространенная жульническая уловка. Приглянувшаяся в качестве литературной детали не только А.Н. Толстому, но и другому выдающемуся русскому прозаику — А.И. Куприну.
Тот, кто полагает, будто шулер непременно должен иметь мефистофельскую наружность либо облик бандита с большой дороги, ошибается. В рассказе Куприна «Ученик» действуют несколько шулеров. И все с виду — приличные люди. Один из них — Балунский. Высокий, прекрасно сложенный старик с тонкими, гордыми чертами лица — он держал себя независимо и уверенно на глазах большой публики, а манеры его пронизывала наигранная внешняя барственность. Другой — студент. С сутуловатой фигурой, с голубыми глазами на бритом, длинном лице и со светлыми и курчавыми волосами. Чем не благородные интеллигенты? Ночь. Они стоят на палубе парохода, плывущего по Волге, и беседуют. Точнее, говорит один студент. Так как час назад он участвовал в карточной игре против двух богатых типов, поднявшихся на борт в Самаре, и выиграл. Что до Балунского, его чрезвычайно интересует подробная технология победы. Поэтому он почтительно слушает. А студент негромким голосом отгружает ему конфиденциальную информацию:
— Они сели на пароход, чтобы стричь баранов, но у них нет ни смелости, ни знания, ни хладнокровия. Когда один из них передавал мне колоду, я сейчас же заметил, что у него руки холодные и трясутся. «Эге, голубчик, у тебя сердце прыгает!». Игра-то была для меня совершенно ясна. Партнер слева, тот, у которого бородавка на щеке заросла волосами, делал готовую накладку. Это было ясно, как апельсин. Нужно было их рассадить...
Вот и прозвучало знакомое словцо — накладка!
Разберемся, чем мы располагаем. Два замечательных русских писателя, касаясь секретной шулерской механики, будто сговорившись, указывают в одну и ту же точку. Словно в ней и сконцентрирован весь полет шулерско-престидижитаторской мысли. Случайность, совпадение или дань мошенническому стереотипу, характерному для начала ХХ века?
Существование парадокса предполагает наличие не одной, но обязательно двух позиций, неважно — практических или мировоззренческих. Обрисованная первая из них, будучи взятой в одиночку, изолированно, еще не способна вызвать к жизни молнию парадоксальности, однако она готова оказаться исходной площадкой. Дело за второй.
Как выглядит, или как может выглядеть шулер конца ХХ века? Ильгиз Хабибянов, автор криминального романа «Ярмо» для жулика» аттестует его так.
Худощав. С покатыми плечами и неоформившимся телом. Твердый, спокойный и умный взгляд, излучающий обаяние. Зовут Ильей. Отчество — Абрамович. Воровская кличка — Интендант. Сам о себе сообщает, что он сын татарского еврея с японской родословной. Шутит? Кто его знает. Называет имя отца — Сейфульмулюков Абрам Ояма-Сан. В общем несомненный продукт нашей многонациональной родины. Национальность предполагаемого сына — разумеется, русский.
Подвиги и приключения Интенданта живописуются Хабибяновым исключительно подробно. Настолько, что даже без сопоставления «Илья — Ильгиз» становится понятным — писатель знаком с уголовным миром не понаслышке. Четкость, конкретность, даже дотошность — все реалии жульнических махинаций даются Хабибяновым без купюр. А знание дела всегда подкупает, и меня в частности. Люблю профессионалов. Вскоре в книге оказалось затронутым шулерство, и я стал вникать в описания карточных мошенничеств главного героя.
Вот Интендант раскидывает покер с опытнейшим (так сказано в книге) Графом, закоренелым картежником лет пятидесяти, прикованным к инвалидной коляске — при перестрелке в Москве менты всадили ему пулю в позвоночник, и у Графа отнялись ноги. Граф, перетасовав колоду, сдает карты. Далее — по тексту:
«...— Сегодня, сынок, ваша карта бита, — и с этими словами Граф открыл свои карты: двух тузов и два джокера и, спрашивая Илью, открыл его четырех королей.
— Ну, что скажешь, сынок?
— Свои карты. Граф, я как-нибудь открою сам, и если я сделаю это собственноручно, то считайте. Ваша карта бита.
С этими словами Илья сложил королей на ладони, прикрыв другой, и развернул трех тузов с покером. У Графа от удивления чуть зрачки наружу не вылезли.
— Как ты это сделал
Илья, сложив тузов с покером, развернул веером и бросил на стол королей.
— Как ты это делаешь, сынок?
— Секретов, Граф, не выдаю, так что извините, — ответил Илья так же, как когда-то ответил ему Граф.»
Ну, Граф-то, положим, извинит, а вот у меня заклубились сомнения — то ли партнер Ильи не столь уж опытен, как о том говорилось, то ли пуля повредила ему не спинной мозг, а головной, то ли сам Ильгиз крутанул диалог персонажей вплоть до потери центра тяжести. Ведь господин Сейфульмулюков продемонстрировал шулерский прием, известный давным-давно, еще со времен царской монархии — накладку! Как о подобной уловке мог не знать пятидесятилетний картежник? Он что, доселе поигрывал в картишки только накрестьянском поле с отдыхающими хлеборобами и скотоводами? Однако оставим ветерана — неприятность, случившаяся с его зрачками, произошла, скорее всего, по воле совсем иного человека.
Зато Хабибянову старинная шулерская манипуляция явно пришлась по душе, так как литературный сын татарского еврея с японской родословной, с явной подачи автора, вовсю эксплуатирует все тот же тайный карточный экзерсис и не щадит даже собственного отпрыска, хотя и молодого, но уже вполне борзого:
«...Интендант ловко переместил от угла колоду сначала в левую, а после с левой в правую. Так же ловко отправил стос и, развернув колоду веером на столе, показал тридцать шесть тузов. Далее, резко свернув и проделав ту же самую процедуру, выложил тридцать шесть шестерок. И после этого, собрав и перемешав колоду, спросил:
— Ну что? Играть будем?»
Однако зрачки отпрыска остаются на месте. Зато глаза, по-видимому, должны вылезти из орбит уже у читателей — так, вероятно запроектировал автор. И правильно запроектировал — именно такое со мной и произошло. Только не по причине употребления накладки, а в силу совершенно невероятного эффекта, вызванного по воле Хабибянова этим, довольно-таки скромным престидижигаторским ходом. А дальше — о, фантастика! — в процесс вмешалась ее величество Судьба. В июне 1996 года я приобрел «Ярмо» для жулика», только что появившееся в книжных магазинах, тотчас же прочитал от корки до корки, поразился легкости авторского пера, а уже в августе 1996 года неожиданно столкнулся с Хабибяновым в офисе московского издательского дома «Искатель»! И тут же, имея в виду второй процитированный эпизод, словами великого Станиславского выпалил: «Не верю!»
— А ты сам-то что-нибудь можешь? — задал Ильгиз встречный вопрос. И опять он мне понравился — профессионал, только уже в другом ракурсе.
Я достал колоду карт и продемонстрировал «Лифт» — трюк, в котором тузы один за другим «проходят» сквозь колоду, оказываясь то сверху, то снизу. Хабибянов ахнул:
— Вот это катала! Классно! Миллионер, небось? Справка. «Катала», если перевести с криминального жаргона, означает «картежник». Не путать с карточным мошенником — шулером.
— Нет, я не катала, — твердо произнес я. — Поэтому и не миллионер. В карты не играл и не играю. Я только карточный фокусник.
Хабибянов на мгновение задумался, потом вытащил свою книгу, раскрыл ее и написал: «Анатолию на память. С уважением — от автора».
— У меня есть право на некоторую писательскую фантазию, — сказал он, подавая мне книгу и улыбаясь.
— Я так и понял, — кивнул я. — Но это еще не все. Чтобы руки не застывали, чтобы поддерживать наработанную технику, необходим постоянный тренаж — не меньше пары часов в день. А твой Илья-Интендант, помимо карточных занятий, параллельно прокручивает еще кучу уголовно-наказуемых дел и тем не менее остается непревзойденным шулером. Как ему удается такое — ведь в романе ни об одной репетиции даже не упоминается?
Ильгиз взглянул на меня с хитрецой и ничего не ответил. Вернемся к парадоксу. Престидижитаторская техника современных шулеров, почерпнутая из «Ярма» для жулика», образует вторую, недостающую опору для выявления означенного ранее парадокса. Остается лишь сблизить обе базисные посылки и рассмотреть получившийся комплекс. Что же мы видим? Одно и то же обманное действие — в данном случае накладка — выполненное только руками, без всяких дополнительных технических средств, воздействует на воображение зрителей, разделенных почти столетием, совершенно одинаковым образом. Как те наблюдатели, так и другие испытывают практически адекватные потрясения. Вероятно, и Толстой с Куприным — тоже. Проникшись кистевым мастерством шулеров, они порознь, не сговариваясь, заставили своих героев применить этот впечатливший их прием. Полюбилась сия махинаторская уловка и Хабибянову. После такого сопоставления вопрос «выходит, время не властно над эффектом от престидижитаторского исполнения?» всплывает сам собой.
Теперь можно сформулировать и сам парадокс — осмысленное пальцевое быстродействие, выполненное в соответствии с эстетическими законами пластической художественности, впечатляет зрителей вне зависимости от принадлежности их к тому или иному историческому периоду. Подобное, кстати говоря, относится и к пантомиме, и к балетному искусству — вспомните, с каким трепетом мы смотрим старые фильмы с участием Анны Павловой или Чарли Чаплина... Думаю, однако, что приведенная формулировка вовсе не закон: в противном случае была бы канонизирована пластика, не имеющая развития, а это не так — пластика непрерывно совершенствуется. Потому и не закон. Всего лишь подмеченная особенность.
Ну, и коли сей тезис выведен из манипуляций шулерских — тогда насколько он справедлив для благопристойных потомков криминального племени, для тех наследников, что принципиально закрепились по другую сторону границы правонарушений, для карточных фокусников?
Комментарий Олега Степанова.
В Европу карты пришли вместе с шулерами. Надо читать китайские трактаты в которых полно рассказов об отрубании рук...
Карташкин никогда не держал в руках "Разоблачения колдовства" Скотта. Про фокусы лишь 22 странички из 283. XIII книга, главы XXII по XXXIV. Кстати, здесь также используется то самое слово легердемейн, которое он нашел в книге Хокуса Покуса младшего. В книге "Калейдоскоп фокусов" на 41 странице Анатолий Карташкин приводит 203 страницу из "Разоблачения Колдовства", но, также как и Вадимов, из книги которого он ее взял, датирует 1651 годом.
Оба трюка Хабибянов взял из художественного фильма "Двойной капкан" Рижской киностудии 1985 года (вышел за 10 лет до написания романа). Анатолий Карташкин не угадал суть трюков.

4

Великий парадокс престидижитации, безусловно, относится и к карточным волшебникам. Наследственность есть наследственность.
Знаменитый в 50-60-е годы нашего века канадский чародей Дэй Верной за глубокие познания в искусстве удивлять был прозван коллегами Профессором. Не частый, надо сказать, случай в истории иллюзионизма. «Профессор», весьма тонко и грамотно оценивавший выступления собратьев по жанру, сам являлся приверженцем не запредельного хитроумия, а как ни странно, простоты. Он, в частности, утверждал, что сложный трюк обычно рождается из прихоти самого фокусника, дерзнувшего доказать свое превосходство над прочими волшебниками, живет не слишком долго и почти никогда не перенимается другими исполнителями чудес. Зато простой трюк становится популярным с головокружительной быстротой. В качестве примера простого трюка Дэй Вернон приводил свою собственную разработку — она состоялась неожиданно, в дни его ранней юности, во время встречи с другим всезнающим мэтром загадочности, доктором Брюсом Эллиоттом, замечательным английским карточным фокусником.
— Поначалу я и не собирался удивлять это светило, — улыбаясь, рассказывал потом Дэй Верной, — но маститый корифей заговорил о кризисе в карточных фокусах с таким апломбом, да еще с таким пренебрежением, что мне вдруг захотелось провести эту мировую знаменитость. Я подал Эллиотту колоду и предложил ее перетасовать.
Доктор нехотя перетасовал.
— Могу ли я полюбопытствовать? — спросил Верной и, взяв колоду в руки, развернул ее. После чего, произнося какие-то ничего не значащие фразы, тайно изъял из веера одну карту. Нижнюю.
— Хорошая тасовка, — Вернон возвратил колоду и продолжил: — Достаньте любую карту. И прошу вас, держите эту карту за спиной.
Эллиотт усмехнулся, завел руки с колодой за спину, вытащил одну карту, а колоду протянул Вернону:
— И что дальше?
Вернон ощупал колоду и, перевернув ее вверх лицом, накрыл удерживаемой в ладони картой. Лицо этой карты легло на лицевую сторону колоды. Эллиотт этого не заметил — колода, развернутая в веер, была обращена к нему крапом.
— Действительно, одной карты не хватает, — произнес Вернон.
Эллиотт пожал плечами.
— Вложите вашу карту в колоду, — попросил Вернон. — Только, будьте любезны, опять за спиной. Чтобы я не видел. Эллиотт принял колоду и выполнил требуемое.
— Могу я попросить колоду еще раз? — спросил Верной. — Интересно, какую карту вы вынули...
— Знаете, мне тоже интересно, — саркастическим тоном промолвил Эллиотт, протягивая колоду.
Вернон бросил ее на стол. Вскрылась одна карта.
— Это не моя, — равнодушно бросил Эллиотт. Эллиотт не обманывал — открывшуюся карту он не задумывал. Лицом вверх на столе лежала совсем другая карта — карта Дэя Вернона. Та, которую он скрытно умыкнул вначале.
— Я и не говорю, что эта карта — ваша, — возразил Вернон. — Она перевернулась случайно.
— Ну и...? — шевельнулся Эллиотт.
— Пролистайте колоду, — предложил Вернон. Эллиотт недоверчиво взял колоду, быстрым движением пролистал ее и обнаружил, что одна из карт, единственная в колоде, обращена лицом вниз. Он вытянул ее, повернул... Его карта!
Снисходительная усмешка сползла с лица Эллиотта.
Давний, давний фокус... Неоспоримая классика. Ни с чем не сравнимая простота — ну изъял карту, ну перевернул колоду, ну накрыл. Совершенно элементарные действия. Можно даже сказать сильнее — допотопная замшелость. А вот поди ж ты — недавно я продемонстрировал этот несложный архивный трюк посетителям ночного клуба «Каро», и аудитория онемела от изумления. Парадокс!
Да, сработал тот самый великий парадокс престидижитации. Согласно которому одно и то же осмысленное пластическое действие воспринимается людьми разных эпох сходным образом. Эффект от такого действия не адекватен, а — инвариантен. Структурно похож. Благодаря этой особенности мы, собственно говоря, и имеем возможность наслаждаться искусством великих мимов и танцоров прошлого. Но благодаря ей же существует и исполнительский консерватизм. «Зачем, в самом деле, создавать свежий репертуар, когда я прекрасно живу за счет прежнего багажа? — рассуждает иной артист. — Тем более, что мудрецы уверяют, будто ничто не ново под Луною?» Опаснейшая точка зрения! Ведущая сначала к застою, а затем — к невостребованности артиста.

5

Мне говорили:
— Предположим, в 1950 году некий престидижитатор продемонстрировал аудитории, далекой от знания иллюзионных технологий, карточный трюк, основанный на приеме sauter la coupe. Хорошо продемонстрировал, без ошибок, и снискал бурные аплодисменты. Далее, через 20 лет, то есть в 1970 году уже другой престидижитатор показал аудитории, не слишком сведующей в фокусных тонкостях, тот же карточный трюк, базирующийся на том же самом секретном действии sauter la coupe. И тоже был награжден овациями. Наконец, спустя еще двадцатилетие, а именно в 1990 году, картина повторилась — работает третий престидижитатор, в зале сидит слабо осведомленная публика, идет трюк с sauter la coupe, и вновь успех: «Браво, браво, бис!». Вопрос: стоит ли престидижитатору 2010 года терзаться и мучиться, отыскивая новые пальцевые ходы с игральными картами, если ясно — отрепетируй трюк с sauter la coupe и можешь спать спокойно?
Я отвечал:
— Если трюк с sauter la coupe есть в арсенале исполнителя — это неплохо. Если данный фокус послужит стартовой площадкой для создания нового, более совершенного трюка — это уже хорошо. А если чародей откажется от устаревших чудес и перейдет на демонстрацию исключительно своего репертуара, созданного лично им на основе вышеозначенного приема — это будет еще лучше.
Меня спрашивали:
— А вдруг поиски волшебника не приведут к триумфу? Я отвечал:
— Пусть он сначала попробует. Увенчаются ли изыскания гениальной находкой, заранее не знает никто. Но в любом случае ищущий чародей приобретет уважение коллег — это неизбежно.
Кстати, французское словосочетание sauter la coupe не сочинено, а имеет вполне определенное значение — «сделать вольт». То есть выполнить прием, часто используемый в престидижитаторских трюках прошлого.
Вольт — что это такое?
— Перед фокусом я попрошу снять эту колоду карт, — обращается исполнитель к зрителю, протягивая тому на ладони выровненную и развернутую лицом вниз колоду карт.
Зритель упирается кончиком указательного пальца в ближнее к нему короткое ребро колоды, сдвигая верхнюю полуколоду на два-три сантиметра. Свободной рукой чародей берет эту верхнюю полуколоду и помещает ее под нижнюю — под внимательным взглядом зрителя. Снятие выполнено.
Далее следует действие, которое фокусник всячески стремится скрыть от посторонних глаз. Тот самый вольт.
Волшебник, прикрыв на мгновение колоду рукой, моментально выполняет обратный прием — возвращает бывшую верхнюю полуколоду, ныне оказавшуюся внизу, на ее прежнее место, на верх колоды. Вольт сделан, первоначальное расположение карт в колоде восстановлено.
Но каким образом происходит подобное восстановление?
Вольты могут осуществляться по-разному: их исполнительских модификаций насчитывается более двух десятков. Поговорим об одном из вариантов. О том, который в книге «Тайны магии» (Варшава, 1910г.), написанной профессором Гоффманном (псевдоним Анджело Льюиса, известного английского исследователя иллюзионизма), охарактеризован как «самый правильный и совершенный из всех».

Рис. 1
Цитирую профессора Гоффманна:
«...Возьмите колоду в левую руку, за ее длинные стороны, крапом (обратной стороной карты — А .К.) вверх, как делается при сдаче. В этом проложении большой палец будет, конечно, налегать на колоду слева, а прочие пальцы — справа. Положите верхний сустав мизинца непосредственно на те карты, которые должны быть переложены на верх (и которые теперь внизу), а остальные три пальца пусть налегают на остальные верхние карты (рис. 1, а). В этом положении окажется, что верхняя часть колоды удерживается между мизинцем, находящимся внизу, и прочими пальцами, находящимися наверху. Приблизьте правую руку и прикройте ею колоду. Захватите нижнюю половину колоды вдоль, между вторым пальцем с верхнего и большим пальцем с нижнего края, между тем как большой палец левой руки лежит слегка согнутый поперек колоды. Прижмите внутренний край нижней половины в то место, где отходит от кисти левый большой палец, так чтобы обе половины лежали как показано на рис. 1, б. Подвиньте к наружи верхнюю половину, слегка расширив пальцы левой руки и в то же время приподняв наружный край нижней половины — до тех пор, пока края обеих половин совершенно разойдутся (рис. 1, в), после чего простым закрытием левой руки они снова сложатся вместе, только обменявшись местами. Сделайте все это медленно, заботясь только о чистоте и безукоризненности исполнения. Сначала дело покажется несколько трудным, но постепенно руки приобретут род симпатической привычки, различные вышеописанные движения сольются как бы в одно, и две половины колоды будут переменять свои места с такой легкостью и быстротою, как будто они проходят одна сквозь другую. Легкое мгновенное сжатие и поднятие рук (жест, по-видимому, совершенно машинальный) в акте вольта делают совершенно незаметным переложение карт, которое в руках адепта (увлеченного ученика — А.К.) ускользает от внимания самого бдительного зрителя.»
Можно чуть-чуть посетовать на некоторую неравномерность описания (одни фазы вольта изложены более полно, другие — менее), но факт остается фактом — для 1910 года эта инструкция превосходна.
Теперь я беру в руки другую книгу, уже современную. А именно — «Секреты карточных шулеров» (Санкт-Петербург, 1996г.), подготовленную канд. техн. наук Владимиром Романовым. В ней приводится много вольтов, но из всех я отобрал один — наиболее адекватный тому, что предложен Гоффманном. Небольшая вводная деталь — и до чтения «Секретов...», и сейчас я убежден, что вольты выполняются с картами. Романов же вводит свежую струю, говоря о вольте с мизинцем. Он так и пишет: «Вольт с мизинцем двумя руками».

Рис. 2
Вот сам текст:
«Когда колода карт снята партнером, а части А и Б разделены, находясь в разных руках, нижняя часть колоды А — в правой руке, а верхняя часть колоды В — в левой руке, тогда левая рука загибает один палец, а именно мизинец, покрывая им часть В (рис.2, а), делая это скрытно, неприметно для игроков и быстро. Правая рука мгновенно набрасывает часть А на часть В так, чтобы процесс действия мизинца и сам мизинец не был виден партнерам по игре. Часть А, само собой разумеется, наброшена сверху на мизинец левой руки, под которым находится часть В, а правая рука в это время должна покрывать всю колоду и закрывать ее от посторонних взглядов. Затем правая рука поправляет колоду так, чтобы край колоды, смотрящий на партнеров, был единым, границы раздела между частями А и В не было видно (рис. 2, б), а край колоды, обращенный к шулеру, был бы расщеплен мизинцем левой руки (рис.2, в). Все это шулер делает над столом, но старается прижимать карты ближе к себе.
Как только колода поправлена, шулер делает листовку колоды (рис.2, г), его левая рука как бы по инерции вместе с колодой карт уходит под стол на одну или две секунды, а там, под столом, левую руку догоняет правая рука, и шулер уже двумя руками меняет местами части А и В, переводит их в первоначальное состояние, то, которое было сразу после тасовки, перед началом выполнения вольта: часть А — снизу, а часть В — сверху.
Вольт сделан».
Таково романовское изложение.
Даже из беглого сравнения двух описаний нетрудно увидеть, насколько текст отечественного кандидата наук косноязычен и гугнив по сравнению даже с переводом из методики иностранного профессора. Тот не только не употребляет выражений типа «процесс действия мизинца» или предложения покрыть мизинцем всю часть В (каких же размеров мизинец должен иметь в таком случае романовский шулер?), но и не называет «тасовкой» то, что ранее именовалось «снятием». Впрочем, нюансы эти все же второстепенные. Куда важнее суть сказанного.
А она, эта суть, с головой выдает допотопность знаний ушлого кандидата наук, набравшего неуклюжие приемы из отживших свое время книг — его безграмотность в карточных манипуляциях сногсшибательна! Не имея ни малейшего представления о современном состоянии карточного тайнодействия, беспардонный кандидат принимается давать советы, невероятно далекие от подлинной карточной практики, а потому — вредные, опускающие новичка на «доисторический» уровень. Ну, в частности:
— «правая рука поправляет колоду» — этот этап, не упоминаемый Гоффманном, отсутствует и в теперешних вариантах вольта, поскольку замедляет выполнение этого сложного приема и не позволяет менять положение двух полуколод с такой быстротой, словно они проходят одна сквозь другую; в шулерской работе такое промедление смерти подобно — партнеры разоблачат его со скоростью молнии;
— последовательность рис.2а—в свидетельствует — автор ни разу не выполнил с колодой в руках свои собственные рекомендации; в противном случае он не стал бы изображать судорожные и совершенно бессмысленные метания левых среднего и указательного пальцев;
— «левая рука вместе с колодой карт уходит под стол на одну или две секунды» — ну, это полная чушь; если только что снятая колода опускается под стол, шулер мгновенно получает канделябром в лоб, и пусть не думает, что он один хитрый, а вокруг сидят простаки: игра-то, между прочим, идет на деньги.
Романов, возможно, возопит: книга подготовлена «с целью разоблачения скрытой деятельности шулеров», а отнюдь не как пособие для карточных махинаторов. Но это детский лепет!
Если бы, скажем, я намеревался издать антишулерскую монографию, то построил бы ее с позиции постороннего наблюдателя примерно так. Когда вы, господа игроки, начинаете подозревать в одном из партнеров нечистого на руку коллегу, последите, пожалуйста, за его действиями. Вот он выполняет снятие колоды — это снятие окажется ложным, если данным господином будет произведено то-то и то-то. Вот он перетасовывает колоду — карты останутся в прежнем порядке, если его такие-то пальцы будут располагаться так-то и так-то. Вот он раздает карты — обратите внимание на то-то и то-то. И как только вы заметите жульничество, не медля поступайте так-то и так-то. Вот какой структуры я бы, например, придерживался, воспылав жаждою борьбы с карточным криминалом.
А что у Романова? «Палец должен лечь на крап», «Мизинец обязан оставить зазор», «При выполнении вольта следует иметь в виду» — кому адресованы эти рекомендации? Партнерам шулера по игре? Карточному арбитру, прохаживающемуся между столами? Нет, конечно. Здесь может быть только один получатель информации — лично карточный обманщик. И тогда наименование санкт-петербургской серии «Книга в подарок» приобретает уж очень двусмысленный оттенок. В подарок — да, только кому?
Таков печальный рецидив великого парадокса престидижитации.
Романов, безусловно, смекнул, что широкая публика в карточном тайнодействии разбирается весьма слабо, а потому, что ей ни предложи из престидижитаторских хитростей, все сойдет. Но он не догадался, что парадокс, хоть и не ударными темпами, но все же преодолевается, а техника карточных манипуляций, хоть и постепенно, однако совершенствуется — в частности, столь любимый им вольт давно уже вышел в тираж и не применяется карточными виртуозами: громоздок, труден, да еще и заметен. Управление же картами ведется ныне совсем другими, куда более изящными способами. Однако что ему за нужда? Вольт сделан.
Да, парадокс престидижитации, несмотря на его колоссальную инерционность, необходимо преодолевать — иначе возможно появление новых романовых и новых тухлых продуктов. Преодолевать — каким образом?
Ни один парадокс не может быть разрешен, если поисковая мысль примется циркулировать исключительно внутри изучаемого умозаключения, отражаясь то от его стартовой опоры, то от финального базиса и не покидая пределов исходных посылок. Радикальное средство снятия проблемы всегда располагается не внутри, а вне ее, и устранить логическое противоречие можно единственно путем творческого взлома — прорыва к новому знанию. Или к новому умению.
Комментарий Олега Степанова.
Непонятно применение французского эквивалента вольта. Причем совершенно ясно, откуда оно взято - из английской книги. Почему-же не английское название? До французов были итальянцы и есть итальянское название. До Робер-Удена, который так называл вольт, было другое французское слово. Такое впечатление, что Анатолий Карташкин пытается похвастаться своим знанием иностранных языков.
Французское словосочетание не имеет значение "сделать вольт". В книге Хоффманна "Современная Магия" есть абрац, который называется "Сделать вольт", и после этого названия идет в книге скобка, в которой приводится французская фраза, употреблявшаяся Робер-Уденом. А еще дальше, безграмотные переводчики не так перевели пассаж насчет французского смысла, что и использовал Анатолий Карташкин. Вообще-то раньше это называли passer le coup. Если писать как термин (а не название главы) то будет saut de coupe. Но, так или иначе, это всего лишь конструкция "прыжок после подснятия" на французском.
Непонятна постоянная ротация во всех книгах Анатолия Карташкина даты 1910 года. В списке его литературы имеется книга "Дождь из тузов". Там дано факсимиле фронтальной страницы первого перевода книга "Современная Магия", сделанного в 1877 году. В 1910 году перевод повторили слово в слово, вместе с перевернутыми рисунками.
«Самый правильный и совершенный из всех» является неправильным переводом. В книге написано «самый традиционный и самый совершенный». Традиционный не всегда правильный.
На рисунке 1 несколько ошибок. На 1,a неправильное положение большого пальца левой руки. На 1,b большой палец правой руки держит не ту пачку. На 1,с верхняя пачка отходит под углом 90 градусов, что превращает вольт из секретного действия в явно наблюдаемое. У Хоффманна угол 60 градусов и намекается, что пачки как бы "целуются".
Насчет допотопности знаний Романова - он берет информацию из книг редактируемых тем же самых Хоффманном. Кстати, книга Робер-Удена, которую использует Романов была переведена Хоффманном на год позже, чем он написал "Современную Магию". Так, что Романов использует более современную информацию, чем Карташкин.
Из того, что Романов описывает действия шулеров от имени исполнителя совершенно не значит, что он готовит шулеров. Чтобы научиться разоблачать надо попытаться выполнить. Иначе знания будут бумажными.
Судя по советам, как писать книгу о шулерстве, автор не держал в руках ни одной.


Часть 1
СТАРТУЯ С КОНЧИКОВ ПАЛЬЦЕВ
Я хотел бы написать блеск сабли.
Эжен Делакруа

Глава 3
ПОСТУЛАТЫ ЗРЕЛИЩНОСТИ

1

— Любите оригинальность? — спросил меня Иосиф Бам, фокусник с огромным, больше чем в полстолетия стажем. — Так я вам сообщу одну нестандартную мыслишку. Знаете, что главное в карточных фокусах? Не догадываетесь? Ай-яй-яй, а еще профессионал. Ну, слушайте сюда. На первом месте в карточных фокусах стоит стол!
Иосиф Бам имел долгую и непростую судьбу. Комсомолец 20-х годов, он добровольно ушел на фронт. Позже работал в цирке дежурным электромонтером, затем получил образование, потом возглавлял объекты на крупных государственных стройках, а уже после выхода на пенсию, в 1987 году, стал лауреатом Всесоюзного фестиваля иллюзионного искусства "Парад чудес", проводившегося в Минеральных Водах — в возрасте 78 лет! Коренной санкт-петербуржец, ныне он живет в Германии, в небольшом уютном городке Менхенгладбах, что невдалеке от Дюссельдорфа.
— Да-да, стол! — убеждал Бам. — И это без всяких фокусов. Подумайте, какую непроторенную идею я вам предлагаю! Вспомните — мы же всякий раз гордимся, что безусловный чародей, возникнув в незнакомой компании всего лишь с колодой карт, способен держать людей в напряжении удивленного внимания несколько часов кряду! Мы же так пропагандируем наше искусство — правда? Вы вспомнили? Ага, тогда я интересуюсь — что он, чародей, для этого потребует? И он всегда говорит — только простой обеденный стол. Вы поняли? Чтобы было, где расположиться. Остальное у него уже есть. Скажите, вот вы сами — разве вы не за столом работаете? Ну так уберите его из ваших трюков, а я посмотрю — долго вы без него продержитесь?!
Собственно говоря, слова Бама ничему не противоречат. Современные карточные фокусники относятся к столу отнюдь не как к громоздкому мебельному излишеству, но напротив — видят в нем надежного и солидного партнера. Ассистента, помогающего создавать чудеса. Бывает, что кое-кто из карточных развлекателей, создающих атмосферу волшебства в ночных клубах, барах и ресторанах, теряется, впадает в транс и даже отказывается выходить к публике, если вдруг выясняется, что стол по каким-то причинам отсутствует или настолько заставлен пенящимися и дымящимися блюдами, что некуда даже положить колоду. Что до меня, то подобное неудобство, начиная с некоторых пор, практически перестало волновать — дело в том, что я, однажды встретившись в ночном шоу с этим досадным обстоятельством, уже на следующий день, хорошо выспавшись, отправился в Российскую государственную библиотеку по искусству, которая находится на Большой Дмитровке напротив Дома педагогической книги, выписал ряд монографий по истории иллюзионного жанра и с головой погрузился в чтение. Меня интересовало только одно — репертуар карточных чародеев прошлого. Пусть даже очень далекого прошлого. Мне было важно знать — какими трюками они, наши давно почившие предшественники, потрясали тогдашних зрителей. И в каких условиях — например, со столом или без оного?
Однако ищешь одно, а находишь еще и другое. Я погрузился в средневековую атмосферу — графы, князья, бароны, рыцари — и не заметил, как собрал мощный штабель разнообразной информации. Тогда-то и обнаружился обескураживающий факт: оказалось, что Европа от первоначального знакомства с картами снисходила до раскрутки карточных престидижитаций ни много ни мало, а — почти столетие! За исходную точку отсчета я принял свидетельства швейцарца Джоана, брата из монастыря Брефельда. В своей "Гибели и упорядоченности человеческих традиций" он писал: "То, что является обычной игрой, называемой игрой в карты, пришло к нам уже в 1377 году. Когда эта игра оказалась у нас, на 4-х картах уже были изображения 4-х королей, и каждый из них сидел на королевском троне и держал в руке свой обычный знак власти, а под королем располагались два маршала, и первый из них держал в руке свой знак вверх, а второй — вниз". И далее брат Джоан подробно рассказывал о колоде в 52 карты, где к каждому королю добавлялось десять других карт, и т.п. Я сразу обратил внимание на спокойный тон повествования, даже умиротворенно-эпический, без возмущений по поводу азартности и без проклятий в адрес прибывшей в Европу дьявольщины. Следовательно, заключил я, если отнестись к более ранним упоминаниям о картах (преимущественно с жестко-антикарточной точки зрения) как к всплескам единичного порядка, обусловленным только первым впечатлением от игр, то во времена брата Джоана наступил по отношению к картам период если не понимания, то некой социальной стабилизации. Разумнее всего, рассудил я, именно отсюда и начинать исчисление времени. Так я и поступил. Конечным же моментом стал, естественно, 1495 год — дата первой публикации о разоблачении карточного шулера. Получилось чуть больше ста лет.
Целое столетие... Отчего же так долго просыпались европейские любители ловкости рук? Ведь срок почти в пять поколений — не шутка. Пожалуй, дело вовсе не в недостатке талантов или отсутствии желания. Причина, скорее всего, в ином. В дороговизне тогдашних карт. В их бывшей малой доступности широким народным массам. Так, в 1392 году элитный художник Жакелин Грингоннье изукрасил золотом и выполнил в разных цветах для французского короля Карла VI три колоды карт, и данный факт был удостоверен в платежной ведомости Шарля Попара, королевского казначея. Согласитесь, что такие роскошные игровые аксессуары никак не могли быть выпущены массовым тиражом. Или — в 1415 году итальянский живописец Марциано да Тартона, живший при дворе Филиппе Мария Висконти, герцога Миланского, нарисовал для своего юного патрона несколько карт, где не только изобразил чарующие фигуры богов, но также ввел образы изящных зверей и прекрасных птиц, исполненных в духе геральдической символики. Годилось ли подобное великолепие для повседневного развлекательного употребления простолюдинами? Да еще в тогдашних пивных, харчевнях и беззвездочных местах ночлега? Вряд ли. Вот тогдашнее искусство и не принадлежало народу.

Карточные масти. Сверху вниз -
испано-итальянские, немецкие,
швейцарские, французские.
Упомяну еще одно обстоятельство, касающееся немецких карт. Первые из них появились в 1440 году, в городе Штутгарте. Довольно оригинальные — с переосмысленными мастями, решенными в охотничьем стиле: собаки, охотники, утки и соколы — они обладали достаточно крупными габаритами (10х17,5 см), отчего вполне удобные для игры, совершенно не годились для престидижитаторских маневров. Необычная деталь — карточными художниками во многих случаях являлись женщины. В частности, этим народным промыслом занимались дамы из Нюрнберга, Аугсбурга,Ульма. Так вот, стали бы тогдашние мастерицы, учитывая суровые нравы тех времен, выписывать картины на игровых картонках, заранее зная, что их художественная продукция будет употреблена для карточных мошенничеств? Это еще большой вопрос.
Так что приблизительное столетие, отведенное прогрессом на пробуждение европейской шулерской братии, вполне вписывается в размеренность тогдашнего темпа освоения карточных игр.
Но вот колоды перестали быть дорогой редкостью. Повеяло запахом больших игровых денег. Попались на незаконных проделках первые карточные мошенники. А что же легальные молодцы-престидижитаторы? Как они поступили, ознакомившись с накопленным опытом криминальных прародителей? Вероятно, вовсю рванули вперед, заставив лошадь истории карточных фокусов перейти на бешеный аллюр? Если бы не так...
Все развивалось так, словно тогдашние чародеи договорились свято блюсти верность здравому смыслу, из-за чего и согласились под объектом, негласно присутствующим в нарождающемся термине "быстродействующий пальцами", разуметь исключительно руки, но никак не ноги. А результатом сей гипотетической и документально незафиксированной директивы стало еще одно запаздывание, и опять на без малого столетний интервал. С известного уже 1495 года аж до конца XVI столетия, когда летописец обнародовал имя первого в истории карточного фокусника. Престидижитатора, разумеется.
Его звали Абраам Колорнус, и работал он инженером у герцога феррарского Альфонзо II д'Эсте (1559-1597), являвшегося последним (он не оставил потомков) представителем итальянского феодального рода. Город Феррара был в то время крупным политическим и культурным центром Возрождения — например, он мог похвастаться даже университетом, основанным в 1391 году, а герцоги д'Эсте всегда славились неравнодушием к искусству — они привлекали к своему двору поэтов (в их числе были такие знаменитости, как Лодовико Ариосто и Торквато Тассо), живописцев (среди них Франческо дель Косса и Галассо Галасси) и других маэстро изящных дел. Одним из них оказался и Колорнус.
Сейчас уже невозможно сказать, от кого он приобрел умение исчезать из любой тюрьмы, сколь бы непроницаемой она ни была. Герцог Альфонзо, развлечения ради, выдумывал вовсе уж гиблые места заключений — земляная яма для еретиков и каземат в высоченной старинной башне, закрытое люком подземелье во дворце и каменный фамильный склеп на кладбище — однако неудержимый чародей ускользал из любых наглухо замкнутых пространств! И он же, Колорнус, демонстрировал карточные фокусы — неизвестно, от кого конкретно полученные, но настолько впечатляющие, что от подобного показа не отказался бы ни один из современных карточных волшебников. Происходило это примерно так.
— Вот веер, состоящий из карт бубновой масти — проверьте! — говорил, вероятно, Колорнус, передавая карты зрителю. — Возьмите его и держите в руках.
Затем он подходил к другому наблюдающему:
— Вытащите из моей колоды любую карту и поверните ее лицом вниз, — предлагал он. — Мне ее показывать не следует, поскольку я и так знаю. Вы достали шестерку пик! Правильно? Конечно правильно, в картах для меня секретов нет.
После этого он оборачивался к первому участнику:
— Вы, помнится, взяли веер бубновой масти, так? Вы ошиблись. Карты в вашем веере имеют другую масть — трефы! Убедитесь. Ну да, трефы, как я и говорил.
В репертуаре Колорнуса имелись трюки из группы высшей категории сложности — современные искусствоведы именуют эту группу аномально-интерактивной, что расшифровывается как "сегмент трюков, подразумевающих зрелищное взаимодействие иллюзионного предмета с исполнителем". Выглядело это, по всей вероятности, следующим образом.
Перетасовав колоду, Колорнус подходил к герцогу Альфонзо:
— Соблаговолите, ваше величество, извлечь одну из карт — любую. Теперь задумайте какую-нибудь карту — совершенно произвольную. Что возникло в вашем воображении — какая карта? Десятка червей? Она у вас в руках! Нет? Ну это не важно, я все равно заставлю волшебство проявить себя!
Колорнус отводил руку с колодой в сторону, и десятка червей выпрыгивала из нее в воздух.
Конечно, скупые фразы старинной хроники не дают возможности реконструировать всю картину показа доподлинно, однако даже из предельно сухого комментария неудержимо проступают контуры шулерских приемов. Бывших потайных махинаций, грамотно переложенных на демонстрационную зрелищность.
К сожалению, о технических деталях фокусов Колорнуса манускрипт умалчивает — никаких указаний на те или иные технологические подробности в рукописи не содержится. Зато вся тайная подноготная сходных престидижитаторских хитростей полностью вскрывается в монографии северного современника Колорнуса — англичанина Реджинальда Скотта "Разоблачение колдовства", изданной в Лондоне в 1584 году. О чем же там рассказывалось?
Книга состояла из трех частей.
В первой автор попытался дать объяснение парапсихологическим феноменам дистанционного толка: наговорам, сглазу, заклятиям и т.д. Отмечу, что строгого объяснения этим эффектам нет и по сей день — мудрено ли, что Скотт, основываясь, кстати, не на показаниях непосредственных свидетелей, а базируясь на пересказах и домыслах, сначала заявил о личном скептическом отношении к подобной аномальщине, а затем отделался заурядными теологическими рассуждениями?
Вторая часть посвящена аппаратурным иллюзиям — хитрым сундучкам с двойными стенками, потайным защелкам на веревочных торцах, позволяющим превратить два коротких отрезка в одну длинную веревку, и т.п. Рекламируя механические секреты как "тайные знания", Скотт с энтузиазмом разоблачает их и делает это довольно подробно.
Наконец, в третьем разделе исследуются трюки, построенные на ловкости рук — с шарами, монетами и игральными картами.
Кто же он, этот Реджинальд Скотт? Фокусник, ученый? Ни то, ни другое. Угадать почти невозможно — судья. Из английского города Кента. Из города, в котором он родился в 1538 году, жил и в котором умер в 1599 году.
Жизненный путь его отличался зигзагообразностью. Например, кто рискнул бы предсказать для него будущность судьи, наперед зная, что с образованиему Скотта не очень-то заладится? Но именно так и случилось. В 17-летнем возрасте он поступил в Оксфорд, однако не из желания овладеть знаниями, а по настоянию родного дяди. К учебе относился не то чтобы небрежно, но невнимательно, отчего вернулся в Кент без документа об окончании. Не исключено, что его познавательная минорность дала о себе знать и в "Разоблачении..." — Скотт, например, нередко ошибается в именах цитируемых авторов, даже (что совсем уж непростительно) современных ему.
Столь же сложно предвидеть написание "Разоблачения...", если предварительно ознакомиться с первой книгой Скотта, изданной в 1574 году — "Общие основы для сада хмеля". Название это — никакая не метафора и не иносказание, как может показаться. Просто Реджинальд Скотт, загородившийся от общественности литературным псевдонимом "Рейнгольд Скотт", действительно рассказал о принципах разведения самой настоящей культуры хмеля, и сделал это умно и толково. И второй книгой, после этой сельскохозяйственной, окажется "Разоблачение..."? Невероятно!
Не слишком понятно и посвящение, предпосланное "Разоблачению..." — сэру Томасу Скотту. Да, юный Томас Скотт, сын того самого настоявшего на поступлении в Оксфорд дяди, учился вместе с Реджинальдом и помогал ему — это так. Однако ни к колдовству, ни к его разоблачениям сэр Томас Скотт никакого отношения не имел. В принципе, посвящение вполне могло быть продиктовано обычной человеческой благодарностью — но отчего бы, в таком случае, не высказать ее в более ранней монографии о культуре хмеля?
Да и сам замысел "Разоблачения..." — здесь внутренние побуждения Скотта тоже не вполне ясны. То страшное событие, послужившее исходным импульсом к созданию книги, произошло в 1582 году вблизи дома Скотта — 13 взрослых женщин сначала учинили допрос, а затем повесили на дереве человека, которого они обвинили в колдовстве. Дикая трагедия, слов нет. Но вдумаемся — разве толкает это варварское происшествие к обязательному и непременному рассекречиванию иллюзионных трюков? Скорее, в качестве ответной реакции следовало бы ожидать иных действий — например, борьбы за соблюдение законности, бичевания самоуправств, требований пересмотреть юридические нормы, усиления надзора или чего-то похожего. А Скотг (напомним — судья!) осмысливает потрясший его бесчеловечностью эпизод не впрямую, а как-то по касательной к сути. Он созерцательно задается вопросами: "А было ли вообще колдовство? А если и было, то каковы, интересно, его внутренние причины?" — и тем определяет себе линию поведения на предстоящие один-два года. Линию, которая, как ни странно, в дальнейшем приведет его к бессмертию.
Впрочем, говорить о четкой исходной постановке задачи или о стартовой продуманности вряд ли уместно. Заранее определенная стратегия — это, пожалуй, не для Реджинальда Скотта. Не в его характере. Вот решение конкретной частной проблемы — другое дело, за это Скотт возьмется. А серьезная разработка строго определенной темы — увольте. Что легко доказывается. Напомню — того несчастного вздернули за колдовство. Скотт ни на секунду об этом не забывает. И тем не менее, уже завершив гигантский исследовательский труд, набрав весьма объемный материал о фокусных секретах, делает иллюзионную подоплеку основным стержнем "Разоблачения...". А в предисловии пишет: "Мы должны все вместе помочь себе, чтобы больше не слышать криков бедных вдов, несмотря на то, что полная справедливость достигается только на небесах". Совершенно неожиданное заявление. Скотт просто-напросто говорит не о том. Какие, скажите на милость, "крики вдов" он имел в виду, разоблачая двойное дно у деревянных иллюзионных коробочек или указывая на потайные крючки для скрытного соединения веревок?
Вывод, в общем-то ясен — книга, пережившая столетия, родилась, как представляется, вовсе не по причине солидной мировоззренческой подготовленности автора или из-за его твердой запланированной решимости вывести на чистую воду всех развлекательных обманщиков, а благодаря совершенно иному — мощному силовому полю, сопровождавшему выступления фокусников. Такому полю, которое, подействовав на воображение впечатлительного и слабовольного Реджинальда Скотта, перевело судью из Кента с пути изучения подлинного колдовства и его социальных последствий на дорогу, протоптанную иллюзионной мишурой, подсунув взамен истинной загадочности колдовство миражей рукотворных. Чем он добросовестно и увлекся, не заметив, похоже, перерождения исследуемого предмета, не вникнув в существо собранной информации. Однако итог его труда отнюдь не пессимистичен, более того — заслуживает похвалы. Взяться за подобную работу в условиях, когда любой фокусный трюк мог быть запросто отнесен к черной магии, когда и сам исследователь вполне мог быть причислен к компании дьявола, означает обладать недюжинной смелостью, а если вдобавок еще оказаться при этом первым в мире — такому стоит поаплодировать.
Отрешимся, однако, от замеченных несоответствий. Повернемся лицом к достоинствам книги Скотта. И в глаза сразу бросится не только грамотная подробность описаний, а также ясный и энергичный язык автора. "Истинное искусство фокусников состоит в ловком обмане" — эти слова впервые написал он, Реджинальд Скотт. Не фокусник-любитель, нет. Человек со стороны. Вот и гуляет сегодня эта формулировка с его подачи. Или еще одна цитата. "Если словами вскрыть искусство, обычно присущее трюкам, то некоторые будут мне благодарны и восхитятся, другие ужаснутся и отчаются, но все окажутся в заблуждении" — обратите внимание, ведь не фокусник-любитель, а какой великолепный литературный пассаж! Сразу из обмана, да в князи! Недаром современный американский исследователь Адриан Смит заключил, что судя по стандартам елизаветинской эпохи (Скотт жил, когда на троне властвовала Елизавета I Тюдор), текст "Разоблачения..." может быть расценен "как высший образец прозы".
Сюда следует добавить и профессиональный штрих — за четыре столетия, прошедшие после публикации, мир престидижитации, по сравнению с изображенным Скоттом, изменился совсем немного! Скажем, современные мастера карточных дел время от времени включают в свои демонстрации фальшивую тасовку (когда зрителям кажется, будто колода тщательно перемешивается, а на самом деле либо карты остаются в прежнем порядке, либо одна или несколько карт находятся под контролем исполнителя), всерьез полагая, будто она изобретена недавно. А ее впервые описал еще Скотт! "В показе карточного трюка принципиально важным моментом является проворная тасовка, но с обязательным удержанием одной определенной карты либо внизу колоды, либо вверху, либо на известном месте, чаще всего 4-й или 5-й по счету, — делится Скотт собранными сведениями. — Эту карту вы всегда должны придерживать правым (Скотг писал для праворучных демонстраторов — А.К.) мизинцем впереди либо позади остальных карт, размещая его над указательным пальцем левой руки и чуть правее его. В начале тасовки перемешивайте карты так часто, как только можете. При этом левый указательный палец всегда должен быть готов принять контролируемую карту от правого мизинца в те моменты, когда колода в правой руке иссякает".
Эта длинная выдержка из "Разоблачения..." много скажет опытному глазу. В частности, то, что технология фальшивой тасовки не столь уж сильно изменилась за более чем четыре столетия. Квалифицированное изложение Скотта — иллюстрация нагляднейшая.
Другой пример. Подтверждающий, как и первый, великий парадокс престидижитации. Нынешние карточные чародеи весьма охотно обращаются к чудесам с перевоплощением карт — скажем, к трансформации 4-х шестерок в 4-х тузов. А этот фокус опять-таки из книги Скотта! Где подробно объяснено, каким образом извлечь из колоды 4-х тузов и, применяя фальшивую тасовку к пачке карт, превратить этих тузов в 4-х валетов. Ну валеты, естественно, не шестерки, но технология "перерожденческой" мистификации — та же самая.
И далее в том же духе.
Так, страница за страницей, передо мной проходили пестрые эпизоды из истории престидижитации, заставляя думать, удивляться, сопоставлять...
Когда я оторвал взгляд от книжных строчек и оглядел затуманенным взором уютную комнату библиотеки по искусству, народу в ней заметно прибавилось — наибольший наплыв читателей приходится, как известно, на вечерние часы. Справа и слева от меня поверхность длинного стола была заставлена книгами и художественными альбомами — одна из девушек старательно перерисовывала в тетрадь русский купеческий костюм XVIII века, другая копировала танцевальное одеяние голландских балерин, третья... Стоп! Я припомнил причину, по которой оказался в библиотеке!
"Стол — самое главное в карточных фокусах", — утверждал в полушутливой форме Иосиф Бам. Не стану придираться к формулировке — тем более, что стол участвует и в разоблачениях Реджинальда Скотта: "...Положите три карты на стол, на небольшом расстоянии друг от друга, и предложите стоящему зрителю не волноваться, а сосредоточенно думать об одной из этих карт..." Роль стола здесь очевидна — не главный участник, а главный партнер. В излагаемом трюке он, безусловно, необходим. А вот репертуар Колорнуса стола не требует! Я еще раз перелистал страницы, относящиеся к Колорнусу и убедился- ему, действительно, стол не нужен.
Разные трюки, различные сопровождающие аксессуары. Но тогда — каким же карточным фокусам отдать предпочтение? Что вообще прогрессивнее — карточное волшебство за столом или без оного?
Это зависит, безусловно, от разных причин. Но в первую очередь — от творческих устремлений и предпочтений самого исполнителя. Одних устраивает любой стол, другим желателен специализированный, третьи мечтают вообще обойтись без стола. Случается по-всякому. Тем не менее, в любом варианте должен быть соблюден незыблемый канон показа. Обязательное условие для демонстрации искусств визуальных. Этот принцип формулируется так — артист обязан добиваться максимальной зрелищности.
Но как ее создавать, эту самую зрелищность? Как придать ей наивысшую яркость?
Комментарий Олега Степанова.
Материалы, которые использовал Анатолий Карташкин нельзя достать в библиотеках. Разве что Вадимова и Ознобишина. Иначе он привел бы названия книг в конце. Остальное это библиотека, доступ к которой он получил заняв должность вице-президента. Книги дарили иностранцы всем фокусникам, но использовал их пока только Карташкин.
Книга Скота не состоит из трех частей. В ней 283 страницы и только 22 (из них четыре с рисунками) посвящены нашей теме. Огромная часть книги перечисляет имена дьяволов, ангелов и всевозможные заклинания. То, что касается фокусов помогал писать (точнее просто писал) французский фокусник Джон Котарес, проживавший тогда в Лондоне. Большая часть описывает фокусы с аппаратурой и очень мало о ловкости рук.
Книга родилась не благодаря "силовому полю фокусников". И у Скотта известно еще около 40 книг.
Непонятно, как Анатолий Карташкин мог не знать, что фокусы надо уметь показывать и стоя и за столом. Док Эллиотт после отработки трюка сидя за столом обязательно вставал и тренировался стоя. Это классика. Но, больше всего мне нравится эпизод в библиотеке — повторяю — Карташкин не держал в руках толстый том "Разоблачения Колдовства", иначе бы не написал то, что мы здесь читаем.

2

А как ее интенсифицировали знаменитые мастера прошлого?
Решение любой задачи обусловлено прежде всего ее постановкой. Верно сформулированная проблема — наполовину уничтоженная проблема. Я перечитал множество исторических иллюзионных статей и отчетов, большинство из которых, к моей досаде, оказывались чрезвычайно лаконичными, и пришел к ошеломительному выводу — проблема повышения зрелищности карточного трюка, по существу, в общетеоретическом плане и не ставилась. Взять рубеж XIX-XX веков. Золотое время для жанра, период выхода его на рельсы современности — когда же, спрашивается, как не в эти годы, зарождаться основополагающим идеям?! Конечно, они появлялись. Но какие? Иллюзионистов той поры волновали два кардинальных направления — трюк и образ. Каждый из волшебников прицельно определял для себя: вот круг исполняемых мною чудес, а вот в каком обличье я появляюсь перед зрителями. Фундаментальные вещи, кто спорит. А вот о зрелищности ни слова. Даже у столпов жанра. В их интервью и мемуарах.
Первым профессиональным иллюзионистом-гастролером в современном понимании этого слова стал Филадельфус Филадельфия — так роскошно-протяженно именовал себя на афишах Якоб Мейер (1735-1795). А трюки он преподносил в таинственном загробно-потустороннем ключе: мистика, непрестанная апелляция к ушедшим в мир иной, обращение к духам царства мертвых.
— Невидимые души наших предков, сейчас парящие в воздухе — о, вот моя стихия! — воздев вверх руки, восклицал Филадельфия. — Я чувствую их, я слышу, я могу беседовать с ними, ибо обладаю сверхъестественными способностями! — и указывал тоном, близким к обычному, деловому: — Положите даму на колоду сверху, а валета — под колоду. — Затем он снова изменял голос. — Души этих образов стремятся друг к другу, их символические воплощения желают соединиться в страстном порыве — так шепчут мне инфернальные вестники, и я не могу противостоять властности их тихих слов! Пусть же эти образы преодолеют то, что их разделяет, пусть они проникнут сквозь колоду, пусть окажутся вместе! Да будет так! Взгляните, взгляните — духи инобытия вняли моим призывам! Валет и дама уже вместе!
Понятно, о суперзреяищности трюка говорить если и возможно, то с трудом. Что до стола, то он как служебный аксессуар, безусловно, в этом фокусе использовался, но Филадельфия делал это строго умеренно и только "под трюк". Пространство над столом, конечно, живописалось динамикой, но за счет выполнения магических жестов пальцами и кистями, а никак не перемещениями карт. Так что вопрос о зрелищной поразительности собственно карточного действа здесь отпадает, даже не родившись. Хотя... Об одной удачной попытке (безусловно, стихийной) рассказать следует.
— Вы хорошо запомнили свою карту? — вопрошал Филадельфия зрителя из первого ряда. — Сейчас она внутри колоды, не правда ли? И вы, вероятно, полагаете, что она навсегда там погребена? Вы ошибаетесь. Незримый символ ее витает над нашими головами — он, мерцающий нездешним ореолом, призывает меня, указывает мне путь. Однако, опасаясь потерять ее — я вижу: вы правы, дорога к ней загромождена безумными тенями. Они мечутся, они хохочут, их ужимки омерзительны. Прочь! Не я, а мой металлический луч отыщет вашу карту. Швырните колоду к потолку!
Зритель сильно взмахивал рукой, а Филадельфия, моментально выхватив рапиру, делал длинный выпад, устремляя сверкающее острие в центр облака карт, кружащихся в воздухе. Затем он резко отшагивал назад — вблизи отточенного конца узкого длинного клинка красовалась карта зрителя. Она была наколота на рапиру! Прочие карты, падая, оседали на пол. Какая зрелищная красота!
Жаль, что другие карточные фокусы Филадельфии отстояли от этой шикарности неизмеримо далеко. Пожалуй, он и не возражал бы столь же эффектно использовать окружающее пространство еще раз, но он не был мастак придумывать оригинальные трюки, а рядом с ним не оказалось ценителя с тонким вкусом, который подсказал бы их ему.
Зато невиданных карточных зрелищ можно было ожидать от исполнителя, великолепно умеющего мыслить по-своему, а сверх того человека начитанного и изобретательного — от Каттерфельто, чьи просветительские лекции-представления пользовались в Лондоне такой популярностью, что шли без перерывов четыре года кряду, с 1780 по 1784. Безусловно, можно было ожидать, тем более, что в своих афишах он недвусмысленно обещал показать публике "силу грома, молнии, землетрясения, ветра и огня". Кому же карты в руки, как не ему?! А взять его выход! Необыкновенный, ударный, сразу покорявший публику: в темноте притихшего зала ослепительно вспыхивал светящийся изломанный разряд, взвивались клубы дыма — и из них перед аудиторией возникал Каттерфельто.
— Я не фокусник, я — философ, — обращался он к замершей аудитории. — Я изучил законы действия стихий, я познал принципы многих искусств, а именно: математического, оптического, магнетического, электрического, физического, химического, стеганографического (шифровального — А.К.), проекционно-технического, каптромантического (предсказания будущего по форме световых пятен, образующихся на полированной металлической пластинке, уложенной на дне стакана с водой — А.К), пневматического и гидравлического. Сегодня я расскажу вам о власти четырех элементов, раскрою секреты небесной механики, продемонстрирую работу вечного двигателя, созданного лично мною. Я покажу вам все. Эксперимент — это я!
Увы... Из этих слов становилось очевидным, что афишные посулы относились вовсе не к иллюзионной эстетике и далеко не к фокусам с картами. Впечатление волшебности, произведенное фантастическим появлением Катгерфельто, довольно быстро испарялось, так как вскоре выяснялось, что размашистые фразы предваряли собой развлекательный показ исключительно технических новинок — хитрых опытов с магнитами, трюков с полупрозрачными зеркалами, демонстрационных действий "механических людей", будущих предшественников нынешних роботов. Катгерфельто проявил себя как умелый популяризатор, его слушали охотно, с удовольствием, впитывая новые научно-технические знания. Собственно говоря, такой стиль общения и обусловил четырехлетнюю протяженность гастролей. Что же касается карточных трюков, то Катгерфельто использовал их не по прямому назначению, а в прикладном аспекте — как средство для оживления лекции, как вынужденную, но необходимую развлекательную поддержку. Вот тут-то судьба-индейка одарила попупяризатора-просветигеля неожиданной упыбкой огромной яркости — казалось бы, вспомогательная роль, навязанная карточным чудесам, должна привести к демонстрационной бедности, даже к вымученности, но все случилось со вершенно иначе: фокусно-карточная нагрузка обернулась мировым приоритетом! Благодаря изобретательской находчивости Катгерфельто раньше прочих волшебников принялся разоблачать шулерские проделки. Потрясающе интригующий демонстрационный прием!
— Необходимо отличать карточных фокусников от карточных мошенников, — поучал Катгерфельто. — Ни один карточный жулик, оказавшись в компании даже джентльменов, не станет представляться: "Добрый вечер, я — шулер. Да-да, самый настоящий. Кто не верит, пусть садится за стол. Кстати, не раскинуть ли нам партию?" — такого нет и быть не может в принципе. Зато карточный чародей никогда не станет скрывать себя — даже оказавшись в обществе неджентльменов. Наоборот: скорее всего он заявит о себе тотчас же. Или почти тотчас же. Потому что реклама — это его мотор. А вот технические приемы — да, у тех и других они удивительно похожи. Искусство, как известно, призвано отражать жизнь. Шулеров — в том числе.
После этих слов Катгерфельто подробно разъяснял механику нескольких карточных правонарушений и, будучи по натуре экспериментатором, тут же ее демонстрировал.
— Помещаю на колоду девятку червей, — произносил он. — Предположим, что по ходу игры мне нужно взять верхнюю карту. Если я не шулер, то я и беру именно девятку червей — вот, видите? Теперь я перевоплощаюсь в карточного жулика — не дай Бог, конечно, сыграть такую роль в жизни. Впрочем, чем черт не шутит... Однако, я продолжаю. И вновь тянусь к верхней карте. Окружающим кажется, будто я снимаю одну карту, но на самом деле я, как криминальный элемент,захватываю две — можете убедиться. А вышло совсем незаметно, правда? Оптический обман, господа. Ловкость рук, так сказать. Потому призываю: будьте осторожны, джентльмены, и не садитесь играть с кем попало. Вот так. А теперь вернемся к нашим машинам, производящим электричество...
По-видимому, не стоит говорить о степени зрелищности каттерфельтовых разоблачений — она была минимальной. Вполне очевидно, что демонстратор почти не выходил из-за стола, уж конечно, не насыщал воздушного объема карточной игрой и явно не старался поразить публику эстетикой карточной пластики. Жаль. С его мозгами он мог бы изменить даже ход фокусно-карточной истории — если бы применил собственные афишные лозунги к карточной практике. Правда, то был человек, увлеченный натурфилософским, а не эстетическим познанием, стремящимся воплотить научно-технические новации в реальные действующие аппараты, требовать от него суперпрофессионализма в принципиально иной области, конечно, не следует. Тем более, что внимание к внешней визуальности должны выказывать представители отнюдь ненаучно-технического изобретательства, а совсем другого направления — престидижитации. Вот к ним и обратимся, к профессионалам ловкости рук — ведь среди них наверняка имелись великаны. А они, эти колоссы — что?
Гиганты, разумеется, имелись. Ни один исследователь, перелиставший страницы истории престидижитации даже мельком, не сможет пройти мимо "феномена Боско". Этот плотный, невысокого роста человек, весивший около 120 килограммов и оставивший после себя 12 детей (многие из которых избрали его стезю, оказавшись весьма неплохими, но все же не дотянувшими до его уровня фокусниками), этот неподражаемый мастер, после смерти которого в залы Европы ринулась лавина лже-Боско, и доныне заставляет относиться к себе с глубоким почтением, ибо его полуторачасовая программа" в которой почти не нашлось места иллюзионным механическим аппаратам, строилась на неслыханной технике рук.
Сей феноменальный человек, итальянец по происхождению, имел полное имя Джованни Бартоломео Боско (1793-1863) и обожал все черное. Боковые кулисы — черные. Задняя стенка — черная. Обтяжка сцены — черная. Концертный костюм — тоже черный. Мрачновато, но мелодия дьявольщины подчеркивалась специально: Боско и во внешности придерживался мефистофельского шарма — длинные усы в стороны, острая бородка клинышком. И на сцене он появлялся в адском сопровождении — при ударе грома и сверкании молнии. Первоклассный престидижитатор, он не только работал со щегольской сноровкой, но и не лишал себя удовольствия лишний раз явить престидижитаторский шик — напрочь отказывался от карманов и злился, когда сочувствующие поклонники советовали ему не терзать себя и вернуть карманы на место, презирал рукава и всегда обрезал их выше локтя. Так и выступал — с оголенными предплечьями и в гладком сюртуке. "Колоритная личность", — неизменно отзывались о нем искусствоведы, подразумевая его сценический облик.
— Буря! Она может разгореться и среди карт! — с пафосом восклицал Боско, лихо производя тасовочные движения. — Взгляните, как бушует стихия, ворвавшаяся в колоду! Она сметает первоначальный порядок, принося с собой хаос — желанный, уравнивающий всех и вся хаос! Но гений восстает против стихии и укрощает ее. Вытащите, пожалуйста, любую карту.
— Вот вы! Да-да, вы! — указывал он на кого-то из зрителей. — Во внутреннем кармане вашего сюртука лежат часы. Я провидец, и я знаю — они неисправны. На каком часе остановилась стрелка? Взгляните на циферблат. На цифре 6? Это поразительно — из колоды была извлечена также шестерка! Поднимите ее и покажите всем. Шестерка черного цвета, пиковая! О, черный цвет! Он олицетворяет искренность души и непрестанную самоотдачу, по нему узнается мастер, берущий в расчет только свое умение, а потому неподкупный и неодолимый! Мой любимый цвет! Дайте мне вашу карту. Я передам ее зрителю с часами. Возьмите, пожалуйста.
— Если вы очень захотите, карта исчезнет в ваших руках — напрягитесь же! — обращался он к зрителю, стоя среди публики. — Желание всесильно! Оно управляет человеческими судьбами, оно может изменить лицо истории! И, конечно, лицо карты. Страсть, которая истекает из ваших пальцев, сейчас смоет, нет, уже смыла шестерку пик — следовательно, карта исчезла! Поверните ее — да, так и есгь! Поздравляю вас, вы умеете сильно желать, ваша душа — подлинно романтическая.
— Но куда же делась шестерка пик? — оглядывался Боско, озирая аудиторию, и вдруг, вперив огненный взгляд в одного и присутствующих, указывал на него пальцем. — Встаньте! Вытащите карту — она находится в вашем кармане. А-а, так-так... Когда же вы успели ее спрятать? Вы, вероятно, тоже маг? О, я узнаю собрата по искусству! Незаметно перенести в свой карман мою карту — разве это не волшебство?
Несомненно, волшебство. Правда, особого рода — фокус, но какой! Сильнейший трюк, подстать именно такому уникуму. как Бартоломее Боско — наблюдательному, ловкому, проворному, тонкому знатоку человеческой психологии, а потому — в меру наглому. Да, он создал запоминающийся и волнующий образ. Да, он работал на лезвии ножа, доверяя только быстродействию своих пальцев. Но зрелищные возможности, таящиеся в карточных манипуляциях, Боско раскрывал далеко не всегда и далеко не исчерпывающе. Судите сами. Конечно, зажатая в руке колода перемещалась вместе с ним — от стола к первому зрительскому ряду, а оттуда в глубину рядов, и казалось бы, можно было радоваться его чуть ли не стопроцентной динамике. Но... Вдумаемся. Что она, эта формальная динамика, эти сугубо механические переносы колоды, утонувшей в громадной ладони, что они значили для публики, если аудитория во все глаза смотрела на курсирующее по залу 120-килограммовое туловище артиста, внимала его взволнованным речам, направляла взоры туда, куда устремлялся его острый, как шпага, взгляд? Ответ очевиден — любая карточная престидижитация, выполненная им на ходу, во время движения, оставалась незамеченной, и эффект от трюка фактически отменял собою такое дополнительное качество, как зрелищность, низводил ее до столь обидного уровня, когда о ней можно заботиться, а можно и пренебречь, ибо престидижитаторские трюки Боско уже сами по себе обладали поистине убойной силой.
Подведем черту. Обязательны два момента: взрывной трюк и действующий на воображение зрителей образ — этого, в первую очередь требовали иллюзионисты прошлого от самих себя, прежде чем выйти на суд публики. Тенденции верные, сомнений нет, не утратившие актуальности и сегодня, но как раз сегодня-то опираться только на них недостаточно.
Комментарий Олега Степанова.
"Ни один исследователь не может пройти" — а сам Карташкин пропустил Робер-Удена! Первая в мире книга по фокусам с инструкциями как именно делать. Ладно, читаем даьше.
Боско обожал все черное только часть своей жизни. Были периоды, когда он обожал все серое или все красное, в зависимости от драпировочного матерала, который смог приобрести. Когда он появлялся не сверкала молния и не бил гром — просто слуга бил по большому медному шару.
Большинство трюков Боско было основано на добровольных сообщниках. А карманы он не имел потому, что носил гебекиере — сумку на животе. Когда его просили пришить карманы он не отнекивался "Я великий манипулятор", а отвечал "Да не люблю я это новое. Буду по старинке, как умею."

3

Недостаточно потому, что обстановка в иллюзионном мире меняется.
В 1915 году англичанин Ричард Кардини (артистический псевдоним Роберта Питчфорда) вышел на пустую сцену, протянул в сторону руку и — вынул из воздуха карту! Коллеги-волшебники, сидевшие тогда в зале, ахнули от удивления и восторга, а буквально через полгода эффектнейший трюк заполонил все сцены — его не показывал разве только ленивый.
В июле 1997 года я побывал на Конгрессе ФИСМ в Дрездене. Двадцатом по счету. И что же я увидел? Манипуляторы из разных стран, словно сговорившись, выдергивали карты из окружающего их пространства. Сначала по одной, а затем веерами. И это — через восемьдесят лет после Кардини! Да, Великий парадокс престидижитации работал впрямую!
Правда, усовершенствования были. В 1985 году свежую ноту внес Японский мастер Махка Тевдо — на кончиках его пальцев возникали не обычные, небольшого (привычного) размера, а крупные карты, гигантских габаритов. Специалисты бешено аплодировали — от сценических действий Тендо веяло какой-то ирреальностью, техника рук посланца "Страны восходящего солнца" казалась чудовищно сложной. Так оно, в общем-то, и было. Зато суть сценического чуда осталась прежней: появление карты из пустоты. Известный, много лет эксплуатировавшийся эффект. И все-таки обстановка менялась. Парадокс не становился законом. Он продолжал оставаться всего лишь парадоксом.
Вынужденность перемен в мире развлекательных мистификаций обусловлена весьма горькой новацией — принципиально новые трюки появляются катастрофически редко. Кардинальность, к сожалению, истощилась в наше время почти до нуля. Публике давно уже предъявляются не оригинальные открытия, а перепевы известного — разные там модификации, модернизации, компоновки и сочетания. Тут и ругать-то некого — все первоначально независимые cенсации выбраны, использованы, освоены ранними поколениями иллюзионистов. На долю нашей и последующих фокусных генераций остались буквально крохи. Однако голь на выдумку хитра. И основная чудопроизводительная игра ныне стала перемещаться на нюансы, прежде относимые к второстепенным — сегодня они выходят на первый план. И зрелищность — прежде остальных. Взять тот же номер Махки Тендо — что это, как не шаг в сторону зрелищности? Впрочем, апелляция к повышенной визуальности, подчеркивание ее особых функций воздействия эстетического порядка, начались отнюдь не сегодня. Проницательные исследователи иллюзионного искусства подметили ее серьезнейшую роль еще во время зарождения ФИСМ.
ФИСМ? Что это?
Все началось в Париже, во время очередного собрания французской ASAP (Association Syndicale des Artistes Prestidigitateurs) — в сентябре 1937 года. С исторической речи вице-президента ASAP, доктора Жюля Догеля. Физик по профессии, Догель являлся неплохим фокусником-любителем, а еще издавал иллюзионный журнал "Le Journal de la Prestidigitatuin".
— Я предпагаю организовать своеобразные Олимпийские игры фокусников и проводить их регулярно, — заявил он.
Присутствующие зашумели. Они не подвергали сомнению саму идею, она сразу была оценена как великолепная, их интересовало другое — а кто, собственно говоря, будет проводить эти иллюзионные Олимпиады?
— Предлагаю сначала взглянуть на историческую панораму, — предложил Догель. — В мае 1902 года в Соединенных Штатах Америки было основано Общество Американских Фокусников SAM (the Society of American Magicians), а в 1928 году состоялалсь первая конвенция SAM. 1905 год стал юбилейным для чародеев Англии — образовались Британское магическое общество BMS и Лондонский магический круг LMC. Международное Братство Фокусников IBM (the International Brotherhood of Magicians)¹ появилось в Соединенных Штатах Америки в 1922 году, а в 1926 году члены IBM собрались на свою первую конвенцию. В 1928 году, как вы знаете, появилась наша, французская Ассоциация ASAP. И так далее. Даже в маленькой Дании открылся свой магический круг — в 1934 году. Иллюзионные общества возникали и будут возникать — это несомненно².
— Короче говоря, — подвел итог Жюль Дотель, — полагаю, что наступило время подумать об организации глобального масштаба, о некой сетевой структуре, которая объединяла бы региональные группы фокусников. Об обществе обществ. Возможно, такая система могла бы существовать в форме некой международной федерации. Вот эта федерация и должна, как мне представляется, иметь право на проведение иллюзионных Олимпийских игр — скажем, в вице регулярных конгрессов. Впрочем, главная задача данной федерации, безусловно, более крупная — способствовать прогрессу иллюзионного искусства на нашей планете! Правда, сначала нам необходимо заявить эту идею на международном конгрессе, чтобы он утвердил ее или отверг, и этот конгресс следует организовать.
Обсуждение было бурным, но непродолжительным. Против предложений Дотеля не выступил никто — они были приняты единогласно. Дебатировалось же только два вопроса — где и когда? Нашлись и энгузиасты. Заняться подготовкой намеченного конгресса выразили желание два человека — изготовитель и продавец фокусной аппаратуры Андре Майетт и художник-график Робер Вено. Они даже, поразмыслив, назвали место и дату предстоящего форума — Париж, 7 октября 1939 года. Сообщенные координаты были тотчас же опубликованы в иллюзионных журналах, и чародеи, полные радужных ожиданий, уже предвкушали грядущее торжество, но — в сентябре 1939 года Гитлер напал на Польшу и разразилась вторая мировая война. Запланированное собрание иллюзионистов не состоялось.
Однако мысль Догеля не была забыта. Развлекательные кудесники вернулись к ней сразу же после войны. Они встречались, списывались, созванивались друг с другом, и 9 августа 1946 года 300 волшебников из Голландии, Франции, Великобритании, Бельгии и Испании собрались в амстердамском отеле "Краснопольский", чтобы в банкетном зале провести свою конвенцию. Состоялось много радостных встреч, было произнесено множество тостов, а на следующий день прошел конкурс, в котором приняло участие 20 человек. Категории и номинации тогда еще не были утверждены, никакого разделения фокусников по профилю не существовало, в силу чего соревнующиеся двинулись единым потоком, невзирая на иллюзионную специализацию. Тогда-то в этом сумбурном коктейле и начала восходить звезда зрелищности.
Первый приз был присужден французскому фокуснику-любителю, манипулятору Жану Валтону. Не будучи ни красноречивым оратором, ни начитанным теоретиком, Жан Валтон не рассуждал о роли зрелищности в иллюзионном искусстве — он демонстрировал то, что умел. И что считал нужным. А именно — карточную престидижитаторскую работу. Показывал так, как полагал необходимым. Как подсказывали чутье и опыт. И колода раскладывалась им в длинную карточную полосу на предплечье, затем, повинуясь неуловимому движению, взлетала в воздух, а другая кисть тотчас же снимала ее, на миг застывшую в пространстве, собирая в прежнюю колоду. Причем ни одна карта не падала на пол. И карты стартовали с кончиков его пальцев, проносились ниспадающим водопадом, преодолевая в полете более чем полуметровое расстояние, после чего мягко ложились в подставленную ладонь другой руки. "Все это делалось Валтоном с улыбкой победителя и неизменной папиросой во рту; его демонстрация была захватывающей и обворожительной", — писал Карл Джонс в американском журнале "Linking Ring" ("Замкнутый круг"), печатном органе IMB, ежемесячном издании, подлежащем распространению только среди членов Братства. Какой интуицией Валтон сумел угадать околдовывающую поэтику зрелищности? Каким размышлением он "вычислил" неотразимость престидижитаторского шарма? Откуда он узнал, что именно пространственная карточная динамика покорит сердца строгих членов жюри?
На память приходит диалог начинающего композитора с гениальным Вольфгангом Моцартом.
— Какие шаги следует предпринять, чтобы стать великим сочинителем музыки? — задал вопрос новичок, и Моцарт, поразмыслив, начал перечислять:
— Во-первых, необходимо хорошо знать мелодии, созданные в прошлом; во-вторых, нужно быть достаточно знакомым с современными музыкальными произведениями; в-третьих, надо представлять, хотя бы вчерне, возможные звуковые композиции дня завтрашнего...
— Ваша первая симфония была написана в пятилетнем возрасте, — прервал гения начинающий. — Когда же вы все успели?
— Видите ли, — улыбнулся маэстро. — Я ни у кого не спрашивал, как мне следует поступать.
Валтон нашел золотой ключик, и компетентные судьи признали его правоту. Согласились с ним, вручив первый приз — а ведь Валтон, между прочим, выступал-то не в своей стране, и на него полностью распространялся "закон чужого поля". Доверяй жюри своему впечатлению чуть меньше, и победителем мог стать, скажем, 20-летний юноша из близлежащего Утрехта по имени Брэм Бонгерс, который только что вернулся с военной службы в Восточной Индии — тем более, что этот молодой человек показал весьма выразительную манипуляционную композицию. Впрочем, через несколько лет этот запомнившийся всем голландец возьмет свое — он станет будущим иллюзионным небожителем, общепризнанным корифеем, единственным в мировой истории фокусником, завоевавшим Гран При ФИСМ трижды, а его артистический псевдоним "Фред Капс" окажется известным во всех странах! Но в тот раз молодой Бонгерс остался без награды. Приоритет зрелищности, радиацией исходившей от карточных престидижитаций Валтона, ни у кого не вызвал сомнений. Есть что-то глубоко символичное в том, что история будущих Конгрессов ФИСМ началась с победы именно этого мастера.
Второе место было отдано Джону Рамсею из Шотландии, также фокуснику-любителю. Третье место заняла супружеская пара Де Флецкис, профессионалы из Голландии, соединившие иллюзиюстанцами.
Особо следует сказать о президенте конвенции, о голландце Хенке Фермейдене. Этот 30-летний владелец иллюзионной студии с характерным названием "Triks" ("Трюки") и одновременно издатель периодического журнала для фокусников под тем же названием в скором времени станет не только президентом и организатором Конгрессов ФИСМ, но их душой — вплоть до своей смерти в октябре 1988 года.
Тот конгресс не имел специального статуса — он являлся, так сказать, пробой пера, разведкой боем. Выяснилось, что первый блин не всегда оборачивается комом — организаторы сразу разглядели перспективность подобных конвенций, и довольный д-р Дотель анонсировал такое же мероприятие на следующий год.
И оно состоялось — с 24 по 28 сентября 1947 года в ресторане парижского отеля "Лютеция" прошел еще один, только уже заранее запланированный международный конгресс иллюзионистов, на котором присутствовало 500 чародеев из 18 стран. Он назывался Congre Magique International. Некоторые авторы ошибочно говорят о нем, как о 1-м Конгрессе ФИСМ, хотя аббревиатура "ФИСМ" (FISM — Federation Internationale des Societes Magiques), расшифровывающаяся в русском переводе как "Международная Федерация иллюзионных обществ", появилась не перед конгрессом, а внутри него — следовательно, в подготовительный период данная конвенция никак не могла быть отрекламирована в качестве того или иного конгресса ФИСМ.
Провозглашение ФИСМ стало первым организационным моментом, благодаря которому конгресс-1947 стал историческим — а существовал еще и второй момент. Тот, другой, касался конкурса. Устроители конвенции отказались от идеи объединять иллюзионистов разных специализаций в единый вал соревнующихся, как было совсем недавно, и ввели профильное дифференцирование — разделили участников на пять категорий: "Манипуляция", "Представления", "Изобретения", "Близкие искусства" (имелись в виду чревовещание, различные угадывания, демонстрация памяти и др.), "Специальные поощрения". Этот шаг оказался чрезвычайно перспективным — новички, вступающие на путь создания чудес, получили свободу выбора согласно собственным устремлениям, а опытным чародеям был дан стимул для дальнейшего совершенствования. Существовал еще и третий кардинальный момент — организаторы учредили награду для лучшего, по мнению жюри, фокусника на конгрессе — Гран При. Обладатель этого почетного трофея провозглашался лучшим волшебником мира на период до следующего конгресса. В тот раз им стал Ник Ниберко, манипулятор из Голландии. Он показывал трюки с сигаретами, наперстками, шарами и, конечно, с картами, его "эффекты были красивы, выше всяких похвал, да к тому же демонстрировались в новой интерпретации", — отзывался иллюзионный обозреватель Фабиан в английском специализированном журнале с характерным названием "Abracadabra".
Первый Конгресс ФИСМ датируется сентябрем 1948 года- на его открытии было объявлено, что "Общество обществ" насчитывало к тому моменту уже 28 клубов из 13 стран. Не обошлось без конфронтации — каждый делегат, получивший слово, принимался убеждать собравшихся, что именно его страна обладает иллюзионным приоритетом, но никак не другие регионы. Слушая разгоряченных выступавших, д-р Догель, избранный президентом, шептал Хенку Фермейдену, назначенному секретарем, с явным облегчением: "Как удачно мы выбрали Лозанну. Все-таки Швейцария — нейтральная страна, а что было бы, соберись мы в другом месте?" В итоге, победила мудрость — участники дискуссии в конце концов пришли к выводу, что все общества, входящие в Федерацию, имеют равные права, а для окончательного решения спорных вопросов создали комиссию, в которую, кроме Догеля и Фермейдена вошли Фрэнсис Уайт и Уильям Стиклэнд из Англии, Луис Туммерс из Бельгии, Фритц Олай из Дании и Рен Кларк с Арнольдом Фурстом из США. Два последних представляли IBM и SAM соответственно.
Затем развернулся конкурс. Номинация "Специальные поощрения" была изъята, и соревновательные разборки проходили только по четырем оставшимся разделам — в частности, уже известный нам Жан Валтон победил в категории "Манипуляции", как и на прошлогоднем конгрессе в Париже. А самый первый Гран При ФИСМ был вручен английскому комическому фокуснику Уильяму Лэйну, выступавшему под псевдонимом "Уиллэйн" и покорившему жюри неожиданно-сюрреалистическим шоу — он играл на необычных музыкальных инструментах (очень маленькая скрипка, велосипедный клаксон-гудок и пр.), а веселый белый кролик ритмично, подчиняясь мелодическим тактам, выглядывал из его шляпы. Нынешние конкурсные выступления на Конгрессе ФИСМ строго ограничены десятью минутами, а тогда Уиллэйн не уходил со сцены в течение двадцати минут, и все это время зрители хохотали и аплодировали, отдавая должное его универсальности и выдумке. Так начиналась история Конгрессов ФИСМ. Список самых главных победителей, начиная с 1946 года и по сегодняшний день, выгладит следующим образом:
1946 г., Амстердам (Голландия) — Жан Валтон (Франция);
1947 г., Париж (Франция) — Ник Ниберко (Голландия);
1948 г., Лозанна (Швейцария) -Уиллэйн (Англия);
1949 г., Брюссель (Бельгия) — Вигго Ян (Дания);
1950 г., Барселона (Испания) — Фред Кале (Голландия);
1951 г., Париж (Франция) — Джеффри Букингем (Англия);
1952 г., Женева (Швейцария) — Дэнис Моросо (Италия);
1955 г., Амстердам (Голландия) — Фред Кале (Голландия);
1958 г.. Вена (Австрия) -Тони ван Доммелен (Голландия);
1961 г., Льеж (Бельгия) — Фред Кале (Голландия);
1964 г., Барселона (Испания) — Пьер Брама (Франция) и Мистер Кокс (псевдоним Юргена Вольфграмма, Германия);
1966 г., Париж (Франция) — Ди Сато (псевдоним ХарриТиери, Голландия);
1970 г., Амстердам (Голландия) — Ричард Росс (Голландия);
1973 г., Париж (Франция) — Ричард Росс (Голландия);
1976 г., Вена (Австрия) — Пьер Брама (Франция);
1979 г., Брюссель (Бельгия) — Сара Кабигужина и Султангали Шукуров (СССР) и Жер Коппер (Голландия);
1982 г., Лозанна (Швейцария) — Ланс Бертон (США);
1985 г., Мадрид (Испания) — Анна и Хавьер Антон Вискасиллас (Испания);
1988 г., Гаага (Голландия) — Джонни Эйс Пальмер (США);
1991 г., Лозанна (Швейцария) — Владимир Данилин (Россия);
1994 г., Иокогама(Япония) — Франклин Шмидт (Германия);
1997 г., Дрезден (Германия) — Любовь и Иван Нечепоренко (Россия);
2000 г., Лисабон (Португалия) — ???
Беглый взгляд на эту сводку не оставляет сомнений в итоговом, суммарном приоритете голландской иллюзионной школы, однако нельзя не обратить внимания и на другое — в последние два десятилетия мастера из "страны тюльпанов" уже не поднимаются на высший пьедестал всемирного форума; зато энергично подтягиваются чародеи других стран, в частности, России и США.
Представители отечественного иллюзионизма впервые приняли участие в Конгрессе ФИСМ сравнительно поздно — в 1979 году. Зато их дебют оказался триумфальным — алма-атинцы Сара Кабигужина и Султангали Шукуров, ныне народные артисты Казахстана, продемонстрировав на сцене Брюссельского королевского театра лирический номер "Как прекрасен этот мир", стали обладателями Гран При ФИСМ. Это был грандиозный успех, однако заслуга в нем принадлежит не только исполнителям — полноправными соавторами победы стали режиссер-постановщик Сергей Каштелян и композитор Давид Тухманов. То же касается и феерических выступлений народного артиста России Владимира Данилина ("Ширма", "Игрок") и Ивана Нечепоренко ("Волшебное покрывало") — их номера также родились в Москве, в стенах той же Всероссийской творческой мастерской эстрадного искусства (ВТМЭИ), правда, были поставлены уже другим режиссером — Михаилом Харитоновым. И дело следующих поколений сценических чародеев России — достойно продолжить традиции отечественной иллюзионной школы.
Вернемся, однако, к делению фокусников по исполнительскому профилю. Перечень категорий, в которых соревновались развлекательные мистификаторы, вовсе не оставался неизменным от одного Конгресса ФИСМ к другому. Он варьировался, подчиняясь требованиям времени. Это никого не удивляло — шел вполне естественный процесс. Но в 1955 году в список был внесен новый раздел — "Карточные фокусы" ("The card Magic"), и возник прецедент — новинка явно выпадала из набора прочих номинаций, не имела исторических аналогов, поскольку прежде не существовало категории сугубо аксессуарной направленности. Никому ранее не приходила в голову идея организовать конкурс среди исполнителей трюков только, скажем, с монетами (или с шариками, или с платками), дабы выявить среди них лучшего. А на 6-м Конгрессе ФИСМ такая необходимость возникла. Почему? Что привело к ее появлению?
Причин, как всегда, оказалось несколько. Огромный накопившийся багаж карточных фокусов, демонстрируемых за столом, — раз. Потрясающая популярность карточных трюков, ориентированных на показ не в огромных залах, а в небольших аудиториях — два. Достаточно развитая престидижитаторская техника, великолепно приспоообленная для выполнения карточных чудес в узком зрительском кругу — три. Наличие целого ряда мастеров, готовых сразиться в карточном турнире, не поднимаясь со стула и не выходя на сцену, — четыре. Ни один реквизит, кроме игральных карт, не мог выставить столь же крутые и весомые обоснования. А если бы такое случилось, ну что ж, тогда, вероятно, поднялся бы вопрос еще об одной номинации. Пока же — увы. Никто не претендует. Только карты.
С тех пор на каждом без исключения Конгрессе ФИСМ определяются первые три призовых места в категории "Карточные фокусы", и вот как выглядит список победителей (1, 2, 3 — номера призовых мест):
1955 г.
1 — Фред Капс (Голландия)
2 — Жак Курсель (Бельгия)
3 — Эдди Тейтельбаум (Голландия)
1958 г.
1 — Эдди Тейтельбаум (Голландия)
1961 г.
1 — Пит Фортон (Швейцария)
2 — Людов (Франция)
3 — Эдди Тейтельбаум (Голландия)
1964 г.
1 — Пет Фортон (Швейцария)
2 — Гюй Ламмертин (Бельгия)
3 — Рама (Голландия)
1966 г.
1 — Пит Фортон (Швейцария)
2 — Тони Бинарепли (Италия)
3 — Ульф Агдур (Швеция)
1970 г.
1 — Артуро де Асканио (Испания)
2 — Тони Бинарелли (Италия)
3 — Дик Коорнвиндер (Голландия)
1973 г.
1 — Хуан Тамариз (Испания)
2 — Андре Робер (Франция)
3 — Тони Качадина (Испания)
1976 г.
1 — Тревор Льюис (Уэльс)
2 — Тони Качадина (Испания)
3 — Райнер Тешнер (Германия)
1979 г.
1 — Жан-Жак Санвер (Франция)
2 — Андре Робер (Франция)
1982 г.
1 — ДэрилМаргинес (США)
2 — Хозе Кэрролл (Испания)
3 — Элизабет Раво (Франция)
1985 г.
1 — Джон Корнелиус (США)
2 — Герд Винклер (Германия)
1988 г.
1 — Хозэ Кэррол (Испания)
2 — Роберго Джиобби (Швейцария)
3 — Гомес де ла Торре (Испания)
1991 г.
1 — Леннарт Грин (Швеция)
2 — Роберто Джиобби (Швейцария)
3 — Хельге (Германия)
1994 г.
1 — Артуро Гуэра-Рамблар (Аргентина)
2 — Пит (Германия)
3 — Генри Эванс (Аргентина) и Юджи Вада (Япония)
1997 г.
1 — не присуждено
2 — Борис Вильд (Франция)
3 — Александр Йорг (Германия)
2000 г.
???
Как видим, ярко выраженной страны-фаворита в "Карточных фокусах" нет. Это, впрочем, объяснимо — в европейских странах интерес к карточным чудесам распределен примерно одинаково. Тем интереснее, однако, событие, происшедшее на 17-м Конгрессе ФИСМ (1988 г., Гаага) — просмотрев потрясающий номер шведа Леннарта Грина (кстати сказать, физика по профессии), некоторые члены жюри, полностью одураченные его фантастическими трюками, вынесли совершенно неверный вердикт, будто зрители, приглашенные Грином из зала для ассистирования в его карточных фокусах и тасовавшие колоду в течение всего номера, являлись подставными лицами, заранее обо всем договорившимися с Грином. И король фальшивой тасовки не получил никакого места. Неправота этих судей выяснилась довольно быстро, при повторных просмотрах видеозаписи и дополнительных показах Грина, после чего стало ясно — был не признан гений управления картами. "Реабилитация" виртуоза карточного контроля состоялась на следующем, 18-м Конгрессе ФИСМ, где Леннарт Грин получил первый приз (1991 г., Лозанна).
Происшествие, безусловно, из ряда вон выходящее, но тем-то оно и поучительно для будущих изобретателей, что региональная-то распределенность интереса к карточным фокусам все же существует, а иногда, в отдельных случаях вдруг приходит человек-чудо и взрывает все общепринятые представления, и даже многоопытные и многознающие арбитры оказываются перед ним мальчишками, которых, оказывается, не так уж сложно обвести вокруг пальца. Правда, для этого следует быть Леннартом Грином. И выдумать абсолютно нестандартные приемы престидижитации — идиосинкратические, как определил их американский эксперт Макс Мэйвен в международном иллюзионном журнале "GENII" ("Демоны"), в N 6 за 1997 год. То есть — обусловленные необычайно высокой чувствительностью изобретателя к всевозможным нюансам в весьма узконаправленной области его интересов. Ключевое, надо сказать, слово. Могущее быть отнесено не только к трюковой части карточных фокусов. Но также и к зрелищной.
Я восхищен уникальным мастерством Леннарта Грина, и мне хотелось бы сказать ему хорошие слова не только по поводу его ювелирного исполнительства, но также и в адрес зрелищности его трюков. А вот это сделать трудно. Мы познакомились с Леннартом в мае 1997 года на 42-м Конгрессе австрийских фокусников, и я заметил ему, что если он специально позаботится о зрелищности своих карточных чудес, его трюки только выиграют. Он попросил пояснить, что я имею в виду. Я показал несколько своих разработок. Он качнул головой:
— Вы предлагаете трудные вещи.
Через два месяца состоится Конгресс ФИСМ, на котором я продемонстрирую композицию, составленную из собственных карточных трюков, и международный иллюзионный журнал "GENII", издаваемый в Голливуде, в N 9 за 1997 год, характеризуя мое ФИСМовское выступление, обронит слова, чрезвычайно созвучные гриновской фразе — "Анатолий Карташкин показал сложный номер".
Одному мнению можно и не поверить, сославшись, скажем, на его субъективность. Но два сходных и одновременно независимых заключения заставляют меня задуматься и задать непростой, быть может, вопрос — а в чем же тогда заключается прогресс карточного волшебства?!
¹Ныне Международное Братство Фокусников (IBM), имеющее головной офис в Соединенных Штатах Америки (г. Сент-Луис, шт. Миссури), включает в себя более 300 региональных обществ (магических кругов), находящихся в более чем 75 странах, и насчитывает в своем составе несколько десятков тысяч членов, среди которых такие известные иллюзионисты, как Дэвид Копперфилд, Зигфрид и Рой, Ланс Бертон, Харри Блэкстон, Джон Бутс, Ричард Баффин, Саймон Кармель и др.; членом IBM является и автор дайной книги.
²В России первой иллюзионной организацией стал Московский Клуб Фокусников МКФ, основанный 18 ноября 1981 года. Эту дату, 18.11.81, одинаково читающуюся с обеих сторон как в прямом, так и в перевернутом вверх ногами виде, а также при помощи зеркала, поставленного в ее центре вертикально или горизонтально, предложил автор данной книги. Официальное утверждение МКФ состоялось на I съезде МКФ, состоявшемся 29-30 мая 1982 года в Доме культуры им. В.П. Чкалова (г. Москва). Тогда же президентом МКФ был избран Владимир Руднев, а вице-президентом — автор данной книги.
Комментарий Олега Степанова.
До Кардини "вынимал карту из воздуха" американец Доунс. Странно, что в 1915 году фокусники могли удивляться такому трюку. Видимо Карташкин прочитал одну из популярных книг по фокусам. Там выступление каждого фокусника вызывает удивление специалистов.
Журнал IBM называется Linking Rings — Соединенные Кольца. Это никакой не круг — это фокус с кольцами, которые то объединяются, то распадаются.
Фраза "Вы предлагаете трудные вещи" говорится культурным человеком, когда он встречается с начинающим фокусником не знакомым с современными тенденциями жанра. Карташкин уже писал о Даи Верноне и его постулате "надо быть проще, надо быть естественней". Такое ощущение, что он просто передрал тот эпизод, но сам не смог понять его смысла.

4

Между тем я не предлагаю ничего сверхъестественного. Все свои разработки я демонстрирую в различных иллюзионных шоу — пожалуй, они не столько сложны, сколько непривычны. В том смысле, что требуют особых, нередко выворотных позиций рук и кистей. Зато мои рекомендации чрезвычайно компактны. Их легко запомнить и применять к почти любым карточным фокусам, поскольку они умещаются всего лишь в трех фразах. В трех постулатах зрелищности.

5

Постулат первый. Карты должны быть развернуты плоскостью на зрителей. Либо лицевой стороной, либо краповой¹.
Этот постулат противоречит всем наработанным стереотипам движений, если карточный фокусник пришел в искусство иллюзии после продолжительных занятий карточными играми. Надо перестраиваться либо возвращаться в игровую стихию, если новичка не устраивает серая жизнь с заезженными трюками прошлого. Отчего так?
Представим исходную ситуацию — фокусник стоит за столом, держа в левой руке колоду карт, а зрители расположились в некотором отдалении, на расстоянии, к примеру, от двух до шестиметров. Колода лежит налевой ладони и обращена лицевой стороной вниз — такая позицияколоды называется "как для сдачи", так как фокусник словно бы собирается сдавать карты на стол.
Чародей начинает демонстрацию трюка. Вот он подводит правую кисть к неподвижной левой руке, намереваясь взять верхнюю карту из колоды и... Чем обращена колода к зрителям?
Ребром! Как правило, коротким. Не плоскостью. Ребром. То есть вместо того, чтобы располагать свои взгляды на поверхности карты (на площадке размером 8,8х6,27 см), зрители вынуждены взирать на узенькую полоску размером 6,27х1,6 см — на толщину колоды! Иными словами, вместо картинки 55,176 см² им подсовывается прямоугольник в пять раз меньшей площадью 10,032 см². Это плохо. За счет неумения держать колоду развернутой на зрителя фокусник снижает зрелищность в 5,5 раза. Весьма невыгодная позиция, если удерживать колоду способом "как для сдачи".
Далее. Колода остается в прежнем положении, только волшебник правой рукой снял с нее верхнюю карту и красивым жестом несет ее от колоды к столу. Однако еще не донес. Кисть пока в движении. Что увидят зрители в этом случае?
Опять ребро! Чародей-то перемещает взятую карту горизонтально. Следовательно, зрителям предоставляется возможность полюбоваться на тонкую, почти невидимую линию (размером 6,27х0,31мм²!) в плывущей по воздуху кисти. Различимость карты — крайне низкая! Почти нулевая. А иллюзионист-то, поди, ждет одобрения за мелодию руки. И, возможно, недоумевает — отчего же аудитория-то безмолвствует? Может, эстетику не воспринимает? Такому кудеснику вместо похвалы вообще-то следовало бы влепить выговор — за непродуманность, за ненаглядность. Зал-то почти не видит карты — мало того, что она развернута на него ребром, да она еще и перемещается. До эстетики ли тут? Нет уж, если фокусник считает, что аудитория должна впечатляться пластической пленительностью, то он обязан обеспечить зрителям максимальную визуальность. Они ведь, зрители, так и именуются — от слов "зрить", "зрение", да и жанр относится к области искусств визуальных. Зрелищных! А раз так, то предметам-невидимкам в нем не должно быть места.
— Кидаю три карты — следите! Раз, два, три — где дама? Тому, у кого хорошее зрение, будет большая денежная премия!
Уличный картежник сбрасывает три карты из горизонтально мечущихся кистей, и они лицом вниз ложатся на немного помятую картонку, прижатую к асфальту.
— Кто укажет даму? Показываю еще раз. Вот — делаю несколько движений-головокружений.
Вокруг начинают кучковаться любопытные. Они стоят и, опустив головы, смотрят вниз, на три перекидываемых карты. Давняя мошенническая игра в "три листика".
— Выигрыш как в лотерее, только гораздо быстрее! — выкрикивает карточный "крутильщик". — Ну, какая из них — дама?
— Вон та, — кивает один из стоящих.
— Уверен? А на деньги рискнешь? Угадаешь — плачу вдвойне, как на войне. Ставишь только двадцать пять, чтобы карту в руки взять, получаешь пятьдесят — на покупку поросят. Ну что? Деньги дал, деньги взял. Здесь закон — кто замечает, тот все получает. Давай, не жмись!
И у лоха-барана в лихорадочном воображении уже мелькают ласкающие сердце картины — как приходит он домой с выигрышем...
— Ах! — воскликнет дражайшая половина, — откуда столько?
— А нашел, — довольно улыбаясь, ответит он. — Иду, смотрю, лежат. Дай, думаю, возьму. И взял. Не задавай глупых вопросов. Премию получил. Бери и трать.
"Ну уж... Принесешь чего, как же, — думает картежник, сидя на корточках. — Это я принесу. С коллегами". И он, надо заметить, куда ближе к истине, чем переминающийся рядом мечтатель.
Эта знакомая картина является, между прочим, образцом зрелищности. На полном серьезе. Карты, участвующие в "грех листиках", расположены на картонке, да и в руках карточного жулика в полном соответствии с первым постулатом — плоскостью к зрителям. В данном случае, краповой стороной.
А вот на Конгрессе ФИСМ, где я в качестве конкурсанта участвовал в категории "Карточные фокусы", все изначально оказалось до абсурдности наоборот — покрытый зеленым сукном стол был установлен на сцене, жюри же расположилось в 4-м и 5-м радах зрительного зала. То есть поверхность стола, на которую соревнующиеся выкладывали карты, оказалась чуть ли не выше глаз строгих судей! Из участников же редко кто включал "режим максимальной зрелищности", то есть выполнял карточные фокусы при условии полной развернутости карт на комиссию арбитров. И экспертам оставалось только смотреть в ребра карт, уложенных на стопе! Правда, выручала телетехника — изображение плоскости стола проецировалось на крупный, во всю стену, экран, но какие усилия требовались от каждого члена жюри, который был вынужден сперва смотреть на конкурсанта, потом бросать взгляд на экран, чтобы понять ход фокуса, а затем вновь устремлять взор на соревнующегося! Теперь представьте, что испьтывают обычные зрители, у которых нет подобной телепомощи. Всего этого можно избежать, если строить фокусную карточную программу в соответствии с первым постулатом.
Ну, и как это может выглядеть в реальности?
Приведу пример. В австрийском иллюзионном журнале "Аладдин-и-Инноватор" (N5 за 1996 год), опубликован способ вскрывания четырех тузов (поочередно), изложенный американским престидижитатором Стивом Бимом. Красивый способ, оригинальный.
Колода лежит на столе крапом вверх. Четыре верхних карты — тузы. Они обращены лицом вниз.
Рис 3.
1. Фокусник подводит к колоде обе кисти рук: правую — со стороны правого² короткого ребра, левую — со стороны левого короткого ребра. Большие пальцы обеих рук ложатся на ближнее длинное ребро колоды, а средние и безымянные пальцы — на дальнее длинное ребро колоды. Указательные пальцы обеих рук помещаются на краповую сторону колоды.
2. Правой рукой фокусник поднимает верхнюю половину колоды (правый указательный палец лежит на крапе верхнего туза), а левой рукой — нижнюю полуколоду. Обе полуколоды оказываются над столом в воздухе. Правый указательный палец немного смещает левый дальний угол верхнего туза в направлении от фокусника к зрителям (рис.3, а).
3. Нижняя полуколода накладывается левой рукой на левый дальний угол верхней полуколоды, удерживаемой правой рукой (рис.3, б). При этом левый дальний (выдвинутый) угол верхнего туза оказывается, естественно, прикрытым правым ближним углом полуколоды, удерживаемой левой рукой. Обе полуколоды обращены лицом к столу.
4. Нижняя полуколода, удерживаемая левой рукой, начинает нажимать сверху вниз на выдвинутый угол верхнего туза, а верхняя полуколода, наоберот, нажимает снизу вверх на ту часть лицевой стороны верхнего туза, которая осталась невыдвинутой; от этого встречного движения полуколод верхний туз, поворачиваясь, начинает открываться (рис.3, в), но не падает, зажимаемый длинными ребрами полуколод.
5. Полуколоды продолжают свои движения до тех пор, пока верхний туз не перевернется; в момент его переворота обе полуколоды меняют направления своих движений на противоположные — это необходимо для того, чтобы успеть зажать перевернувшийся туз между обеими охлопывающимися полуколодами (рис.3, г). При этом полуколода, удерживаемая правой рукой, оказывается сверху, а полуколода, находящаяся в левой руке, снизу; вскрытый туз располагается между ними.
6. Разведя обе полуколоды в стороны (верхнюю — правой рукой вправо, а нижнюю — левой рукой влево), можно сбросить туза на стол, после чего трижды повторить пп.1-6. В итоге на столе окажутся четыре вскрытых туза.
Вот такой способ вскрывания тузов. Если выполнять его четко и в хорошем темпе, он производит на зрителя достаточно сильное впечатление — им кажется, будто тузы извлекаются фокусником из середины колоды. Однако, данный способ в описанном варианте не удовлетворяет первому постулату зрелищности.
А можно сделать так, чтобы удовлетворял. Для этого колоду в исходном состоянии надо держать крапом к зрителям. Вот что предлагаю я.
В исходном положении четыре туза оказываются на краповой стороне колоды, а сама колода удерживается лицом к фокуснику таким образом, что большие пальцы обеих рук располагаются на ее длинном ребре, указательные пальцы — на краповой стороне, обращенной к зрителям, а средние и безымянные пальцы лежат на нижнем длинном ребре колоды (рис.4, а). Вскрывание тузов выполняется следующим образом.
Рис 4.
1. Обе руки фокусника разводятся в стороны сантиметров на 10-20. При этом пальцы правой руки зажимают дальнюю от фокусника полуколоду (на ее краповой стороне находятся четыре туза), а пальцы левой руки — ближнюю к фокуснику полу-колоду. Кончик правого указательного пальца, нажимая на нижнее длинное ребро верхнего туза, немного поворачивает этого туза, отчего левый верхний угол этого туза поднимается немного вверх над полуколодой, находящейся в пальцах правой руки (рис.4, 6).
2. Полуколода в левой руке заносится перед полуколодой в правой руке, и ее правый нижний угол накладывается на левый верхний угол выдвинутого туза (рис.4, в).
3. Полуколода в левой руке нажимает на левый верхний угол выдвинутого туза, двигаясь к фокуснику, а полуколода в правой руке начинает отодвигаться от фокусника — такое встречное движение полуколод приводит к тому, что верхний туз начинает переворачиваться (рис.4, г).
4. Переворачивая туза лицом к зрителям, полуколода в левой руке продолжает движение к фокуснику, а полуколода в правой руке — от фокусника, причем полуколоды не разводятся в стороны, а зажимают вскрывающегося туза между собой; когда переворот туза будет завершен, обе полуколоды охлопываются, двигаясь в обратном направлении (полуколода в правой руке — к фокуснику, полуколода в левой руке — от фокусника) и зажимая открывшегося туза между собой (рис.4, д).
5. Если теперь развести обе полуколоды в стороны, туз упадет на стол и у фокусника появится возможность, повторив пп. 1-4, открыть еще трех тузов.
Предоставляю читателю самому сравнить оба варианта и решить, какой из них выглядит более зрелищным.
Комментарий Олега Степанова.
Карташкин опять не понял сути. Естественно Стив Бим знал, что можно вскрывать тузов и туда и в другую сторону. Он описывал классический способ вскрывания тузов применительно для микромагии. Это когда фокусник и зрители сидят за столом и все вместе смотрят на колоду сверху.
Потом он и вскрывает ближе к зрителям и дальше от себя. В варианте Карташкина все тузы будут далеко от зрителей и их будет закрывать колода выполняющая дальнейшие действия. А если еще и делать как советует Карташкин располагая карты вертикально, то тузы, падая на стол, будут проходить гораздо большее расстояние, чем в первом случае, и их очень тяжело будет разложить красиво, в то время как в первом способе их укладывают друг с другом с точностью до миллиметра. Кстати, с Карташкиным несогласны Дарил и Копперфилд.

6

Постулат второй. Карты или пачки карт должны занимать собой как можно большее пространство.
Рекомендация, безусловно, необычайно емкая. Включающая в себя массу вариантов и оттого открывающая необозримый простор для творчества. Начать хотя бы с вопроса, какое именно пространство имеется в виду — ведь в нашем мире их три: одномерное (прямая линия), двумерное (плоскость) и трехмерное (объем). Большинство фокусников соглашается называть пространством исключительно объем, и никак иначе. Прочие два пространства упоминаются крайне редко, будто они не существуют, а напрасно, так как карточная экзотика активно использует и линию, и плоскость. Работала бы только фантазия.
ОДНОМЕРНЫЙ СЛУЧАЙ. Подразумевается перемещение карт либо карточных пакетов по прямой линии.
Вспомним Жана Валтона, его манипуляцию, восхитившую обозревателя "Замкнутого круга" — более чем полуметровый карточный водопад. В этом феерическом трюке карты устремлялись из одной руки в другую как раз по прямой, ни на гран не отклоняясь в сторону. Вот как выполняется этот чарующий полет³.
Рис 5.
1. Правой рукой фокусник поднимает на уровень груди (или даже правого плеча) колоду карт, обращенную лицом вниз; при этом правый большой палец находится на середине ближнего короткого ребра колоды, а сомкнутые кончики правых среднего и безымянного пальцев наложены на середину дальнего короткого ребра колоды. Левая рука, развернутая ладонью вверх, расположена на уровне пояса и отведена от туловища вперед на 10-20см.
2. Нажатием правого большого пальца на ближнее короткое ребро фокусник выгибает колоду, приближая середину ее краповой стороны к правой ладони, повернутой вниз, в результате чего карты по одной, начиная с нижней, стартуют с кончиков правых среднего и безымянного пальцев, устремляясь вниз, к подставленной ладони левой руки (рис. 5); при этом правые средний и указательный пальцы остаются почти неподвижными — карты выстреливаются вниз благодаря движению правого большого пальца, приближающегося к правьм среднему и безымянному пальцам.
3. Пальцы левой руки следует немного развести в стороны и согнуть — дело в том, что во время водопада нажим правого большого пальца не остается постоянным, да и толщина колоды в правой руке уменьшается, отчего карты испускаются правой рукой неравномерно. Данный разброс в вылетах плюс сопротивление воздуха, взбаламученного пружинистым потоком, приводят к отклонениям карт, прилетающих в левую ладонь. В идеальном случае карты в ней должны были бы собираться в колоду, ложась одна на другую, но на практике такого почти никогда не происходит. Упавшие карты всегда занимают некоторую поверхность на левой ладони, и чтобы удержать их от падения на пол, пальцы левой руки приходится разводить и сгибать.
Таков пример карточной манипуляции, удовлетворяющей второму постулату. Действительно, полет карт, летящих по одной прямой, смотрится тем эффектнее, чем дальше одна рука отстоит от второй, или чем полнее используется одномерное пространство. Трюк этот, кстати сказать, подчиняется и Великому Парадоксу Престидижитации — он приведет современных зрителей в точно такой же восторг, какой исптыывала тогдашняя публика.
Теперь о новизне.
На 20-м Конгрессе ФИСМ я продемонстрировал два придуманных мною трюка, развивающихся именно в одном измерении.
Трюк первый. Бросок колоды из верхней руки в нижнюю, и наоборот.
Рис 6.
1. Правой рукой, развернутой ладонью книзу, фокусник берет колоду, лежащую на столе крапом вверх — правый большой палец накладывается на середину ближнего короткого ребра колоды, правые средний и безымянный — на середину дальнего короткого ребра, а согнутый правый указательный — на краповую сторону колоды. Правая кисть с колодой карт, обращенной лицом вниз, поднимается вверх (рис.6, а), располагаясь на уровне правого уха. Левая рука, повернутая ладонью вверх, находится ниже уровня пояса; ее пальцы разведены и немного согнуты.
2. Правая кисть посылает колоду карт вниз, в направлении левой ладони; при этом заключительный направляющий толчок придает колоде распрямляющийся правый указательный палец. Колода летит вниз лицом, не переворачиваясь (рис.6, б), в подставленную левую ладонь.
3. Колода приходит в левую ладонь, и левые пальцы охватывают ее, не позволяя колоде отскочить от левой ладони. Во время полета колоды правая и левая кисти остаются на своих местах — это позволяет оценить зрителям протяженность траектории падения. Бросок сверху вниз закончен.
4. Перед выполнением броска снизу вверх колода располагается крапом вверх на обращенной вверх левой ладони, находящейся на уровне пояса; при этом основание левого большого пальца помещается на середине ближнего длинного ребра колоды, левый указательный палец наложен на середину левого короткого ребра, а левые средний и безымянный пальцы охватывают колоду, прижимаясь к середине дальнего длинного ребра. Правая кисть, пальцы которой разведены и направлены кончиками вниз, обращена ладонью вниз и поднята на высоту лица (рис.6, в), не загораживая его.
5. Бросок выполняется левой кистью, делающей резкий посыл колоды вверх, причем общая длина броскового маха не должна превышать 10-15 см; фактически катапультирование колоды осуществляется за счет разгиба согнутой левой кисти — колода, по сути, выстреливается основаниями левых указательного, среднего и безымянного пальцев.
6. Правая рука, находясь на месте, принимает подлетевшую к правой ладони колоду, моментально охватывая ее с краповой стороны смыкающимися правыми пальцами.
Очевидность этого карточного трюка в свое время немало удивила меня — мне казалось совершенно невероятным, что никто прежде не выполнял этого предельно простого по схеме приема. И я провел немало времени, отыскивая в иллюзионных журналах информацию об этом действии. Ничего не нашел. И даже на международных иллюзионных конгрессах не увидел ничего подобного. Впрочем, помимо проблемы авторства, меня угнетал другой вопрос — ведь ни мои броски колоды вниз-вверх, ни фантастика Жана Валтона, ни один из этих трюков не являлся фокусом! В них не было иллюзионного секрета, ловкость рук демонстрировалась впрямую — какая уж тут иллюзия?! Скорее всего, оба вышеописанных карточных действа должны проходить по ведомству карточного жонглирования, а вовсе не карточных мистификаций! И я стал размышлять, как, не изменяя мерности используемого пространства, создать карточный фокус.
Вот тут-то я и вспомнил о вольте.
Который исполнялся еще Александром Германном, был описан профессором Гоффманом, а в наши дни бездарно воспроизведен кандидатом наук Романовым. Который почти не используется карточными искусниками-новаторами, разработавшими иные, более тонкие приемы, но который в ходу у фокусников средней руки — они, середнячки, поступают бесхитростно. Раскрыв в каком-то месте две половинки колоды, они предлагают зрителю, запомнившему выбранную карту, положить ее на нижнюю полуколоду, а затем накрывают ее верхней, одновременно закладывая мизинец между полуколод. Далее задают зрителю вопрос:
— Вы поместили вашу карту в середину колоды. А хорошо ли вы ее запомнили?
При этих словах волшебника участник из зала почти со стопроцентной гарантией поднимает взгляд на фокусника, полуколоды с вложенным мизинцем оказываются без зрительского присмотра, и чародей, глядя собеседнику в глаза, выполняет вольт. Выбранная карта становится верхней. То есть оказывается в полном распоряжении карточного демонстратора.
Я подумал: нельзя ли вдохнуть будоражащую зрелищность в эту середнячковую традиционность? Пусть, решил я, вольт выполняется подобно блеску выхваченной сабли! А что для этого необходимо? Очень просто. Надо раскрыть ушную раковину ладоней, внутри которой производится не слишком популярный вольт, когда полуколоды меняются местами, впритирку обходя друг друга — нет, следует развести руки с полуколодами в стороны! Так подстегивало меня воображение, и после полутора десятков уже ушедших в небытие вариантов я нащупал нужный. Вот он.
Трюк второй. Вольт с падающей полуколодой.
Рис 7.
1. Зритель кладет выбранную им карту на краповую сторону полуколоды, лежащей на левой ладони фокусника, обращенной вверх. Правая рука, повернутая ладонью вниз, удерживает вторую полуколоду, направленную крапом вверх.
2. Исходное положение перед вольтом. Левая рука с расположенной поперек ее ладони полуколодой (левый большой палец находится на левом длинном ребре, левый указательный согнут и расположен под полуколодой, остальные левые пальцы охватывают полуколоду со стороны правого длинного ребра), наверх которой помещена карта зрителя, удерживается ладонью вверх на уровне пояса. Правая рука, большой палец которой наложен на середину ближнего короткого ребра, а средний и безымянный пальцы — на середину дальнего короткого ребра, поднимается вертикально вверх, на уровень лба исполнителя и располагается над левой ладонью (рис.7, а).
3. Выполнение вольта. Пальцы правой руки разводятся в стороны, и полуколода начинает свободно падать вниз. Когда подлетающая полуколода окажется вблизи левой кисти, левый большой палец отгибается вниз, отпуская полуколоду в левой руке, а остальные левые четыре пальца распрямляются вместе с зажатой в них полуколодой (рис.7, б), открывая левую ладонь для приема падающей полуколоды. Когда падающая попуколода коснется левой ладони, четыре левых пальца, удерживающие отведенную вправо, словно страницу книги, полуколоду, закрываются (рис.7, б), помещая бывшую нижнюю полуколоду сверху бывшей верхней полуколоды. Вольт выполнен — верхняя карта в колоде, находящейся в левой руке, является картой зрителя.
ДВУМЕРНЫЙ СЛУЧАЙ. Подразумеваеся перемещение карт или карточных пакетов на плоскости. Такой плоскостью в подавляющем большинстве случаев является поверхность покрытого материей стола.
Совершенно бесподобно пользуются плоскостью стола лучшие карточные фокусники мира — Дэрил Мартинес, Хуан Тамариз, Леннарт Грин и др. Наиболее часто эти мастера используют прием "Оставление на столе части карт из колоды". Это действие выполняется следующим образом.
Рис 8.
1. Правая рука, повернутая ладонью вниз, берет крупную пачку карт. При этом правый большой палец располагается на середине ближнего малого ребра этой пачки, ложась на это ребро чуть наискось; согнутый правый указательный палец ложится на верхнюю (краповую) сторону пачки, а остальные три пальца охватывают пачку со стороны дальнего короткого ребра (рис. 8, a). Нажимая (во встречном направлении) на короткие ребра и на краповую сторону (вниз) данной пачки, фокусник немного выгибает ее — выпуклая сторона пачки обращается вниз.
2. Удерживая пачку в выгнутом состоянии, исполнитель накладывает ее лицом на поверхность стола, после чего ослабляет давление правого большого пальца, в результате чего часть карт, отпущенных правым большим пальцем, распрямится и ляжет на стол всей плоскостью, отделившись от крупной пачки (рис.8, б).
3. Правый большой палец, вновь нажимая на ближнее короткое ребро пачки, усиливает давление на те карты, которые не отделились от пачки, и поднятая правая рука уносит пачку неотделившихся карт в сторону, а на столе лежит оставленная часть карт (рис.8, в).
Данный прием является всего лишь связующим техническим действием, не более. До уровня загадочного фокуса он, конечно, не развит. Однако в арсенале карточных волшебников имеется престидижитаторская мистификация, которая вполне оформлена в зрелищную загадку. Она называется "фальшивое снятие колоды на столе". Иными словами, чародей выполняет наглядный, открытый глазам зрителя вольт, после которого колода тем не менее оказывается в том же порядке, в каком пребывала до вольта — разница заключается лишь в том, что обычный вольт делается с двумя полуколодами, а фальшивое снятие — с тремя и более пачками.
1. Фокусник выполняет прием "Оставление части карт на столе после накладывания на него крупной пачки карт". В результате на столе возникает часть А.
2. Фокусник повторяет "Оставление..." для пачки карт, оставшейся в его руке. На столе оказывается часть Б.
3. Фокусник последний раз проделывает "Оставление...". В итоге на столе появляется часть В, а в руке исполнитель удерживает часть Г.
4. Части А, Б и В выстроены в линию, параллельную ближнему ребру стола. Часть Г фокусник помещает на стол между линией А-Б-В и дальним ребром стола.
5. Подняв часть В, исполнитель накладывает ее на верх части Б, а получившийся пакет карт помещает на верх части А. Затем, подняв часть Г, фокусник бросает ее на верх пакета А Б В. Сформированная таким образом крупная пачка имеет то же расположение карт внутри себя, что и было до выполнения пп. 1-5.
Здесь рассказано лишь о четырех пачках, выкладываемых на стол, а Леннарт Грин, к примеру, работая двумя руками, являл невиданную зрелищность, покрывая такими пачками чуть ли не всю площадь стола. И, разумеется, собирая их потом в колоду с исходным порядком — каждый раз безошибочно!
Не каждый, конечно, способен разработать подобный алгоритм раскладки — за исключением карточных фанатов, готовых экспериментировать с колодой сутки напролет. Причина отнюдь не в его немыслимой сложности — эта проблема преодолима, основная трудность заключена в его громоздкости. Далеко не любой карточный волшебник согласится затратить пару-тройку месяцев на вызубривание раскладочного правила, да еще ежедневно выделять по полчаса на его повторение в памяти. Зато всякий, кто претендует на титул карточного искусника, обязан демонстрировать трюки с картами зрелищно.
Зрелищность в двумерном случае означает размещение отдельных карт либо карточных пачек сколь возможно ближе к углам стола. Или разложение полуколод на карточные кучки вблизи его боковых (противоположных) сторон — скажем, вдоль них. И так далее. Размах всегда впечатляет.
Вспоминаю фокус, продемонстрированный мне давным-давно. Если сейчас я увижу того старичка, который пару недель провел у нас на даче, что располагалась между Крекшино и Апрелевкой (ныне в том месте находится железнодорожная станция Победа), то скорее всего и не узнаю его. Поскольку не помню о нем почти ничего, даже имени, разве что кроме обстоятельства, что работал он директором вагона-ресторана, курсировавшего между Москвой и Ташкентом, и вынужден был перед посещением поездных ревизоров сбросить в унитаз на мелькающие внизу шпалы 200 тысяч рублей — так он сам рассказывал. Но осталось неистребимое детское впечатление — гений игры в карты. Сидя в саду под молодыми березками, мы нещадно резались с ним в "подкидного", и за те две недели я выиграл у него всего лишь раза два или три, не больше — без всякого жульничанья с его стороны. Просто он классно просчитывал ходы, фиксируя в памяти вышедшие из игры карты. Вот он-то и удивил меня фокусом, который столь же эффектен, сколь и прост в исполнении. Приведу его.
"Вскрывание четырех тузов". Обычный вариант.
Рис 9.
1. Перед началом показа исполнитель кладет четырех тузов крапом вверх на краповую сторону колоды, а колоду помещает на стол лицом вниз. Такова подготовка.
2. По просьбе фокусника зритель поднимает верхнюю половину колоды и откладывает ее в сторону — также крапом вверх. На прежнем месте остается нижняя половина колоды — обозначим ее буквой А. Отложенную в сторону полуколоду назовем пачкой Б.
3. Верхнюю карту в пачке Б зритель, не вскрывая ее, помещает на верх пачки А.
4. С пачки Б зритель переносит верхнюю половину на стол — образуется пачка В.
5. С пачки В зритель возвращает верхнюю карту, не переворачивая ее, назад, на верх полупачки Б.
6. Верхняя половина пачки В поднимается и помещается крапом вниз на стол — получается пачка Г.
7. Верхняя карта с пачки Г без ее пере-ворота возвращается на верх полупачки В.
8. Зритель переворачивает верхние карты всех четырех пачек — А, Б, В и Г. Все эти карты — тузы.
Этот фокус я и взял за основу для собственной разработки. Попытался внести в него зрелищность, которая достигается при практическом соблюдении условия двухмерности. Вот что у меня получилось.
"Вскрывание четырех тузов". Усложненный вариант.
1. Перед началом демонстрации фокусник помещает четырех тузов, повернутых крапом вверх, на краповую сторону колоды, а колоду кладет на стол лицом вниз. На зтом подготовка завершается.
2. Перед показом трюка колода лежит на месте А на столе. Фокусник предлагает зрителю снять верхнюю полуколоду и положить рядом с местом Д, не переворачивая ее — зритель помещает верхнюю полуколоду на место Б (рис.9, а). Все дальнейшие фазы выполнения трюка делаются фокусником, и во всех, кроме последней, карты либо пачки карт переносятся параллельно столу только крапом вверх.
3. "Я сделаю из двух кучек четыре", — произносит исполнитель и двумя руками одновременно переносит верхнюю половину пачки А на место В, поближе к себе, а верхнюю половину пачки Б — на место Г (рис.9, б), также поближе к себе. Когда чародей помещает карты на место В, одним движением пальцев, не отрывая их от карт, он формирует из них параллелограмм, сдвигая верхние карты по направлению к себе (рис.9, в).
4. "А предыдущие две кучки я поменяю местами", — говорит волшебник, не отрывая рук от пачек Г и В. Затем правым большим пальцем приподнимает две верхние карты (рис.9, г) — это движение является начальным для перемещения двух верхних карт (двух тузов) с кучки В на кучку Б. Далее следует одновременный старт обеих рук — левая (пустая) рука, оторвавшись от карт Г, берет пачку А, а правая (со скрытыми в ладони двумя тузами), двигаясь под левым предплечьем, снявшись с карт В, захватывает пачку Б, накладывая на нее двух тузов. Наконец, обе пачки А и Б поднимаются вверх и меняются местами. В итоге 2 туза оказываются верхними картами в пачках А и В. Положив пачки на места А и Б, фокусник не снимает с них рук.
5. "Ну, и другие две — для симметрии", — продолжает волшебник. Произнося эти слова, он переносит пустую левую кисть с пачки Б на пачку В, беря ее пальцами, и одновременно с этим правая рука, сняв с пачки А верхнюю карту, движется под левым предплечьем, скрывая карту в ладони, от пачки А к пачке Г, захватывая ее и поднимая в воздух (вместе с наложенной картой). Пачки карт с мест В и Г меняются местами. Теперь два туза являются верхними картами в пачке Г, и по одному тузу находится наверху пачек А и В. Только теперь исполнитель может оторвать руки от карт.
6. "Посмотрим, какие карты оказались верхними", — улыбается волшебник. Он накладывает одновременно две руки на правые кучки — левая рука вскрывает туза с пачки А, а правая рука захватывает туза с пачки В и движется к пачке Б под левым предплечьем. "Один туз", — комментирует чародей. Достигнув пачки Б, правая рука вскрывает удерживаемого в ней туза, всячески показывая, будто этот туз взят ею с верха пачки Б. "Второй туз", — звучит голос фокусника. Далее исполнитель подводит обе руки к нижним пачкам и вскрывает их верхние карты: левой рукой — с пачки Г, а правой — с пачки А. "Третий и четвертый" — заключает волшебник.
ТРЕХМЕРНЫЙ СЛУЧАЙ. Подразумевается перемещение карт или карточных пакетов в объеме. Таким объемом в большинстае случаев является пространство над демонстрационным столом.
Люди, умеющие хорошо считать, ценились всегда. Искусство счета и доныне пользуется непререкаемым авторитетом. Как же удивлены бывают зрители, когда число карт в одной и той же пачке оказывается различным! Сперва — шесть, потом — восемь, а затем — десять! Но дело вовсе не в картах — их как было шесть, так и осталось. Причина — в умелом быстродействии пальцами, в хитрых престидижитаторских приемах. В лексиконе карточных волшебников данный трюк так и называется — "Фальшивый счет".
Рис 10.
1. Фокусник держит в правой руке, повернутой ладонью вниз, пачку из шести карт, обращенных крапом вверх — правый большой палец наложен на ближнее короткое ребро пачки, а правые средний и безымянный пальцы находятся на середине дальнего короткого ребра пачки.
2. К правой руке, удерживающей карты на уровне пояса, волшебник подводит левую руку, развернутую ладонью вправо так, что левый большой палец оказывается выше остальных левых пальцев. Когда кисти сблизятся, левый большой палец накладывается подушечкой на крап верхней карты пачки, при этом основание левого большого пальца касается середины левого длинного ребра пачки (рис. 10, а).
3. Левый большой палец нажимает на верхнюю карту пачки, стягивая ее в развернутую вверх левую ладонь. Когда карта окажется в левой ладони, левая кисть немного опускается вниз (рис. 10, б). Фокусник произносит: "Одна карта".
4. Левая рука, удерживая в обращенной вверх ладони взятую карту, вновь подводится к правой руке, и левый большой палец накладывается подушечкой на крап верхней в пачке карты — при этом левая ладонь с находящейся в ней картой оказывается под пачкой, находящейся в правой руке.
5. Левый большой палец стягивает верхнюю карту пачки влево, и эта карта ложится в левую ладонь поверх уже находящейся там карты. Левая рука опускается немного вниз. Фокусник считает: "Две карты".
6. Повторяя пп. 4-5, можно пересчитать все шесть карт. Чтобы эти шесть карт были сосчитаны как восемь, десять и т.д., необходимо в тот момент, когда левый большой палец ляжет на верхнюю карту пачки в правой руке, захватить пальцами правой руки все карты, располагающиеся в левой ладони, прижав их к лицевой стороне пачки и удерживая в пальцах правой руки. Одновременно с этим движением левый большой палец стягивает в левую ладонь верхнюю карту пачки, и левая кисть с этой картой опускается немного вниз. В результате такого присоединения пачка, находящаяся в правой руке, количественно возрастет, и счет карт будет длиться до большего, нежели шестерка, числа, поскольку некоторые карты пачки будут пересчитываться дважды (а если необходимо по условиям показа фокуса, то и трижды, и большее количество раз).
Этот фокус я увидел в исполнении американского иллюзиониста Дэвида Вильямсона, чье выступление отличается чрезмерно, пожалуй, повышенной экспрессией, иногда вырастающей до артистической атаки на зрителя. Вильямсон, вне сомнений, весьма искусный мастер, но в последнее время его манера показа, приобретя лихость и размашистость в общении с аудиторией, стала самодовлеющей — от этого публика, следящая за его бросками животом на стол, выхватыванием карт из рук зрителей, швырянием по сцене различных предметов, к концу его эскапад иногда забывает, а какой, собственно говоря, демонстрируется фокус. Отдавая должное сценической раскованности Дэвида, его самобытному поведению, непохожему на стиль других чародеев, я не рискну утверждать, будто иллюзионное будущее скажется связанным именно с данным сценическим образом. Существенно иное. Вильямсон двинулся по пути раскрутки зрелищного облика, а не по дороге совершенствования трюка. Вероятно, именно поэтому он выбрал описанную разновидность "Фальшивого счета", в которой есть что покритиковать. Я не стану напоминать о том, что карты во время трюка развернуты ребром к зрителям и, следовательно, плохо видны. Я скажу о другом — руки исполнителя охватывают как пачку, так и стягиваемые карты, и лишь левая рука периодически слегка опускается вниз. Ясно, что ни о какой зрелищной объемности тут говорить не приходится.
А как можно было бы выполнить "Фальшивый счет" в трехмерном варианте?
Расскажу о своем собственном трюке, продемонстрированном на Конгрессе ФИСМ.
Рис 11.
1. Стоя левым боком к зрителям, фокусник держит левую кисть, повернутую ладонью вверх, на уровне пояса, выдвинув ее на 30-40 см вперед. Колода карт расположена на левой ладони вертикально — ее крап обращен к зрителям, а нижнее длинное ребро колоды опирается на основания левых пальцев (кроме большого); при этом верхняя фаланга левого большого пальца наложена на середину верхнего длинного ребра колоды, а левый средний, указательный и безымянный пальцы упираются в лицевую сторону колоды. Таково исходное положение.
2. Правая рука исполнителя выводится вперед на высоту плеча, и правая кисть разворачивается таким образом, чтобы правые средний и указательный пальцы указывали вниз, на пол, а правая ладонь была направлена на зрителей. К выполнению счета карт все готово.
3. Не изменяя положения левой руки, левые указательный, средний и безымянный пальцы начинают выдвигать вверх лицевую карту колоды; при этом левый большой палец контролирует, чтобы поднималась только одна лицевая карта, перекрывая подъем прилежащих к ней карт (рис. 11, а).
4. Правая рука подводится к выдвинутой вверх карте и захватывает ее направленным вниз правыми указательным и средним пальцами; при этом указательный палец ложится на краповую сторону карты, а средний — на лицевую; чтобы карта не упала, подушечка правого среднего пальца должна находиться напротив ногтя правого указательного пальца (пальцы скрещены). Захватив выдвинутую карту, правая кисть, продолжая быть направленной на зрителей, отводится вправо и вверх, а в этот момент левые указательный, средний и безымянный пальцы выдвигают вверх следующую карту с лицевой стороны колоды (рис. 11,6). Фокусник считает: "Одна карта".
5. Удерживая карту между направленными вниз правыми указательным и средним пальцами, волшебник, не меняя ориентации правой ладони на зрителей, подводит данную карту к новой выдвинутой, прижимает крап предыдущей карты к лицевой стороне только что выдвинутой карты и захватывает их обе кончиками правых указательного переднего пальцев (рис.11,в). Выполнив захват, правая рука отводится вверх и вправо, зажимая уже две карты, а левые указательный, средний и безымянный пальцы выдвигают из колоды очередную лицевую карту (рис. 11,6). Фокусник произносит: "Две карты".
6. Повторяя пп. 4-5, чародей набирает в правые указательный и средний пальцы столько карт, сколько нужно. Например, десять. Захватив десятую карту, исполнитель отводит правую руку с десятью картами вправо и вверх, но никакая карта из колоды не выдвигается (рис. 11, г). Фокусник говорит: "Десять карт". Таков обычный счет.
7. Для того, чтобы выполнить фальшивый счет, левые указательный. средний и безымянный пальцы должны стягивать назад, в левую ладонь, по одной карте с лицевой стороны пачки, подносимой правой рукой к левой руке, т.е. в момент, показанный на рис. 11, в. В результате такого стягивания в подводимой правой рукой пачке и отводимой вправо-вверх количество карт не меняется, хотя фокусник называет величину, на единицу большую. При этом схема движения не изменяется, а левые пальцы каждый раз продолжают выдвигать одну карту с лицевой стороны колоды вверх. Тогда — если мы хотим, например, иметь в правых пальцах четырех тузов, но считать количество забираемых карт до десяти, то нам необходимо сначала положить четыре туза второй, третьей, четвертой и пятой картами в колоде, считая с ее лицевой стороны, затем для первых захватываемых четырех карт применить обычный счет (пп. 4-5), а начиная с пятой и до десятой включительно — фальшивый (п. 7), то есть каждый раз стягивая по одной карте в левую ладонь с лицевой стороны подносимой пачки.
¹Происхождение слова "крап" не вполне понятно. Есть версия, что оно происходит от английского "crap", переводимого как "остаток от пива или растопленного сала" — вероятно, в прежние времена, когда игры происходили на невытертых от еды столах, карты, хлопавшиеся игроками на стол, впитывали с поверхности стола капли и брызги, а когда те засыхали, на обратной стороне карт образовывался специфический узор; поскольку такие узоры были в общем-то неповторимы, то поднаторевшие игроки легко распознавали по ним карты соперника. "На крап смотреть надо", — улыбаясь, поясняли они причину своего выигрыша.
²Все определения ("правый", "левый", "дальний", "ближний") подразумевают расположение того или иного элемента карты или колоды относительно исполнителя.
³Впервые этот карточный трюк продемонстрировал французский престидижитатор Бернар-Мариус Казнев (1839-1913). Во время гастролей Казнева в Санкт-Петербурге в 1882 году этот трюк впервые увидела и русская аудитория.
Комментарий Олега Степанова.
Увы, перебрасывание карт из руки в руку было известно задолго до Казнева. Его описывает даже Робер-Уден в книге 1868 года. А в России он появился как минимум в 1877 году в переводе "Современной Магии" Хоффманна.

7

Постулат третий. Карты или пачки карт должны, перемещаясь, создавать отчетливо видимую динамику.
Весьма непростое требование. Условие, выводящее карточное престидижитаторство на уровень карточного жонглирования. Создающее эффектность, насыщающее окружающее пространство карточной экспрессией.
"...Был среди русских фокусников один замечательный мастер — Павел Алексеевич Соколов-Пассо. По справедливости могу сказать, что равного ему в манипуляции, то есть в ручной работе, я никогда больше не встречал, — писал народный артист РСФСР Эмиль Кио-старший. — Это был настоящий самородок, пожалуй, единственный в своем роде. Он работал одновременно с двумя колодами карт, которые мгновенно появлялись и исчезали у него в руках. Карты "вытаскивались" из "носа", "уха", "рта" зрителей, они летали по воздуху, уменьшались и увеличивались в размерах. Известно, что карты все время находятся в руках у фокусника, но он так быстро перемещает их между своими пальцами, что они перестают быть видными зрителям. Попробуйте проделать это хотя бы с двумя-тремя картами — и тогда вы оцените мастерство Пассо, манипулировавшего с двумя колодами".
Какое захватывающее, головоломно-несущееся действие! Стиль action, неудержимо приковывающий внимание зрителей. То, что было терминологически подчеркнуто еще на заре престидижитации, — быстродействие. Третий постулат предписывает, чтобы именно оно поражало аудиторию наглядностью.
Как это понимать?
А очень просто — динамика должна нескрываться фокусником, но всячески высвечиваться, преподноситься как можно явственнее. И организовываться ярче там, где она в исходном варианте приглушена.
Возьмем, к примеру, обычную тасовку. Юрий Обрезков, опытный карточный чародей из Санкт-Петербурга, рекомендует следующий вариант, изложенный в его книге "Карточные фокусы" (СПб., 1991 г.):
Рис 12.
"... Каждый, кто хоть раз садился играть в карты, знает, как их тасовать. Поэтому здесь приведем лишь краткое описание этой наиболее распространенной тасовки. Держите колоду в левой руке так, чтобы ее длинная кромка лежала у основания левых пальцев. Большой палец располагается на крапе верхней карты, а кончики остальных пальцев находятся на левой стороне нижней карты колоды. Правая рука берет колоду, приподнимает ее вверх, одновременно левый большой палец стягивает часть карт, оставляя их в руке (рис. 12).
Затем правая рука делает серию движений вверх и вниз, опуская и поднимая карты в левую ладонь, поверх карт, уже имеющихся в левой руке. При этом каждый раз, как только карты попадают в левую ладонь, левый большой палец стягивает одну или несколько карт из правой руки. Этот процесс продолжается до тех пор, пока не закончатся карты в правой руке, после чего тасовку можно повторить.
Тасуя колоду таким образом, не смотрите на карты. Для этого тренируйтесь до тех пор, пока это не войдет в привычку. Скорость тасовки должна быть не слишком быстрой и не слишком медленной, при этом темп должен быть равномерным".
Действительно, самая обычная тасовка. Дежурный вариант, без претензии на особую зрелищность. Устроит ли он нас?
А это смотря для чего. Если для заурядной игры от нечего делать — то вполне. И для новичка, только-только принявшегося за освоение карточных премудростей — тоже. Но никак не для зрелого мастера.
Хотя бы потому, что нет двух похожих виртуозов — каждый из корифеев не просто имеет свое творческое лицо, но обязан его иметь. Что это, скажите на милость, за чародей, который выходит к зрителям с давно заигранными трюками?
А еще потому, что описанная тасовка не развернута на аудиторию. Она сосредоточена между качающимися вверх-вниз кистями. Она вполне приемлема, если фокусник хочет ее скрыть или, во всяком случае, сделать незаметной для публики. И она совершенно непригодна, когда исполнитель желает эффектно продемонстрировать ее. Потому что нарушены азы зрелищности. Кого способна захватить, увлечь, поразить динамика такой тасовки?
Предлагаю свою разработку обычной тасовки. Сравните.
Рис 13.
1. Руки стоящего фокусника полусогнуты в локтях. Обе кисти находятся на уровне пояса и разведены на расстояние 30-50 см друг от друга. Ладони ориентированы в направлении "друг на друга — верх — к туловищу". Колода удерживается в левой руке — подушечки левых указательного, среднего и безымянного пальцев нажимают на дальнее длинное ребро колоды, а ближнее длинное ребро прижимается к ладонной подушечке у основания левого большого пальца.
2. Левый средний палец, упираясь в середину дальнего длинного ребра колоды, отводит на 1-3 см дальнее длинное ребро нескольких ближних карт от дальнего длинного ребра оставшейся (удаленной от исполнителя) части колоды; при этом длинные ближние ребра всех карт остаются сомкнутыми друг с другом — получается нечто напоминающее "раскрытие записной книжки, удерживаемой в кисти" (рис. 13, а).
3. Левая кисть делает короткий сильный бросок в направлении правой кисти, левый средний палец слегка подталкивает пачку из нескольких ближних карт, и та, вылетев из левой кисти, направляется по воздуху к принимающей ее правой кисти (рис. 13,6). Полет этой пачки карт и создает впечатляющую карточную динамику.
4. Правая кисть ловит влетающую в ладонь пачку карт, придерживая ее правыми средним и безымянным пальцами; в это время кончик левого среднего пальца опять приподнимает дальнее длинное ребро нескольких ближних к фокуснику карт, отделяя их от оставшейся части колоды (рис. 13, в).
5. Следует кистевой бросок левой руки в направлении правой; отделенная левым средним пальцем пачка карт пролетает по воздуху к правой руке и ложится поверх уже находящейся в правой кисти пачки карт.
6. Действия пп. 2-5 повторяются до тех пор, пока пачка в левой руке не истощится и левая рука не окажется пустой; при этом в правой кисти будет находиться перетасованная колода карт. Для большей убедительности можно повторить процесс данной тасовки, перекидывая пачки (или отдельные карты) уже из правой кисти в левую. Эта перекидка проходит абсолютно симметрично по сравнению с описанной в пп. 2-5 ("левый" меняется на "правый", и наоборот).
Однако фокусности в этом приеме нет. Ну, тасовка и тасовка. Жонглирование, эксцентрика, а в чем же иллюзия? Где чудо?
Я прекрасно отдавал себе в этом отчет, и мне не осталось иного выхода, как придумать "фальшивую тасовку". При ее выполнении зрителям кажется, будто карты в колоде перемешиваются, а на самом деле колода остается в прежнем порядке. Плюс обязательная динамика. Хотя и не вполне обычная.

Рис 14.
1. Колода, повернутая крапом вверх, удерживается в правой руке, обращенной ладонью вниз и поднятой на уровень правого плеча, несколько правее его подушечки правых среднего и безымянного пальцев лежат на середине короткого дальнего ребра колоды, а подушечка правого большого пальца наложена на середину ближнего короткого ребра колоды; левая рука, повернутая ладонью в направлении "вверх — к зрителям", опущена несколько ниже уровня пояса, а пальцы ее расправлены для приема карт (рис.14, а).
2. Правая кисть, удерживающая колоду, делает диагональный мах длиной 30-50 см перед туловищем в направлении левой руки; при этом подушечки правых среднего, безымянного и большого пальцев ослабляют давление на нижние части коротких ребер колоды, отчего в тот момент, когда правая рука мгновенно остановит свое движение на полпути, пачка нижних карт срывается с лицевой стороны колоды и мчится по воздуху в сторону левой руки (рис. 14, б). Полет этой пачки и обусловливает запоминающуюся динамику.
3. Правая рука с находящейся в ней колодой карт возвращается в исходное положение, поднимаясь к правому плечу и располагаясь немного правее его; левая кисть, опущенная ниже пояса и развернутая в направлении "вверх — на зрителя", удерживает влетевшую в нее пачку карт (рис. 14, в).
4. Повторяя пп. 1-3, фокусник набрасывает пачки карт, отделяющиеся от лицевой части колоды в правой руке, на крап карт, удерживаемых в левой руке — эти повторы происходят до тех пор, пока колода в правой руке не истощится, а правая рука не окажется пустой. Карты, удерживаемые в левой руке, собраны в колоду, которая находится в первоначальном порядке.
Комментарий Олега Степанова.
Сравнить описание тасовки данное Юрием Обрезковым с книгой Хугарта и Брау "Королевская дорого в карточную магию" 1941 года. Вы будете удивлены, но Обрезков даже, скорее всего, и не знал об этой книге, а брал все у Цмека, который уже переводил все почти слово в слово с Хугарта, вплоть до шуток.
100-200 лет назад изобретали некие движения, которые не были похожи на классические тасовки но создавали иллюзию таковой. Сейчас изобрести новую ложную тасовку значит "придумать нечто, что будет выглядеть как обычная тасовка — индийская, сверху вниз или пролиcтыванием", но при этом расположение некоторых карт не будет меняться или окажется в месте известном фокуснику.

8

Мы рассмотрели три постулата. Те правила, соблюдение которых обеспечит карточным фокусам максимальную зрелищность. Но для чего она необходима, эта самая зрелищность? Стоит ли ломать копья, чтобы добиваться ее?
Все зависит от исходной позиции карточного фокусника.
Если он хочет всего лишь удивить зрителя, и не более того — ему совсем не обязательно заботиться о зрелищности. Никакая пространственная живопись, околдовывающая погруженный в нее трюк, при такой первоначальной установке даже не вспоминается. Единственное, на чем строится ожидаемый эффект, это собственно эксплуатируемый фокус. Без всякого пространственно-динамического аккомпанемента. Отсюда и результат — да, фокусник. Да, трюкач. Но не волшебник. И тем более — не маг.
Если же карточный мастер, идя на трюк, мечтает не только поразить зрителя рукотворным чудом, но и восхитить его ощущением мимолетного инобытия — тогда он обратится к зрелищности, даже сам того быть может, до конца не осознавая. И тогда разливающаяся в воздухе магия увлечет воображение зрителя, раскрепостив его фантазию, а пластичная динамика наполнит его мажорной радостью. Все это будет поддержано активной визуальностью, отчего зрелищность, насыщенная просгранственным размахом, обрушится всей мощью на восприятие аудитории, разворачивая перед ней диалектику фантасмагорической мистификации.
Так что в конечном итоге выбор проистекает единственно от исполнителя. Решайте сами.


Часть 2
В ЛАБОРАТОРИИ ТРЮКОВОЙ АЛХИМИИ
Сначала обдумай логику изложения.
А когда найдешь ее, не связывай себя.
Прислушайся к своему внутреннему голосу
и следуй ему. Не подражай никому.
Оставайся всегда самим собой.
Уилл Кук

Глава 1
КЛЮЧ НА ВСЕ ВРЕМЕНА

1

Шарлье
Когда меня спрашивают о самом таинственном фокуснике, существовавшем в истории мирового иллюзионизма, я всегда отвечаю - Шарлье!
Его иногда называют англичанином, потому что объявился он в Лондоне, тихо и неожиданно. Замкнутый, молчаливый старик с высохшей пергаментной кожей и прядью седых волос. Когда? Начиная с этого момента мнения ученых уже расходятся. «Около 1874 года», — указывают отечественные историки иллюзионизма А. Вадимов и М. Тривас. «Приблизительно в 1870 году», — отмечает немецкий исследователь искусства волшебства Йохен Цмек. Но какой смысл англичанину, желающему сохранить инкогнито, обосновываться в Лондоне?
Завязка предстоящей сенсации произошла на удивление буднично. Старик этот, с узким и длинным сумрачным лицом и внимательными усталыми глазами, почти никогда не улыбавшийся, поселился на окраине Лондона в маленькой дешевой мансарде и предложил окружающим называть себя Шарлье.
Имя с французским звучанием. А может быть, переделанное Чарли? Или Карл? Откуда он? И по сей день это остается загадкой. На что он жил? Гравировал монограммы на карманных часах и серебряных портсигарах — тем и зарабатывал на хлеб. Стало быть, происходил скорее всего из среднезажиточных слоев. Видимо, имел художественное образование. Но на этом выводе ниточка догадок обрывается.
Совершенно неожиданно обнаружилось, что он — очень неплохой карточный фокусник. Шарлье вернул одному из лондонских адвокатов хронометр с заказанной надписью, выполненной удивительно удачно, и обрадованный владелец пригласил Шарлье на праздник в честь женитьбы его сына — надпись на корпусе хронометра как раз и посвящалась молодому новобрачному. Во время празднества Шарлье вытащил колоду карт.
— Вы хотите сыграть прямо здесь, в зале? — спросил его, улыбаясь, адвокат.
— Если вы разрешите, я покажу несколько фокусов, — ответил Шарлье.
— Джентльмены, внимание, сейчас нас будут обманывать! — провозгласил хозяин.
Шарлье продемонстрировал пять-шесть карточных чудес. Зрители вежливо поаплодировали, а когда начались танцы, к Шарлье подошел 30-летний мужчина.
— Я работаю в банке, — сказал он, — но чужими финансами занимаюсь в дневные часы. А вечерами систематизирую иллюзионные принципы. Ваши методы мне незнакомы. Я желал бы познакомиться поближе — тем более, что многие известные чародеи входят в круг моих приятелей. Вдруг я окажусь вам полезным?
Так о Шарлье узнали — сначала лондонские волшебники, а затем и континентальные кудесники. «Величайший мастер в карточных манипуляциях», — отзывался о нем профессор Гоффман (напомню — Анджело Льюис, 1839—1919 гг.). Побывав в каморке Шарлье, он был поражен непритязательностью жилища карточного искусника. Ему стало ясно — он встретился с фанатиком. Шарлье не только был абсолютно равнодушен к своему внешнему виду, жилью или еде, но еще и не признавал никакого иного иллюзионного реквизита, кроме колоды карт — ее он был готов вертеть в руках буквально сутками. «В других областях обширного искусства волшебства он совершенно не осведомлен, — писал удивленный Льюис. — Он даже не испытывает к ним, как я заметил, абсолютно никакого интереса; его влекут исключительно карты».
После встречи Льюис ушел потрясенный — Шарлье продемонстрировал ему несколько странных приемов обращения с обычной карточной колодой.
— Мне незнакомы эти методы, — взволнованно произнес тогда Льюис. — Кто показал вам их? Откуда они?
— Я сам их придумал, — проговорил пожав плечами, Шарлье.
Загадочный старик оказался изобретателем карточных трюков!
Вскоре в убогой каморке побывали виднейшие иллюзионисты мира того времени. И Шарлье показывал им некоторые разработанные престадижитаторские ходы. Например, вольт — до него этот прием исполнялся двумя руками, Шарлье же предложил более экономный вариант, с помощью одной руки. Это усовершенствование вошло в историю под его именем — вольт Шарлье:

Рис. 15
1. Левая рука фокусника располагается ладонью вверх; колода, обращенная крапом вверх, удерживается на кончиках левых пальцев, причем большой палец наложен подушечкой на длинное ближнее ребро колоды, а остальные четыре пальца — на длинное дальнее ребро (рис. 15, а).
2. Левый большой палец ослабляет давление на ближнее длинное ребро, отчего длинное ближнее ребро нижней полуколоды падает в левую ладонь к основанию большого пальца (рис.15, б).
3. Левый указательный палец сгибается под нижней полуколодой и толкает ее в лицевую сторону, отчего краповая сторона нижней полуколоды прижимается к левому большому пальцу (рис. 15, в).
4. Благодаря давлению левого указательного пальца нижняя полуколода сильно прижимается к левому большому пальцу, освобождая длинное ближнее ребро верхней полуколоды, и верхняя полуколода падает, приходя длинным ближним ребром в середину левой ладони (рис. 15, г).
5. Обе полуколоды cхлопываются — лицевая сторона нижней полуколоды ложится на краповую сторону верхней полуколоды. Вольт завершен.
Другой уникальной технологией Шарлье стала особая система расположения карт в колоде — даже после ее перемешивания зрителями фокусник мог угадать, какая из карт была выбрана в самом начале, еще до тасовки. Однако в чем заключался принцип такого построения, на каких посылках строилась вязь его рассуждений — об этом мы можем только догадываться.
А вот еще один парадокс — похоже, психологического свойства: карточный мастер Шарлье не любил выступать публично. Нам известно всего лишь о нескольких его выступлениях, да и то — не в регулярной шоу-программе, а так, случайно, в порядке благотворительности.
Сохранился его единственный портрет, сделанный от руки местным художником-графиком — Шарлье изображен в высоком цилиндре, нахлобученном почти до бровей. Из-под полей торчат пучки разлохматившихся волос, а взгляд его упорен, задумчив и как-то безразличен. Похоже, что накатывающаяся слава ничуть не заботила его. В 1882 году Шарлье бесследно исчез.
— Где же он? — интересовался Анджело Льюис у владельцев дома.
— Откуда мы знаем? — пожимали те плечами. — Выехал несколько месяцев назад, и ничего не сказал. Никто не знает, вернется он или нет.
После Шарлье остались изобретенные им карточные трюки, легенды и таящийся в их глубинах призыв к творчеству. То есть — к загадочной и интригующей человеческой деятельности, способной созидать, к тому неуловимому ключу, который во все времена был способен порождать нечто новое.
Комментарий Олега Степанова.
Когда Анджело Льюис начал писать статьи по фокусам в журналы Роутледжев он взял себе псевдоним Профессор Хоффманн. Как только вышла книга "Современная Магия" сделавшая сенсацию в мире фокусов, редакцию стали закидывать вопросами, почему немец учит фокусам, когда известно, что все они взяты из французской литературы. Льюис взялся за перевод классической работы Робер-Удена и в одном из комментариев намекнул, что учителем Хофманна был француз Шарлье. Вместо успокоения это вызвало бурный интерес к придуманному персонажу. В 1890 году, при издании продолжения "Современной Магии", книги "Еще о Магии" была развернута целая рекламная компания имени Шарлье. Те, кто утверждает, что Хоффман был знаком с Шарлье до 1876 года просто не видели ни разу в жизни книги "Еще о Магии". Она представляет из себя как бы дополнение к первой книге. По каждому разделу так и пишется "В книге Современная Магия было дано шесть способов выполнения данного действия, а вот еще два придуманных Шарлье..." Если бы Хоффманн был знаком с ним до "Современной Магии" все это было бы в ней. Кстати, после второй книга Шарлье больше нигде не упоминается... Рекламная акция закончилась.
Естественно, что данная шутка не могла быть выполнима без поддержки известных фокусников. Чарльз Бертрам, на которого все подумали с самого начала, пришел к Хоффманну для выяснения обстоятельств. После объяснений Льюиса он принял живое участие в одурачивании окружающих и в среде фокусников появилась специфическая шутка - когда кто-дибо заходил в ресторан его все присутствующие начинали расспрашивать - видел ли он старика, только что выходившего на встречу. Кстати, образ Шарлье нарисовал известный карикатурист.
На рисунке 15b неверно расположение указательного пальца.

2

Рассуждая о феномене сочинительства, французский композитор Пьер Булез высказал глубокомысленное и парадоксальное утверждение — «в творческом процессе нечто непредсказуемое раскрывает себя в качестве необходимого». Формула, удерживающая своеобразный рекорд по сжатости и емкости среди прочих определений творчества.
Вопрос о природе изобретательства долгое время занимал и меня — я вчитывался в лаконичные строки булезовского определения, вслушивался в звучание этой фразы, ныне ставшей классической, пытался уловить, каким же путем надлежит двигаться тому, кто захочет стать творцом нового. Все оказалось напрасным — булезовская формула являлась лишь изящной констатацией акта проявившегося творчества, удачным комментарием, а отнюдь не руководством к действию.
Я пересмотрел немало книг по иллюзионному искусству — как наших, так и зарубежных. Нет, нет и нет. Никаких сообщений о технологиях придумывания карточных фокусов. Кое-что о процессах разработки крупногабаритных трюков, ранее не демонстрировавшихся, мне удалось отыскать в небольшой книжке «Как я завоевал Золотую волшебную палочку» (М., «Искусство», 1979 г.), написанной народным артистом России Ильей Символоковым, однако его изложение напоминало скорее репортаж из опытной лаборатории по изготовлению иллюзионных аппаратов, а вовсе не кардиограмму траектории мысли, рвущейся к открытию. Да и о картах там почта ничего не говорилось.
Однажды в книжном магазине я буквально остолбенел — мой взгляд остановился на заголовке «Как изобретать?» (М., «Мир», 1980 г.). Двое американских ученых, Мередит Тринг и Эрик Лейтуэйт, делились с читателями своим опытом изобретательства. Одна из глав словно пронзила меня электрическим разрядом — она называлась «Умение думать руками». Это то, что нужно! — почти вскричал я. Наконец-то! Однако... Речь шла о рекомендациях дизайнерам — как заботиться об удобствах и комфортности технических устройств. Опять не то!
Все мои усилия уходили в песок. Попадались монографии по алгоритмам решения технических задач — лучшей из них я считаю труд Г.С.Альтшуллера «Творчество как точная наука» (М., «Советское радио», 1979 г.). Но никто и нигде не обсуждал проблему создания новых карточных фокусов. Да еще основывавшихся на ловкости рук. А однажды мне на ум пришел афоризм польского юмориста Станислава Ежи Леца: «Я знал человека до такой степени необразованного, что ему самому приходилось придумывать цитаты из классиков». И я решил шагнуть в необразованность.
Я начал мыслить самостоятельно.
Примерно через полгода откристаллизовалось заключение: пластика и художественность — вот те кардинальные составляющие, с помощью которых зрителям предъявляется чудо, то есть решается посгавленная трюковая задача. Пластика и художвственность.
Но трудности только начинались. Если о канонах художественности можно было узнать из учебников по эстетике или из трудов, например, К.С. Станиславского, то по поводу рождения пластических сочинений... «Тайна сия велика есть» — иных слов не подберешь. Взять классический пример из истории русского балета — гениальная партия умирающего лебедя была рождена Михаилом Фокиным для Анны Павловой всего за несколько минут. Вопрос возникает почти непроизвольно: как это случилось, чем руководствовался балетмейстер, что за правила использовал? В книге «Против течения» Фокин приоткрывает тайну — оказывается, он всего-навсего придумал непрекращающуюся линию па де бурре. И только? И в этом — разгадка? Отчего же тогда многие другие балетмейстеры, работавшие с па де бурре, не создали ничего подобного? Вероятно, не все обстоит столь просто.
И не смог я разыскать хотя бы один патент на найденное пластическое решение — ни на балетную композицию, ни на пантомимический этюд, ни на престидижитаторский трюк. Выяснилось, что пластические находки не патентуются отнюдь не потому, что их мало, а из-за отсутствия языка, адекватно их описывающего. Для регистрации технических изобретений язык имеется, и официальные патенты появляются один за другим, а авторы пластических новинок вынуждены рассчитывать на джентльменство коллег и профессиональную память компетентных специалистов-наблюдателей. Таково положение вещей сегодня.
Тем не менее, несмотря на массу тонкостей и нюансов, неизбежно сопровождающих пластическое творчество, я убедился, что несколько алгоритмов созидания, почерпнутых из других областей, вполне работоспособны и могут активизировать разработчика карточных престидижитаторских трюков. Эти алгоритмы имеют весьма универсальный характер и тем-то, думается, и сильны. Назову три из них, наиболее эффективных.
Первый — возьми любой трюк и измени в нем только один элемент. Примеров не счесть: вольт не в руках, а на воздухе; передавать карты не из руки в руку, а «через стол» (из руки — на стол, а со стола — в другую руку); давать зрителю вытащить карту не из одного веера, а из двух; и т.д. Когда вы избрали понравившийся вам элемент и изменили его по своему усмотрению, начните выполнять фокус, только не в прежнем варианте, а уже не отходя от сделанного изменения. Если не отступите, а проявите упорство и настойчивость, то наверняка придете или к новому трюку, или в крайнем случае к модифицированному, что для начала совсем не плохо.
Второй — скажи сам себе, каким бы ты хотел видеть финал трюка. И здесь за вариантами не надо далеко ходить: вдруг открываются все тузы; неожиданно карты меняют цвет крапа; и т.д. Заявив свой собственный финал, нужно приниматься за усовершенствование прежнего трюка, опять-таки стараясь не отступать от задуманного эффекта. Труд, безусловно, не из легких, но не следует забывать — ведь вы двигаетесь к новейшей уникальности. К трюку вашего имени.
Третий — отыскивая нужные трюковые приемы, желательно двигаться одновременно в двух направлениях: от начала трюка к его концу и наоборот, от финала к зачину. Данное правило называется «алгоритмом Пойа» — в честь американского математика венгерского происхождения Джорджа (Дьердя) Пойа, разработавшего этот метод в 1935 году для решения сложных алгебраических и геометрических задач. С его идеей согласится, безусловно, всякий новатор — куда проще решать проблему, двигаясь к ее центру с обеих сторон, хотя бы маленькими шажками, чем ломиться только в одном направлении.
Пластическое творчество до сих пор изучено крайне мало. Да и сам я далеко не всегда могу дать строгий и однозначный отчет, отчего я поступил именно таким, а не иным способом; главное для меня — неизменять трем постулатам зрелищности. Убежден, что сейчас взрыхлен только верхний пласт, а распо ложенное глубже огромное множество карточных престидижитаторских трюков еще ждет своего Колумба. Следует лишь всегда хранить в душе слова замечательного романтика, автора «Алых парусов» и певца человеческой мечты Александра Грина: «Я понял, что самое главное в том, чтобы делать чудеса своими руками».
А теперь — к делу.


Часть 2
В ЛАБОРАТОРИИ ТРЮКОВОЙ АЛХИМИИ
Сначала обдумай логику изложения.
А когда найдешь ее, не связывай себя.
Прислушайся к своему внутреннему голосу
и следуй ему. Не подражай никому.
Оставайся всегда самим собой.
Уилл Кук

Глава 2
КАРТОЧНАЯ СЮИТА ИЗ ЕВРО-МАНИПУЛЯЦИЙ
Часть 1 | Часть 2

1

Это должно вырасти в направление.
"Современная манипуляция, по существу, переходит в жонглирование. Иногда трудно сказать, кто перед нами: жонглирующий манипулятор или манипулирующий жонглер", — писали в 1966 году отечественные историки иллюзионизма Александр Вадимов и Марк Тривас. И раскрывали так означенный тезис: "Кардини (США) манипулирует с таким техническим совершенством и такой пантомимической выразительностью, что ловкость рук уже перестает ощущаться — кажется, будто карты возникают из ничего, летают и перемещаются по своей собственной воле, чтобы затем возвратиться обратно в ничто".
Да, такое должно стать направлением. Но пока не стало.
Идеи всегда воплощают люди. И не любые индивидуумы, а только специально подготовленные. Особенно, когда речь идет о пластическом мастерстве.
Вот престидижитатор будущего появился из-за кулис. Вот он остановился за столом. Взглянул на аудиторию. Как он стоит? Как ему следует стоять?
Плечи должны быть развернуты, спина прямая, голова слегка приподнята — так легче во время трюка следить за окружающим пространством. Руки... Чтобы привести их в нужное положение, необходимо сначала свободно бросить их вдоль туловища — пусть висят. Затем двинуть их не вправо и не влево, а строго вперед — до тех пор, пока локти не окажутся расположенными в одной плоскости с животом. Во время трюка кисти и предплечья могут двигаться по совершенно немыслимым траекториям — жонглирование есть одно из самых сложных в мире умений, но локти обязаны (по мере возможности) оставаться в одной и той же точке — там, где мы их только что установили. В плоскости живота. Выдерживать такую позицию не столь уж сложно, хотя и непривычно. Зато когда она перестанет отвлекать ваше внимание, а перейдет в разряд естественных позировок, зрителей всегда будет восхищать ваше умение работать с картами в воздухе.
Престидижитатор достает колоду карт и начинает трюк. Следовательно, появились движения. Какие?
Мне представилось удобным разделить всю совокупность движений карточного престидижитатора на два класса — трюковые и декоративные.
Трюковые — движения, непосредственно связанные с конкретным выполнением трюка. Если хоть одно из них не будет сделано, трюк потерпит фиаско. Но и трюковые движения могут быть разными — скрываемыми (от взгляда зрителей) и демонстрационными (предъявляемыми аудитории). Их конкретный перечень обусловлен непосредственно выполняемым трюком. Конечно, трюк трюку рознь, и движения могут отличаться весьма существенно, но некоторые общие рекомендации предложить все же можно. Так, скрываемые трюковые движения необходимо выполнять с наиболее высокой скоростью — они должны свершаться подобно выстрелу, только бесшумному. Впрочем, такое понятно: не будь этих движений, никакие карточные мистификации не удались бы в принципе. Другие движения — демонстрационные. Они вполне могут иметь внутри себя даже остановки — паузы. Но в основном это четкие, чуть ускоренные движения.
Декоративные — движения, сопровождающие трюки. Именно они превращают трюк в фокус, именно они зачастую именуются жестами, поскольку создают атмосферу магии, спортивности, танцевальности, характеризуют отношение исполнителя к собственной демонстрации. Обусловлены сценическим образом фокусника, подчиняются избранному чародеем имиджу.
Как быть, если анатомическое строение рук или пальцев несколько отличается от среднестатистической нормы?
Карточные престидижитаторские трюки предназначены для всех, кроме разве что людей с серьезной инвалидностью. Небольшие отклонения от нормы не должны останавливать новичка, жаждущего встать в строй карточных престидижитаторов — небольшая коррекция трюковых движений, подстроенная под трюк позировка рук, упорные репетиции неизбежно уберут такие погрешности. Мне припоминается триумф, с которым в европейских столицах проходили выступления Малини, немецкого чародея польского происхождения. Малини обладал настолько маленькой ладонью, что даже не мог полностью закрыть ею колоду карт. Тем не менее зрители никогда не могли уловить секретного движения — мало того, что его трюковые действия отличались стремительностью и снайперской точностью, но Малини всегда умел увлечь аудиторию веселым разговором. Он говорил о приключениях и суевериях, о шулерах и драгоценностях, о встречах с королями и о путешествиях в жерло вулкана и, заворожив зал, мгновенно выполнял тайные манипуляции. Недаром, когда Малини приходил в концертный холл, засунув в карманы руки, а администратор, ожидавший багаж в пять или шесть чемоданов, удивленно спрашивал: "А где же ваш реквизит?", Малинин неизменно отвечал: "Мой реквизит — это я". Личность, дух всегда выше любого анатомического несовершенства.
Какие же трюки может предложить публике престидижитатор, заботящийся о следовании трем постулатам зрелищности? Или хотя бы одному из них?
Об этом и поговорим.

2

Привлекательность иллюзионного творчества заключается в его многовариантности. Пикантность же иллюзионного творчества состоит в его непредсказуемости.
В когорте самых ранних карточных фокусов, рассекреченных еще Реджинальдом Скоттом, отчетливо выделяется несложная в исполнении мистификация, основанная на применении так называемой "ключевой карты". Трюки с использованием этого принципа и сегодня демонстрируются по той же схеме, что существовала несколько столетий назад. Между тем постулаты зрелищности способны воздействовать и на фокусы с ключевой картой, правда, с мощной поправкой на специфику. Тут-то и дает о себе знать та самая пикантность.
Чтобы раскрыть данную мысль, поступим так. Изложим сначала базовый вариант фокуса с ключевой картой, после чего подвергнем его атаке диалектики. А если случится парадоксальность, примем ее как неизбежное и продолжим путь, ибо цель творчества состоит не столько в эмоциональном удовлетворении автора, сколько в разработке обновленного продукта — в нашем случае, карточного трюка.
Базовый фокус. Исполнитель предлагает зрителю перетасовать карты, после чего забирает колоду из его рук и кладет на стол лицевой стороной вниз. При этом он подглядывает и запоминает нижнюю (лицевую) карту колоды.
1. Исполнитель просит зрителя вытащить любую карту из колоды, запомнить ее и положить на верх колоды — лицом вниз.
2. Чтобы выбранная зрителем карта затерялась где-то в середине колоды, исполнитель советует зрителю снять колоду. Зритель поднимает верхнюю полуколоду и кладет ее на стол лицом вниз, после чего помещает на нее оставшуюся полуколоду. В результате карта зрителя оказывается неразличимой для него среди прочих карт. Но исполнитель, заметивший в начале трюка бывшую нижнюю карту, знает — его карта располагается над картой, которую выбрал зритель.
3. Исполнитель рекомендует зрителю перевернуть колоду, что тот и выполняет. Следовательно, в колоде, обращенной теперь лицом вверх, карта фокусника находится под картой зрителя.
4. Исполнитель предлагает зрителю распределить карты на поверхности стола. Зритель подводит руку к длинному ребру колоды, нажимает на него пальцами и неторопливо ведет руку параллельно плоскости стола. От этого движения карты, повернутые лицом вверх, раскладываются на столе в протяженную полосу.
5. Глядя на лицевые стороны карт, исполнитель ищет свою карту. Отыскав ее взглядом, он переводит глаза на карту, лежащую на ней — это и есть карта зрителя. Исполнитель может указать на нее сразу, а может прибегнуть к актерскому оформлению — например, взять руку зрителя, нащупать у него биение пульса и некоторое время водить его руку своей кистью над карточной полосой, а затем остановить руку зрителя над его картой, объясняя при этом, что угадывание выполняется "с помощью ощущения пульса".
Таков базовый фокус. Секрет его, как нетрудно видеть, весьма несложен и состоит в запоминании нижней карты колоды. Именно эта карта и называется ключевой. Подмечено удачно — пользуясь ею словно ключом, фокусник вскрывает тайну карты, выбранной зрителем. Узнает эту карту.
Два пояснения.
Рис. 16
Во-первых, зритель не всегда может развернуть колоду в карточную полосу — тогда это обязан выполнить сам чародей. Делается это следующим образом. Исполнитель подводит правую руку, обращенную ладонью вниз, сверху к лежащей на столе колоде и, прислонив кончик правого указательного пальца к середине левого длинного ребра колоды, а также поместив подушечку правого большого пальца на ближнее короткое ребро, одновременно с размещением кончика правого среднего пальца на дальнем коротком ребре начинает вести правую кисть вправо, касаясь большим и средним пальцами поверхности стола и давая возможность картам колоды, начиная с нижней, поочередно выскальзывать в щель, образованную плоскостью стола и кончиком правого указательного пальца (рис. 16). Если волшебник еще не научился красиво и легко выполнять "карточную полосу", можно применить упрощенный вариант. То есть взять колоду в руки и бросить карты по одной на стол, начиная с верхней (краповой) карты — так, чтобы падающие карты ложились лицом вверх. В этом случае карта, выбранная зрителем, будет следующей после вскрытой ключевой карты.
Во-вторых, не каждый начинающий фокусник знает, каким образом сделать нижнюю карту ключевой — ведь колода-то перетасована зрителем. Многолетняя история застольных карточных чудес выработала множество способов подглядывания нижней карты. Расскажу о трех из них:
— удерживая колоду лицом вниз в правой руке, развернутой ладонью вниз, исполнитель вытягивает вперед обе руки, а затем пружинистым движением возвращает их назад — во время этого вполне естественного подготовительного жеста колода слегка разворачивается лицом к фокуснику (рис. 17), и тот, бросив на лицевую сторону моментальный взгляд, видит, какая именно карта расположена внизу колоды;
Рис. 17
Рис. 18
— удерживая колоду, как и в предыдущем случае, чародей, таинственно улыбаясь, начинает засучивать рукава — сначала левая рука поддергивает правый рукав вблизи правого локтевого сгиба, а затем правая кисть выполняет аналогичное движение у левого локтевого сгиба, захватывая складку рукава кончиками правых среднего и указательного пальцев (рис.18); в этот момент колода оказывается развернутой лицом на исполнителя и тот подсматривает нижнюю карту;
— удерживая колоду тем же способом, волшебник обращается к зрителю, оказавшемуся справа — если тот стоит, исполнитель предлагает ему сесть, одновременно протягивая к нему руки и имитируя усаживающее движение; если зритель сидит, фокусник просит его встать, также вытягивая обе руки в его направлении и тактично выполняя приподнимающий жест; в обоих случаях чародей получает возможность на мгновение повернуть в свою сторону колоду лицевой стороной.
Рассмотренный базовый вариант трюка с ключевой картой находился в репертуаре многих виднейших иллюзионистов прошлого — Робера-Удэна и Александра Германна, Казнева и Боско и др. Несложный, эффектный, он и доныне удивляет зрительскую аудиторию — правда, не слишком искушенную. Чтобы иметь успех у более подготовленной публики, фокуснику следует проявить смекалку и творческую изобретательность модернизировав этот базовый вариант.
Рис. 19
Когда-то, сам того не подозревая, еще не сформулировав постулатов зрелищности, я тем не менее применил один из них к данному базовому варианту — к его внешнему эффекту. Движимый неистовым желанием не просто удивить зрителей, но захватить их динамичным зрелищем, я интуитивно отказался от визуально скудной схемы, предписываемой базовым вариантом, и сделал вот что. Разложил колоду в быстром темпе на столе кучек на десять или пятнадцать (рис. 19), четко помня, что ключевая карта является нижней в кучке А. Поскольку я выполнял эту раскладку двумя руками, зрителям оказалось практически невозможно проследить, что именно в кучке А собрались нижние карты колоды. Далее я предложил аудитории выбрать верхнюю карту из любой кучки, запомнить ее, а затем положить на верх любой из кучек. Зрители выполнили это, и их карта оказалась верхней в кучке, скажем, Б. Широкими горизонтальными махами обеих рук я принялся собирать все кучки в колоду, бросая их одну на другую. Третьим или четвертым по счету махом я поместил кучку А поверх кучки Б, соединив карту зрителей с моей ключевой. Не помню уже, какой именно прием я применил для отыскания запомненной карты-кажется, угадал "по пульсу". Хотя возможно, было использовано нахождение "по отпечаткам зрительских пальцев". Детали уже не суть важны, а ропот недоумения, вдруг забурливший среди аудитории, помнится мне до сих пор. Столь же удачным оказался и второй показ, хотя его подробности почти стерлись из моей памяти. На третьем же показе приключилась подлинная неожиданность — зритель, запомнивший карту, положил ее как раз на кучку с ключевой картой! В моем распоряжении оставалось буквально пара секунд на реагирование. И я вышел из положения так — поднимая каждую из кучек, я стал выполнять их снятие, меняя местами их верхние и нижние части. То же самое я проделал и с кучкой А. В результате ключевая карта накрыла собой карту зрителя, и трюк был спасен. Все завершилось благополучно, но именно тогда я обнаружил, что любое увеличение зрелищности внешнего трюкового эффекта влечет за собой неожиданные для фокусника нюансы. Избежать или обойти их невозможно, а знать о них и удерживать под контролем — необходимо.
Впрочем, то касается внешнего эффекта. Видимой части трюка. Но ведь в любом фокусе присутствует еще и невидимая для зрителей составляющая — секрет, способ выполнения чуда.
А секрет карточных иллюзий с ключевой картой вполне может быть отнесен к находкам поистине гениальным: он не толыко прост, он еще и философичен. В свое время я был буквально околдован его изощренными ошеломляющим принципом — он предписывает искать нечто неизвестное не напрямую, не в лоб, а косвенным образом, изящно, утонченно: через обнаружение уже знакомого! Так одинокий лозоходец, почуяв колебания орехового прутика в руках, уверенно заявляет — под ногами, в глубине грунта, бьется подземный источник воды. Так вылавливается находящийся в бегах правонарушитель — через общение с его родственниками. Так происходят и открытия — астрономы Адамс и Леверье, обнаружив, что наблюдаемая орбита планеты Уран почему-то отклоняется от расчетной траектории, предположили существование новой, еще неведомой планеты; они указали участок неба, в который надлежало направить телескопы, и в результате Астрономический каталог пополнился открытым Нептуном!
Завороженный вдруг распахнувшимися познавательными горизонтами, я решил поступить абсурдно — спроецировать постулаты зрелищности принципиально не на те трюковые средства, для развития которых они изначально предназначались. Такая вот парадоксальная мысль — применить словесные алгоритмы не к видимому ходу событий, а к скрытому их течению.
Не к внешнему эффекту трюка, но к секрету выполнения фокуса. Попытаться манипулировать тайной стороной карточной мистификации. "Что произойдет, — подумал я, — если идеей расширения насытить не визуальность, развернутую на зрителя, а укрываемые от публики уловки — какими тогда окажутся иллюзионные модификации?"
Помните предложение увеличить диапазон действий в одномерном пространстве? Для фокусов с ключевой картой таким пространством является числовая ось. То есть последовательность "один, два, три, четыре...". Но один, два, три — чего? Да ключевых карт, разумеется! Вдохновленный блеснувшей идеей, я схватил лист бумаги и расчертил его на столбцы, озаглавив их: "фокусы с одной ключевой картой", "фокусы с двумя ключевыми картами", и т.п. Первый столбец оказался заполненным быстро — трюки с одной ключевой картой неизбежно сводились к давно известному базовому варианту. Зато дальше развернулся полномасштабный творческий процесс — со взлетами и падениями, с частыми разочарованиями и редкими восторгами. И что же? Подтвердился афоризм Гюстава Лебона "Побеждает не ум, а воля". После изнурительного месяца сформировался довольно любопытный пакет карточных фокусов. Обязанный своим появлением движению трюкового секрета в одномерном пространстве. Вот он, этот пакет.
Трюки с двумя ключевыми картами. Невероятную плодотворность фактора двух ключевых карт, всего лишь на шаг отошедшего от базового варианта, заранее предвидеть было совершенно невозможно. Никакие предварительные философские построения не указывали на успех в первой же попытке. Однако это случилось. И привело к четырем самостоятельным новациям.
Фокус первый.
Перед началом исполнитель помещает две ключевые карты (например, пиковую и трефовую шестерки) под низ и на верх колоды.
1. Положив колоду на стол лицом вниз, исполнитель предлагает зрителю разделить ее на три кучки, предупреждая его, что выбирать любую карту зрителю придется из центральной кучки. Зритель выполняет сказанное, и на столе оказываются три кучки (в кучке А ключевой является нижняя карта, из кучки Б зритель извлекает любую карту для запоминания, в кучке В ключевой оказывается верхняя карта) карт, лежащих лицом вниз, а в руках зрителя находится карта, которую зритель запоминает.
2. Фокусник помещает кучку В на кучку А — образуется кучка АВ, верхняя и нижняя карта в которой оказываются ключевыми. Кучка Б остается лежать нетронутой.
3. Волшебник просит зрителя положить запомненную карту на верх любой из кучек (Б или АВ), после чего накрыть ее оставшейся кучкой. Что зритель и выполняет. При этом чародей фиксирует, на какую из кучек была помещена карта. Если зритель положил свою карту на кучку АВ и прикрыл ее кучкой Б, то карта зрителя располагается над верхней ключевой картой. Если все случилось наоборот — зритель поместил свою карту на кучку Б и перенес на нее кучку АВ — тогда карта зрителя находится под нижней ключевой картой.
4. Исполнитель переворачивает колоду лицом вверх, кладет ее на стол и раздвигает в карточную ленту. Скользя по ней взглядом, фокусник находить карту зрителя. При этом он учитывает позиционную инверсию — если до переворота колоды карта зрителя располагалась над верхней ключевой, то после переворота она уже находится под верхней ключевой, а если она размещалась под нижней ключевой, то теперь ее следует искать над нижней ключевой. Конечно, волшебник точно знает, какую именно ключевую карту — верхнюю или нижнюю — он ищет: недаром он в предыдущей фазе трюка внимательно следил, на какую именно пачку зритель положит свою карту.
Фокус второй.
1. Зритель тасует колоду, делит ее на две примерно одинаковых пачки и передает эти пачки в руки фокусника.
2. Одну из пачек фокусник поворачивает вверх лицом и вставляет в ее середину вторую пачку, обращенную лицом вниз. Образуется так называемая "колода-бутерброд". Исполнитель опускает ее на стол и раздвигает в карточную полосу. Крылья это полосы состоят из карт, повернутых лицом вверх, а середина — из карт, обращенных лицом вниз.
3. Волшебник предлагает зрителю поставить указательный палец на крап любой карты, расположенной в центральной части полосы. Пока зритель прижимает указательным пальцем выбранную им карту, чародей пишет в блокноте названия двух карт, произнося: "Я предсказываю, что указанная вами карта окажется между этими картами" — и он вырывает листок из блокнота, складывает его вчетверо, никому не показывая, и оставляет его на столе, на видном месте. Раскроем секрет хитрости исполнителя — на листке записаны масти и значения крайних в полосе карт. Ключевых для чародея.
4. "Но и вы должны знать, на какой карте располагается ваш палец, — восклицает фокусник. — Выдвиньте ее из полосы, посмотрите на нее и запомните". Когда зритель выдвинет карту, в полосе останется небольшой просвет. Волшебник соединяет большие пальцы рук и, поместив их кончики в просвет, расходящимся горизонтальным движением кистей собирает полосу в две пачки: в правой руке оказывается пачка из карт, находившихся справа от выбранной, а в левой — слева от выдвинутой. Чародей разводит руки широко: правую — вправо, левую — влево.
5. Обе пачки карт, находящихся в широко разводимых руках, переворачиваются одновременно. После этого исполнитель начинает сводить руки, направляя их к столу. В тот момент, когда его кисти достигнут поверхности стола, не прекращая встречного движения, обе руки начнут формировать сходящиеся карточные полосы. В итоге на столе образуется результирующая полоса с небольшим просветом в центре.
6. "Вложите вашу карту в оставшийся просвет", — обращается чародей к зрителю, и когда тот выполнит это действие, волшебник собирает всю полосу в единую колоду.
7. "Сверимся к предсказанием! — провозглашает исполнитель. — Возьмите мой листок, разверните его и громко прочтите, что там написано". Пока зритель выполняет это поручение, волшебник поворачивает в своих руках колоду и разводит ее на столе в новую карточную полосу. Предсказание оправдывается — карта зрителя и впрямь располагается между указанными на листочке картами.
Фокус третий.
1. Зритель тасует колоду, а затем отдает ее исполнителю. "Я хочу продемонстрировать магическое свойство пикового туза! — заявляет фокусник. — Но для этого мне необходимо его найти".
2. Волшебник, повернув карты к себе лицом, принимается искать пикового туза. Во время этого поиска он находит в колоде одну красную (например, бубновую) семерку и незаметно помещает ее налицо колоды, затем отыскивает вторую красную семерку (червей) и также незаметно вдвигает ее примерно в середину колоды, но ближе к краповой стороне колоды. После этого чародей извлекает пикового туза и демонстрирует его зрителю.
3. "Я сейчас докажу, что пиковый туз способен творить чудеса!" — восклицает чародей и, держа колоду развернутой веером к себе лицом, вставляет пикового туза впереди второй красной семерки. Туз повернут лицом к исполнителю.
4. Фокусник сворачивает веер в колоду и просит зрителя назвать какое-нибудь небольшое число — скажем, от 3 до 15. Зритель говорит "Тринадцать".
5. Волшебник начинает отсчитывать карлы по одной с краповой стороны колоды, бросая их лицом вниз на стол. На тринадцатой карте он останавливается. "Запомните тринадцатую карту, — предлагает чародей зрителю, — а затем верните ее на сброшенные карты, пусть она остается тринадцатой". Зритель выполняет его распоряжения, после чего фокусник кладет оставшуюся у него в руках пачку на кучку из 13-ти сданных карт. Эти действия означают, что первая красная семерка (одна ключевая карта) легла поверх карты, запомненной зрителем.
6. Из колоды, лежащей на столе крапом вверх, исполнитель поднимает верхнюю половину, поворачивает ее лицом вверх и раскладывает в карточную полосу. "О! — провозглашает фокусник. — Нашего пикового туза притянула к себе красная семерка. По закону магических ассоциаций мы должны во второй полуколоде искать вторую красную семерку!".
7. Волшебник поворачивает вверх лицом оставшуюся нижнюю половину колоды и делает из нее карточную полосу на столе. Взглядом находит в ней вторую красную семерку (другая ключевая карта). "А вот и она! — радуется чародей. — Ее волшебное тяготение могло подействовать только на выбранную вами карту". И он поднимает вверх карту, соприкасающуюся с лицом второй красной семерки. Именно эту карту и запомнил зритель.
Фокус четвертый.
Перед началом трюка исполнитель кладет на верх колоды две красные десятки (верхняя из них — бубновая).
1. "Сейчас я буду бросать карты на стол лицом вниз, — поясняет волшебник. — От этого на столе будет образовываться две кучки — правая и левая. А сейчас я прошу вас вытащить любую карту из колоды и запомнить ее". Зритель извлекает из колоды одну карту и сосредоточивает на ней свое внимание.
2. Чародей перекладывает верхнюю полуколоду в правую руку. Нижняя полуколода остается в левой руке.
3. Первой на стол летит верхняя карта (бубновая десятка) из полуколоды в правой руке, она ложится невдалеке от левой руки. Следующие две карты сбрасываются из рук одновременно: верхняя карта (десятка червей) из правой полуколоды падает на стол рядом с правой рукой, а верхняя карта из левой полуколоды ложится на бубновую десятку. Далее одновременный сброс двух карт (верхних в обеих полуколодах) многократно повторяется — карты падают из рук то в одноименные кучки (из правой руки — в правую кучку, из левой — в левую), то в разноименные (из правой руки — в левую кучку, из левой — в правую), причем одно- и разноименность хаотически чередуются: карты падают то из разведенных, то из скрещенных рук. В результате на столе формируются две пачки — правая (с десяткой червей внизу) и левая (с нижней бубновой десяткой).
4. "Вашу карту вы можете бросить на любую кучку в любой момент", — инструктирует исполнитель зрителя. Тот выполняет это, и его карта оказывается верхней в одной из кучек.
5. Фокусник опускает руку с оставшимися в ней картами на противоположную кучку, поднимает ее и кладет все карты, оказавшиеся в этой руке, на карту зрителя. В результате одна из красных десяток (волшебник запоминает, какая именно) ложится поверх карты зрителя. Оставшаяся пачка карт из другой руки бросается на колоду в последнюю очередь.
6. Повернув колоду лицом вверх, чародей формирует из нее карточную полосу на столе и отыскивает запомненную красную десятку. Карта, расположенная на ней, есть карта зрителя.
Трюки с тремя ключевыми картами. Данная группа фокусов куда менее многочисленная, чем предыдущая. Объясняется это спецификой числа 3, нехарактерного для структуры колоды карт. Потому и вспышка творчества оказывается значительно приглушеннее, чем прежде. Тем не менее...
Фокус первый.
1. "Я хочу рассказать о принципе ключевой карты, — обращается волшебник к зрителям. — Это один из старейших методов нахождения карты зрителя. Сначала я должен определить, какую именно карту сделать ключевой. Есть у вас предложения?" — "Пятерку треф!" — слышится голос из публики.
2. "Пятерку треф? — повторяет чародей. — Я не возражаю". Он разворачивает колоду веером — лицом к себе, отыскивает остальные три пятерки, помещает их на краповую сторону веера, после чего находит пятерку треф и кладет ее на стол лицом вниз.
3. "Теперь надо выбрать карту, о которой я ничего не должен знать", — произносит исполнитель, сворачивая веер в колоду (три верхние карты в колоде — пятерки). "Выдвиньте любую карту и запомните ее", — добавляет фокусник, размазывая колоду в карточную полосу на столе (крапом вверх). Зритель извлекает из полосы одну карту и запоминает ее.
4. Часть полосы, расположенную справа от взятой зрителем карты, волшебник собирает в пачку и помещает ее на стол лицом вниз (верхними картами в этой пачке являются три пятерки).
5. "Положите вашу карту наверх этой пачки", — обращается чародей к зрителю. Тот выполняют.
6. Исполнитель собирает в пачку оставшуюся часть карточной полосы и поднимает вверх трефовую пятерку.
7. "Эту ключевую карту я должен поместить рядом с картой зрителя, — разъясняет фокусник. — Тогда мне по ключевой легко будет обнаружить вашу карту. Чтобы вы лучше уяснили принцип, я переверну ключевую карту лицом вверх". Волшебник накладывает пятерку треф лицом на лицевую сторону пачки, удерживаемой в руке, после чего опускает эту пачку на крап пачки, лежащей на столе.
8. "Мы можем теперь многократно снимать колоду, — произносит чародей и выполняет снятие несколько раз. — Однако ключевая и выбранная карты не разлучаются". И он демонстрирует, что пятерка треф, обращенная лицом вверх, и карта зрителя, обращенная лицом вниз, располагаются в колоде вместе — крапом друг к другу. При этом исполнитель, разумеется, не подглядывает карту зрителя. Так происходит два-три раза.
9. Наконец, фокусник, словно случайно, оставляет пятерку треф на столе, производя снятие колоды с располагающейся в ней картой зрителя. В этот момента удитория, как правило, начинает шуметь.
10. "Поэтому, — продолжает волшебник, не обращая внимания на зарождающееся гудение публики, — мы, зная ключевую карту, всегда сумеем найти карту зрителя. Секрет достаточно прост, не правда ли?". В этот момент он "обнаруживает", что пятерка треф лежит на столе.
11. "О, ключевая карта случайно выпала, — удивляется чародей. — Ну что ж, попробуем отыскать вашу карту другим способом". И он начинает сдавать карты на стол по одной, формируя четыре кучки.
12. Когда вое карты будут сданы, исполнитель поднимает одну из кучек и разворачивает ее в веер лицом к себе. Если в веере имеется любая пятерка, фокусник запоминает ее номер — считая от ближайшей к волшебнику лицевой карты веера. Если в веере отсутствует любая пятерка, это означает, что в веере имеется карта зрителя — в таком случае чародей откладывает этот веер в сторону и берет следующий, в котором какая-нибудь пятерка будет присутствовать непременно.
13. Номер пятерки в веере с пятеркой сообщает о номере карты зрителя в веере без пятерки: номер карты зрителя либо равен номеру пятерки, либо на единицу меньше. Поэтому предъявляя зрителю найденную карту, исполнитель всегда ждет реакции зала — если зал начинает возмущаться, фокусник всегда должен быть готов предъявить публике другую карту, и при этом непременно улыбнуться.
Фокус второй.
1. Зритель тасует колоду и возвращает ее исполнителю. Тот разворачивает ее в веер лицом к себе и запоминает значения трех дальних (находящихся с краповой стороны веера) карт.
2. "О, вы хорошо перетасовали карты", — произносит фокусник, удерживая веер в левой руке. Одновременно он отыскивает взглядом в веере дубль-1, то есть карту, равную по величине какой-то из запомненных (например, если одна из запомненных карт оказалась дамой, то дублем-1 также будет дама), после чего снимает правой рукой все карты веера, расположенные правее дубля-1 и вдвигает эти карты в середину веера. "Я, с вашего позволения, внесу еще небольшой беспорядок", — улыбаясь, говорит волшебник.
3. Отыскав взглядом в веере дубль-2 (карту, совпадающую по величине со второй из запомненных), чародей извлекает из веера новую пачку карт, с картой дубль-2 на лице этой пачки, после чего левым большим пальцем сдвигает дубль-1 влево, перемещая его по лицу веера. Далее исполнитель кладет пачку с дублем-2 на лицо веера с его правой стороны, а левым большим пальцем надвигает дубль-1, перемещая его по лицу веера вправо, на лицо дубля-2.
4. Наконец, фокусник отыскивает дубль-3, извлекает его правой рукой и помещает налицо дубля-1.
5. Волшебник сворачивает веер в колоду. При этом три верхние карты являются запомненными чародеем, а три нижние — их дублями.
6. "Назовите любое число в интервале от 10 до 40", — просит исполнитель, после чего отсчитывает на стол названное число карт с верха колоды в единую пачку.
7. "Предположим, мы собираемся сыграть в карты втроем — вы, ваш начальник и я", — говорит фокусник и раздает на три кучки ту пачку, что осталась у него в руках.
8. "Но наши жены также решили сыграть в карты — раздадим и на них", — произносит волшебник. Берет лежащую на столе пачку и также сдает на три кучки.
9. "Теперь взглянем на верхние карты", — заканчивает чародей и вскрывает верхние карты первых трех кучек. Это — дубли — 1, 2 и 3. Затем он переворачивает верхние карты вторых трех кучек. Это — ранее запомненные фокусником карты.
Трюки с четырьмя ключевыми картами. Продвижение по числовой оси, начавшись весьма бравурно, теперь испытывает все большее и большее торможение — необходимость использования всех заявленных ключевых карт входит в противоречие с их количеством. Но творческое варьирование возможностей позволяет и в этом, удаленном от оптимума случае, отыскать некоторые приемлемые решения.
Фокус первый.
Перед началом исполнитель помещает на верх (на краповую сторону) колоды четыре ключевых карты (например, четырех валетов), располагая их в строго определенном порядке.
1. Развернув колоду в веер лицом вниз, волшебник предлагает зрителю из веера небольшую пачку карт и положить ее на стол лицом вниз.
2. "Запомните верхнюю карту в вашей пачке", — предлагает чародей, а сам в это время сдает карты с верха оставшейся в руках колоды на четыре кучки. В итоге на столе оказывается пять карточных пакетов — пачка зрителя с запомненной им верхней картой и четыре кучки зрителя, нижними картами которых являются валеты.
3. "Соберите эти пакеты в единую колоду", — просит исполнитель, зорко наблюдая, какую именно из кучек (то есть с каким нижним валетом) зритель положит на пачку с запомненной верхней картой. Размещение прочих пакетов роли не играет.
4. Перевернув собранную колоду лицом вверх, волшебник делает из нее карточную полосу на столе. Отыскав взглядом зафиксированного валета, чародей указывает на карту, прилегающую к лицу этого валета. Ею оказывается карта зрителя.
Фокус второй.
Рис. 20
1. Зритель тасует колоду и передает ее исполнителю. "Я хочу показать магическое действие трефового туза, — заявляет волшебник. — Прошу вас назвать любое число от 2 до 10". "Семь", — отзывается зритель. "Значит, в показе будут участвовать семерки", — уточняет чародей.
2. Повернув колоду лицом к себе, исполнитель просматривает ее, отыскивая трефового туза и четырех семерок. Одновременно, не показывая зрителю, фокусник помещает двух тузов на краповую сторону колоды, а одного — на лицевую. После чего волшебник выкладывает на стол лицом вверх трефового туза и четыре семерки.
3. Удерживая колоду, обращенную лицом вниз, в пальцах правой руки, развернутой вниз ладонью, исполнитель выстилает ее в виде четырех карточных полос (рис.20), которые формируются начиная с самой дальней А и завершаются наиболее ближней Г. При этом левая нижняя карта в полосе А является тузом, а две правые верхние карты в полосе Г — двумя тузами. Все три пачки примерно одинаковы по количеству карт.
4. Фокусник собирает одну из средних полос (например, полосу Б) в пачку и помещает ее в повернутую вверх левую ладонь — лицом вниз.
5. "На эту пачку я положу сначала одну из семерок, а на семерку — нашего трефового туза", — заявляет волшебник и выполняет эти действия.
6. Чародей собирает в пачку нижнюю полосу Г (две ее верхние карты — тузы) и удерживает ее в повернутой ладонью вниз правой руке.
Рис. 21

7. "Вот он, магический туз", — произносит исполнитель и, подведя правую руку к левой, несколько выше ее, правым средним пальцем упирается в крап верхней карты, лежащей на пачке в левой руке, и сдвигает ее от себя на 2-3 см вперед, вдоль длинных ребер пачки. Одновременно подушечки левых среянего и безымянного пальцев, охватывая пачку, находящуюся в правой руке, со стороны правого длинного ребра этой пачки накладываются на крап верхней карты в пачке правой руки (рис.21), то есть на крап одного из тузов.
Рис. 22

8. "Взглянем на него", — говорит фокусник и поворачивает левую кисть так, чтобы лицо пачки в левой руке было повернуто вверх; одновременно с этим движением левые средний и безымянный пальцы стягивают верхнюю карту (туза) с пачки в правой руке, накладывая ее на краповую сторону выдвинутого трефового туза — зрители не видят этой накладки, так как наложенная карта скрыта от них повернутой вверх лицом пачки в левой руке (рис.22). После этого пачка из правой руки накладывается лицом на краповую сторону пачки в левой руке; туз треф при этом остается выдвинутым.
9. Получившаяся суммарная пачка кладется на стол лицом вверх; туз треф при этом остается выдвинутым. Нижней картой суммарной пачки является туз.
10. Исполнитель собирает в пачку полосу А, держа ее в повернутой вверх левой ладони лицом вниз.
11. Фокусник поднимает вторую семерку и помещает ее лицом вниз на крап пачки в левой ладони.
12. Нажимая ногтем левого указательного пальца на верхнюю карту суммарной пачки, волшебник правой рукой выдергивает из нее трефового туза и накладывает его лицом вниз на крап пачки в левой руке; при этом трефовый туз также оказывается выдвинутым со стороны дальнего короткого ребра этой пачки на 2-3 см.
13. Поднимая пальцами правой руки верхнюю половину пачки в левой руке, чародей помещает эту половину (вместе с выдвинутым тузом треф) под нижнюю половину той же пачки, т.е. выполняет снятие этой пачки.
14. Повернув снятую пачку лицом вверх, исполнитель кладет ее крапом вниз на лицо суммарной пачки, лежащей на столе. Трефовый туз продолжает торчать со стороны дальнего короткого ребра получившейся итоговой пачки.
15. Фокусник собирает в пачку оставшуюся полосу В и, удерживая ее в повернутой вверх левой ладони лицом вниз, кладет на ее краповую сторону третью семерку — также лицом вниз.
16. Волшебник нажимает ногтем левого указательного пальца на верхнюю карту итоговой пачки, лежащей на столе, а правой рукой выдергивает торчащего туза треф и помещает его лицом вниз на краповую сторону пачки в левой руке — выдвигая на 2-3 см со стороны дальнего короткого ребра этой пачки.
17. "Остается выполнить последнюю операцию — соединить наши пачки в колоду", — произносит чародей, поднимая правой рукой со стола итоговую пачку и разворачивая ее правыми пальцами таким образом, что ее крап оказывается обращенным к правой ладони.
Рис. 23
18. Исполнитель плавным движением подносит пачку в правой руке (эта пачка развернута лицом в направлении на пачку в левой руке) к пачке в левой руке, собираясь сложить эти пачки в колоду, но в самый последний момент левые средний и безымянный пальцы накладываются подушечками на крап верхней карты в пачке правой руки (охват приближающейся пачки выполняется этими пальцами со стороны нижнего длинного ребра этой пачки — рис. 23) и стягивают эту верхнюю карту (туза) на краповую сторону туза треф, находящегося на верху пачки в левой руке. Пачка в правой руке продолжает свое движение и накладывается лицом на краповую сторону той карты (туза), которая только что была стянута с ее верха. Колода остается в левой руке; из нее торчит трефовый туз.
19. Фокусник помещает колоду на стол лицом вверх; прижимая ее сверху кончиком левого указательного пальца, выдергивает правой рукой из нее трефового туза, затем подсовывает его под оставшуюся на столе семерку и поясняет: "Магическое действие трефового туза на семерки закончилось; оно заключалось в том, что каждая из семерок получила своего туза, и сейчас тузы эти расположены точно так же, как и трефовый туз, а именно — все они находятся под семерками. Убедитесь!"
20. Волшебник широким жестом расстилает колоду на столе в карточную полосу, и зрители видят, что под каждой из трех семерок, находящихся в различных местах полосы, расположено по одному тузу.
Если руководствоваться пессимизмом преамбулы, предпосланной этим двум трюкам, то на этом, собственно говоря, можно было бы и завершить движение по числовой оси: ведь ясно, что дальше может быть только хуже, что при увеличении количества ключевых карт картина окажется еще более удручающей. Вероятно, трезвый реалист так бы и поступил. Остановился бы. Однако карточные изобретатели не всегда в ладу с житейской логикой, они — люди одержимые. И им больше, чем иным реалистам ведом диалектический закон о том, что количество рано или поздно обязательно переидет в качество. Причем ведом не умозрительно, не на уровне абстрактных рассуждений, а прочувствован на самой что ни на есть суровой практике, освоен чуть ли не на уровне осязания. Потому нутро карточного новатора, напрочь лишенное пессимизма, твердо приказывает ему: "Иди дальше!". И тот идет. Продолжает движение.
Трюки с ключевой мастью. Несмотря на кажущуюся парадоксальность данного обозначения, входящие в эту группу немногочисленные фокусы обладают кардинально новым качеством. Если прежние чудеса с ключевыми картами не позволяли перемешивать карты внутри выполняемого трюка, то использование ключевой масти вполне допускает подобное перемешивание (например, путем врезки пачек одной в другую).
Фокус первый.
Перед началом трюка исполнитель кладет на краповую сторону колоды 13 карт одной масти. Эта масть и будет ключевой.
1. Развернув колоду в веер лицом вниз, волшебник предлагает зрителю вытянуть любую карту из середины и запомнить ее, не показывая чародею. При этом фокусник внимательно слепит, чтобы верхние 13 карт остались нетронутыми.
2. Пока зритель запоминает взятую им карту, волшебник сдает на стол 12 верхних карт в две кучки.
3. Чародей кладет на стол лицом вниз, отдельно от двух кучек, еще одну карту (тринадцатую, последнюю карту ключевой масти), произнося: "Положите выбранную вами карту на верх этой карты, а затем вдвиньте обе карты в любую из двух кучек. После этого вдвиньте обе кучки друг в друга". Зритель выполняет эти инструкции.
4. "Карты, как мне представляется, достаточно перемешались "между собой, — замечает исполнитель, — я хочу снять эту пачку вот таким способом". Он поднимает пачку со стола, разворачивает ее в веер, держа лицом к себе, разнимает веер на две половинки и снова складывает их, меняя порядок. В результате карта зрителя (она легко выявляется внутри веера, гак как ее масть отличается от масти прочих 13-ти карт) оказывается лицевой в веере. Фокусник сворачивает веер в пачку.
Рис. 24
5. Держа пачку в правой руке крапом к зрителю так, что правый большой палец находится на краповой стороне, кончики правых среднего и безымянного пальцев лежат на лицевой стороне пачки, а ближнее короткое ребро, расположенное вертикально, направлено к правой ладони (рис.24, а), волшебник разворачивает пачку в веер — он формируется в вертикальной плоскости путем встречного движения правого большого пальца (вверх) и правых среднего и безымянного пальцев (вниз), сжимающих пачку с обеих сторон (рис.24, б). Нижнее длинное ребро лицевой карты веера (карты зрителя) поддерживается снизу средним суставом согнутого правого мизинца.
6. Сразу вслед за движением, разворачивающим пачку в веер (см. п. 5), правый мизинец, поднимаясь вверх, разворачивает лицевую карту веера крапом вниз, упираясь в ее длинное нижнее ребро (рис.24, в), после чего эта карта захватывается со стороны ближнего короткого ребра правыми средним (он накладывается на лицевую сторону карты зрителя) и безымянным (он ложится на краповую сторону карты зрителя) пальцами (рис.24, г).
7. Правые средний и безымянный пальцы, зажимающие карту зрителя, распрямляются, и карта зрителя, появившись над веером, начинает весело покачиваться над остальными картами (рис.24, д) — это покачивание достигается легким сгибанием и разгибанием правых среднего и безымянного пальцев, удерживающих карту зрителя.
Фокус второй.
Перед началом трюка исполнитель кладет 10 карт одной масти на краповую сторону колоды. Оставшиеся три карты этой масти изымаются из колоды.
1. Волшебник расстилает колоду карточной полосой на столе лицом вниз и просит зрителя выбрать какую-нибудь карту из середины полосы и запомнить ее. При этом он следит, чтобы 10 верхних карт остались нетронутыми. Если чародей не уверен в своем умении предлагать выбор карты из нужной ему области карточной полосы, то одним из подстраховывающих приемов может стать наличие в колоде также 10 нижних карт другой (по сравнению с мастью 10 верхних карт) масти — тогда в случае, если зритель выберет одну из верхних 10 карт исполнитель вместо верхних 10 карт использует нижние 10 карт, выполняя трюк аналогично приводимому ниже описанию.
2. Когда зритель запомнит выбранную им карту, фокусник сообщает ему, что он сейчас будет бросать на стол по одной карте с верха колоды, и таких карт будет 10, а зрителю необходимо положить свою карту на увеличивающуюся кучу на столе в любой момент времени. После того, как это будет выполнено, на столе остается кучка из 11 карт.
3. "Вы можете разделить эту кучку на две пачки и врезать их друг в друга, — говорит волшебник, — причем можете выполнить эту операцию несколько раз, а я потом поменяю местами две карты или даже одну". Он поднимает кучку, разворачивает ее в веер лицом к себе и выполняет сказанное. В результате карта зрителя, масть которой отличается от масти прочих 11-ти карт, помещается на лицо веера. Затем веер сворачивается в пачку, которая поворачивается лицом вниз.
4. "Сейчас я попробую отыскать вашу карту", — произносит чародей. Две верхние карты в пачке он бросает на стол лицом вниз, две следующие за ними, не меняя их порядка, помещает под пачку. Затем то же действие повторяется: две верхние карты кладутся исполнителем на стол, две следующие за ними карты без изменения порядка помещаются под пачку. Так продолжается до тех пор, пока в руке фокусника не остается одна карта. Это и есть карта зрителя.
Трюки с ключевой колодой. Этот этап развития запущенной идеи — последний. Окончательный и завершающий. Обладающий еще одним элементом новизны — внутри трюка оказывается позволительным уже не ограниченное перемешивание карт, а полноценная тасовка колоды.
Фокус первый.
Перед началом трюка исполнитель помещает на краповую сторону колоды четыре карты одного значения (например, четырех дам), а поверх их кладет три любые карты.
Рис. 25
1. Развернув верхние семь карт в веер, волшебник предлагает зрителю выбрать одну из них и запомнить ее. При этом он подводит к пальцам зрителя ту область веера, где расположены четыре карты одного значения, понуждая зрителя выбрать какую-то из этих карт.
2. Пока зритель смотрит на извлеченную им карту, запоминая ее, чародей сворачивает веер, подсовывая кончик левого мизинца под нижнюю карту этого веера, и, накрыв колоду сверху правой ладонью (рис.25), уносит в карман 6 карт, прежде составлявшие веер.
3. Исполнитель разворачивает в веер всю колоду, а зритель вдвигает свою карту в любое место этого веера, после чего фокусник сворачивает веер и отдает колоду зрителю для тасовки.
4. Когда зритель возвратит волшебнику перетасованную колоду, чародей расстилает ее в карточную полосу на столе лицом вверх, отыскивает взглядом карту известного ему значения (в нашем случае — даму) и любым "магическим" способом указывает на нее зрителю — например, проводит над полосой неким маятником (скажем, кольцом, подвешенным на нити) и останавливает маятник над дамой, "почувствовав" исходящие от дамы "вибрации".
Фокус второй.
Зритель перетасовывает колоду и отдает ее исполнителю.
Рис. 26
1. Волшебник двумя руками разворачивает колоду в широкий веер (рис.26, а) и предлагает зрителю указать пальцем на крап любой из карт.
2. Правой рукой чародей поднимает часть веера, в которой левой картой является карта зрителя, поворачивает эту часть лицом к зрителю (рис.26, б) и просит запомнить карту, указанную зрителем. Данная карта является лицевой картой поднятого веера.
3. Затем исполнитель опускает поднятый веер на прежнее место в общем веере, просовывая кончик правого указательного (или правого среднего) пальца между картой зрителя и другими картами бывшего поднятого веера (рис.26, в).
4. Сворачивая общий веер в колоду, фокусник сближает руки. При этом правый указательный (или правый средний) палец, нажимая на крап карты зрителя, сначала сгибает ее (рис.26, г), а затем переворачивает лицом вверх (рис.26, о). В результате сворачивания карта зрителя оказывается нижней в колоде и перевернутой по отношению к другим картам.
5. Волшебник предлагает зрителю снять колоду, после чего помещает ее лицом на стол и выстилает ее в полосу. Карты в полосе развернуты крапом вверх, кроме одной — карты зрителя.
Настало время подвест итог.
Как видим, постулаты зрелищности не подвели. Действуя в условиях, предназначенных вовсе не для них, они тем не менее и здесь доказали свою работоспособность. Результат весьма обнадеживающий. Явный признак того, что суть этих постулатов не исчерпывается единственно приведенными рекомендациями по механизмам визуальных чудес, а затрагивает куда более обширный круг карточных иллюзий, ибо отвечает некоторым глубинным психологическим канонам зрелищного восприятия. Таков общий вывод.
Имеется, однако, и вывод частный. Отражающий престидижитаторскую экспансию. Ведь это очеввдно — чем дальше приходилось отходить от плодотворного оптимума (случай двух ключевых карт), тем настойчивее заявляла о себе необходимость использовать в трюковом решении ловкость рук. И такое — для принципа ключевой карты, одного из самых пассивных по отношению к пальцевому быстродействию! Что же говорить о прочих фокусных методах? Иными словами, творческий кросс, проведенный под эгидой постулатов зрелищности по задворкам престидижитации, в результате вышел на хитрую пальцевую динамику с неизбежностью почти роковой. Стоит ли довериться такому обстоятельству, принять и следовать ему в дальнейшем? Считаю, что стоит. И принимаю, так как не хочу закисать в безвольных карточных раскладках и перестановках. А потому — буду следовать.
Комментарий Олега Степанова.
Фокусы с тремя и четырьмя ключевыми картами это и есть то самое утяжеление, которое сейчас считается плохим тоном. Комментариев дать не могу, так как потерял нить процесса.
Обратите внимание на рисунок 26а. Так раздвинуть колоду - это надо быть волшебником.

3

Единственный путь для Сальери стать Моцартом пролегает вовсе не через продуманную симфонию, а через случайный этюд. Заурядный фокусник Ноэль Мартэн оказался на пьедестале исключительности благодаря всего лишь одному престидижитаторскому приему — пальмированию.
Пальмирование, происходящее от английского "palm" ("ладонь"), сводится к незаметному для зрителей изъятию карты из колоды с последующим (также незаметным) удержанием этой карты в ладони. Высокий и худощавый Ноэль Мартэн был словно рожден для этого действия. Неторопливый и стремительный одновременно, он являлся необычайно коварным с исполнительской точки зрения чародеем — зрители никак не могли уловить, в какой же момент их карта оказывалась в руке Ноэля. "Лучший в мире похититель карт" — вот как его называли коллеги.
И заслуженно — фланируя между столиками этаким длинным складным жирафом, раскручивая один трюк на одном столике, второй трюк на другом, Мартэн хищно вглядывался в посетителей, каким-то непостижимым чутьем улавливая колебания зрительского внимания. Вот волна подозрительности на подъеме, и он — сама услужливость и открытость. А вот придирчивость аудитории ослабевает — и карта уже покоится в отходящей в сторону кисти престидижитатора. Естественно, что потом эта карта могла оказаться бог знает где — и в цилиндре только что вошедшего господина, и внутри меню, изучаемого за соседним столиком, или даже за корсажем весел" хохочущей дамы. Собратья по жанру не раз и не два заглядывали в тот парижский ресторанчик, надеясь уловить и перенять дьявольскую хитрость, которую, как они полагали, использовал Ноэль Мартэн. А уходили обескураженными и разочарованными — ничего, кроме известной классики, в жестах Мартэна не наблюдалось.
Классическое исполнение пальмирования предполагает следующую последовательность действий.
Рис. 27
1. Колода, расположенная лицом вниз, лежит поперек левой ладони, обращенной вверх — левый большой палец находится над колодой, прилегающей длинным близким ребром к основанию этого пальца, а остальные четыре левых пальца охватывают колоду со стороны дальнего длинного ребра (рис.27, а). Карта зрителя, подлежащая пальмированию, располагается наверху колоды.
2. Правая рука подводится к колоде сверху и накрывает ее вдоль — правый большой палец накладывается на короткое ближнее ребро, а остальные четыре правых пальца помещаются на дальнее короткое ребро (рис.27, б).
3. Левый большой палец под прикрытием правой кисти сдвигает вправо верхнюю карту (рис.27, в).
4. Левый средний палец, упираясь кончиком в лицевого сторону выдвинутой карты, нажимает на нее снизу вверх, в результате чего эта карта вдавливается в ладонь правой руки (рис.27, г).
5. Правая рука, обращенная ладонью вниз, отводится в сторону, удерживая в своей ладони пальмированную карту (рис.27, д).
Ноэль Мартэн никому не раскрывал тайны своего необыкновенного пальмирования — скорее всего, такой загадки и не существовало. Просто его широкая ладонь скрывала от любопытных взоров все фокусные движения. Даже в том случае, когда он неожиданно решался на демонстрацию своего коронного трюка.
Неторопливым жестом он поднимал колоду, выполнял ее снятие и — часть карт падала на стол. Словно бы случайно.
— Ничего, я могу показать фокус и с половиной колоды, — произносил Мартен и вновь снимал карточный пакет, удерживая его в воздухе. Кисти чародея плавно проворачивались, пальцы перемещались по карточным ребрам, и опять крупная пачка шлепалась на поверхность стола.
Так повторялось много раз. Наконец, в его руках оставалась одна-единственная карта — зрители прекрасно это видели. Ноэль распрямлял пальцы, и последняя карта, кружась, опускалась, присоединяясь к лежащим на столе.
А в его парящих в пространстве кистях неожиданно оказывалась еще одна карта. Потом еще одна. И еще. И еще — целая серия непонятно откуда появляющихся карт.
Современники, отдавая должное его великолепному искусству пальмирования, всегда подчеркивали:
— Да, это — непревзойденный маэстро одного приема. Только одного. Все прочее — шаблонно, на уровне заурядной серийности. Даже обидно. Он способен на большее и отчего-то не продвигается ни на шаг. Лентяй или глупец? Но ах, как было бы великолепно соединить руки этого мсье Мартэна с темпераментом господина Роллье!
Жан-Луи Роллье демонстрировал карточные трюки в другом ресторанчике на том же бульваре Тампль, слывшим, как известно, излюбленным местом пребывания заезжих балаганов.
Итак, Париж. Начало XIX века.
Экипажи, фонари, тротуары.
Цилиндры, длинные юбки, зонты.
Сирень.
И кругленький, упитанный господин Роллье. Он показывает фокусы.
Карточный застольный чародей обязан быть импровизатором. Жан-Луи ни секунды не оставался в неподвижности — он беспрерывно сыпал остротами, спорил о политике правительства, рассуждал о ценах на уголь, пирожные и сюртуки. Обсудив в течение пяти секунд эти насущнейшие проблемы, он вдруг прыжком оборачивался вокруг собственной оси, чтобы приступить к выполнению следующего карточного чуда уже на другом столике. Вместе с ним, захлестываясь вокруг талии, крутилась сумочка на длинном тонком ремне — из нее Роллье доставал пальмированные им карты зрителей. Впрочем, не только карты. Принцип пальмирования наш герой понимал значительно шире. Жан-Луи извлекал из недр сумочки также и вещи зрителей — карманные часы, портсигары, курительные трубки, кожаные кошельки.
— Пальмировать так пальмировать! — объяснял он собратьям-иллюзионистам свою разносторонность. — В конце концов пальминг относится, господа, к ладони, а не к тому, что в ней содержится!
— Его трюки зависят от того, что он прочитал сегодня утром или, в крайнем случае, вчера вечером, — комментировали завсегдатаи его мини-представлений.
Дело в том, что маленький и юркий Жан-Луи Роллье прежде был адвокатом. Получив юридическое образование, он проработал в конторе несколько лет и выяснил, что педантичное и скрупулезное копание в бумагах клиентов — занятие отнюдь не для его динамичной натуры. Проиграв из-за собственной невнимательности несколько процессов, он вдруг решил стать клоуном — тем более, что его кумир, клоун Маленький Мимиль по прозвищу Рекордье, выступавший в одном из балаганов все на том же бульваре Тампль и весьма напоминавший его самого своим внешним видом, раньше был журналистом. "Вот моя судьба!" — решил Роллье, впервые увидев Маленького Мимиля и узнав о его прошлой профессии. А потом, ступив на путь комика и ознакомившись не столько с розами, сколько с шипами профессии публичного насмешника, энергично засомневался в своих клоунских способностях. Не поверил в свое умение шутить и насмешничать так, как это мог Рекордье. И свернул на дорогу чудопроизводства, рассудив, что подшучивать над окружающими можно и под сенью волшебства — утвердиться в такой мысли ему очень помогла книга, написанная Робер-Удэном. Роллье сохранил манеру Мимиля. Однако и адвокат выветрился из него не полностью — приучившийся с утра просматривать парижскую прессу, Жан-Луи не смог отделаться от этой привычки, но обратил ее себе на пользу; темами его застольных бесед-перестрелок с ресторанными посетителями были как раз последние газетные публикации. В которые он умело вплетал карточные трюки. Отработав ту или иную тему, Ролпье начисто забывал о ней, и это отнюдь не являлось трагедией, ибо через какие-нибудь 10 часов он вновь набрасывался на газеты, вкачивая в себя очередную порцию информации. За чем следовали новые его пулеметные диспуты с аудиторией, внутри которых фонтанировали обновленные карточные чудеса. Разумеется, опытный глаз профессионала моментально выявлял несвежесть приемов, используемых Роллье, но тот умело их комбинировал, видоизменяя трюки согласно обсуждаемой тематике, и публика была весьма довольна такой активностью Жана-Луи, простодушно полагая, будто видит первую демонстрацию трюка, рожденного сегодня утром. Тем более, что Роллье обладал, казалось, неисчерпаемой энергетикой.
Его живость граничила с подвижностью дикого зверя, заточенного в клетку. Он вечно что-то или доставал из карманов или убирал в них. Поэтому для пальмирования (в его необъятном понимании) никакой супертехники не требовалось — все решал нескончаемый поток телодвижений. Уследить за его руками было делом совершенно невозможным — даже для него самого. Что сначала сыграло с ним злую шутку, а затем превратилось в хорошо отрепетированный трюк.
Однажды кидая на стол карту, он пролетающими пальцами задел стоящий бокал с шампанским, и игристая жидкость плеснулась из качнувшегося стеклянного сосуда прямо на грудь дамы, которая как раз наклонилась, чтобы рассмотреть свершающееся чудо поподробнее. Естественно, она не только рассмотрела, но и ощутила все детали этой части фокуса. После чего, дико вскрикнув ("От удивления" — объяснял потом Роллье), вскочила, а ее кавалер, доселе казавшийся весьма флегматичной персоной, вскинулся на стуле, распрямился и влепил свой кулак в челюсть бывшего адвоката. Падая, образованный юрист успел осознать, что быстрые движения не являются исключительно его прерогативой, а по истечении постельного периода, успокоившись и войдя в прежний оптимистичный настрой, решил придать этому подарку судьбы характер безобидного трюкового шока.
Он стал опрокидывать бокалы сознательно. Винные брызги никогда больше не попадали на одежду посетителей, ибо косой удар по бокалу был отработан Роллье на многих репетициях. И эффект стал удивлять своим постоянством — дамы, не осведомленные о подготовительной работе, пружинисто взвивались вверх с потрясающей стереотипностью. Но, естественно, чуть-чуть запаздывая относительно взметывающейся из прозрачного сосуда пузырьковой жидкости. А Роллье наоборот, уже опережал возможную активность близ сидящего кавалера:
— Прошу извинить меня, но карта, выбранная мадемуазель, находится на стуле, с которого она изволила приподняться. Взгляните на сиденье и убедитесь! Что до разлитого шампанского, это — не проблема! Алле-оп!
И он доставал бокал, наполненный вином, из-за пазухи. Невдалеке стоял метрдотель, поставленный для подстраховки, и улыбался. С владельцем ресторана этот трюк, естественно, обговаривался заранее.
Таким образом Роллье убедительно показал, что если застольный фокусник соединит в себе оба умения — высокий темп показа и непринужденность разговора, то любая секретная престидижитация с картами, даже самая сложная, может быть проделана им незаметно для аудитории. И обладать огромной ладонью или фантастической техникой пальцев в таком варианте вовсе необязательно.
Однако ему же, Жан-Луи Роллье, принадлежат следующие слова:
— Заклинаю всех престидижитаторов — овладевайте манипуляционными приемами! Разнообразьте их, оттачивайте! Будьте проворными — ловкость рук всегда приводит аудиторию в восторг. Не слишком полагайтесь на текст, кажущийся вам смешным — в некоторых случаях смех способен подвести вас, вызвав обратную реакцию, нежелательную для вас — вплоть до жалости. Когда зрители возвращаются домой и беседуют, вспоминая ваше представление, пусть они отзываются о вас как о талантливом искуснике. Помните — фраза "Какой умелый фокусник!" является куда более ценной рецензией, чем похвала "Какой этот фокусник веселый!"
Следуя духу советов Жана-Луи и заявленным ранее постулатам зрелищности, приведу два разработанных мной способа пальмирования карт.
Первый способ предполагает полнейшую непрерывность поэтапного выполнения отдельных фаз — абсолютную их слитность в единое пластическое движение. Любая, даже микроскопическая пауза моментально воспринимается зрителями как досадно-заметный визуальный "шов".
Рис. 28
1. Колода удерживается в правой руке фокусника — правый большой палец наложен на ее лицевую сторону, а остальные правые пальцы находятся на краповой стороне, причем короткое ребро колоды упирается в основания четырех (кроме большого) пальцев правой руки (рис.28, а). При этом ладонные подушечки прижаты к лицевой стороне колоды.
2. Повернувшись правым боком к зрителям, волшебник поднимает правую кисть (вместе с колодой) на уровень левого плеча. При этом правая ладонь обращена вверх, а лицевая сторона колоды развернута в сторону публики (рис.28, б).
3. Левая рука, направленная ладонью в сторону зала, подводится к колоде с ее краповой стороны, после чего левый большой палец накладывается на правое длинное ребро колоды, а остальные левые пальцы помещаются на леврое длинное ребро колоды (рис.28, в).
4. Правые средний и безымянный пальцы, прижимаясь к краповой стороне колоды, сгибаются (вместе с правыми указательным и мизинцем); при этом правая ладонь немного отходит от колоды вниз — от этого задняя (с краповой стороны колоды) карта под давлением кончиков правых среднего и безымянного пальцев начинает изгибаться, поскольку нижнее короткое ребро этой карты продолжает упираться в правую кисть между основаниями правых пальцев и ладонными подушечками (рис.28, г).
5. Правые пальцы (кроме большого) продолжают сгибаться, а правая кисть одновременно уходит вниз все дальше и дальше от колоды, в результате чего изгибающаяся задняя карта расстается с краповой стороной колоды и, тотчас же распрямившись, ложится в правую ладонь. При этом правая ладонь (вместе с пальмированной в ней картой) поворачивается в сторону от аудитории, а левая рука (в целях маскировки пальмирования) разворачивает колоду, обращенную лицом к зрителям, на 90 градусов — правым длинным ребром вверх (рис.28, д).
Вторым способом рекомендуется пользоваться, когда руки чародея выполняют в воздухе некую пластическую или пантомимическую композицию, причем колода находится в одной из рук. Обе кисти, не прерывая пространственных вариаций, на мгновение соединяются кончиками пальцев, располагаясь при этом под углом друг к другу — и карта с краповой стороны колоды тотчас же передается в другую ладонь для пальмирования. После чего руки расходятся, в одной из них продолжает находиться колода, а в другой — пальмированная карта.
Рис. 29
1. Колода, расположенная вертикально, удерживается в левой руке краповой стороной к ладони. При этом левый большой палец лежит вдоль верхнего длинного ребра, а остальные левые пальцы охватывают колоду со стороны нижнего длинного ребра, а левая ладонь расположена под углом 45 градусов к аудитории и "смотрит" в направлении "вправо — на фокусника" (на рис.29, а показан вид со стороны зрителей).
2. Левые мизинец, безымянный и средний пальцы, нажимая на краповую сторону колоды и слегка сдвигая правую (с краповой стороны колоды) карту вниз на 1-2 см, добиваются отслаивания этой карты от колоды — в результате верхнее длинное ребро данной карты оказывается на расстоянии 0,5-1 см от колоды, и между картой и колодой образуется щель (на рис.29, б показан вид со стороны фокусника).
3. Правая рука с распрямленными пальцами подводится к левой руке и кончик правого указательного пальца накладывается на правый верхний угол колоды. При этом правая ладонь располагается под углом 45 градусов к публике, т.е. "смотрит" в направлении "влево — на фокусника. Одновременно с этим соединением левый большой палец вдвигается между лицевой стороной отделенной от колоды карты и краповой стороной колоды (на рис.29, в показан вид со стороны исполнителя).
4. Левый большой палец распрямляется и вдавливает отделенную от колоды карту в правую ладонь, прижимая ее краповой стороной к правой ладони; обе руки при этом остаются неподвижными (на рис.29, г показан вид со стороны фокусника).
5. Пальцы правой руки чуть-чуть сгибаются, удерживая пальмированную в правой ладони карту, а пальцы левой руки охватывают колоду: левый большой палец — со стороны верхнего длинного ребра, а остальные левые пальцы — со стороны нижнего длинного ребра (на рис. 29, д показан вид со стороны исполнителя), после чего обе руки расходятся в стороны.
Комментарий Олега Степанова.
Первый способ пальмирования придуманный Карташкиным - это классическое нижнее пальмирование, которое делают удерживая колоду в горизонтальном положении, просто передавая ее из правой руки в левую.
Внимательно вчитайтесь в последний способ пальмирования. В пункте 3 правая рука находится под углом 45 градусов к зрителям. В пункте 4 она не меняет угол, то есть на диаграмме г зрители видят спальмированную карту. В пункте 5 зрители продолжают видеть эту карту, которую автор отводит вправо...

4

Он всегда выходил из темноты. И это впечатляло.
Он здесь. И — нет его. Предощущенье странно.
Так отзвук пролетающей мечты
Рождает мысль о таинстве обмана.
Но чует сердце взгляд из темноты.
Эти строки Ежи Калеца, польского поэта, погибшего в 23-летнем возрасте, написаны о старинном портрете его прадеда, человека с аристократической внешностью, про которого сохранилась легенда, будто он изобрел эликсир бессмертия. Вероятно, если бы Калец побывал на выступлении Сатху Прамбачария, несущего с собой "аромат непостижимости с берегов Брамапутры", как говорилось в его афише, то появление этого чародея могло бы вызвать в душе юного поэта точно такой же отклик.
Шагнув в луч света, тот замирал. Зрители могли долго рассматривать его каменное лицо — крупные асимметричные черты придавали ему сходство с индийским полководцем, запечатленным на одной из скал в Восточных Гатах. Публика разглядывала его чалму, в центре которой сверкал камень неземной красоты. Некоторые даже ощущали магические вибрации, исходившие от его приподнятых рук. А он, абсолютно равнодушный, выдерживал долгую паузу.
— Меня зовут Сатху Прамбачария, — раздавался в тишине его надтреснутый голос. — Я владею древними секретами чудес, полученными мною от всезнающего брамина Махабаджагунду, который в возрасте 30-ти лет раздал бедным все свое богатство и, движимый жаждой познания, поселился в глубине джунглей Индии. Я оказался единственным наследником его неисчерпаемой мудрости, сделав созидание волшебства своей профессией...
При этих словах индийский гость медленными, плавными движениями погружал смуглые кисти рук в обширные рукава, а затем извлекал их — в его тонких загорелых пальцах оказывались поблескивающие карты. Он доставал карты отовсюду — из расшитых золотом карманов, снимал с синего бархата верха чалмы, выдвигал из-за высокого стоячего воротника, отороченного ниткой жемчуга, и у зрителей создавалось впечатление, будто карты, словно растения, пробивались сквозь его костюм, а он собирал такой диковинный урожай. Набрав столь живописным способом полную колоду, Сатху Прамбачария приближался к одному из столиков и приступал к карточным мистификациям.
Мистификации же иного рода давно уже шли неудержимым потоком. Во-первых, данный Сатху вовсе не был индийцем, а имел вполне законное немецкое происхождение. Во-вторых, по паспорту он значился Гюнтером Гроссбауэром, а никаким не Прамбачарией. В-третьих, чарующий загар он приобрел на берегах отнюдь не Брамапутры, а теплого и ласкового Средиземного моря, где совсем недавно выступал с гастролями. В-четвертых, он не только не являлся учеником всезнающего брамина Махабаджагунду, которого в действительности не существовало, но никогда и не был в Индии, а все его знания об этой далекой стране были почерпнуты из небольшой брошюры, купленной им исключительно из-за красивой обложки и прочиганной единственно по причине малостраничности. Что, тем не менее, отнюдь не мешало ему производить впечатление индийского чудопроизводителя, так как престидижитатором он был весьма и весьма умелым.
Публику очаровывало в нем все: и манера говорить, и со вкусом подобранный костюм, и галантность манер, и непроницаемая отрешенность взгляда, но более всего — жесты. Руки, повисающие в пространстве на полпути. Кисти, неожиданно застывающие в воздухе. И безусловно, декоративное сопровождение.
Он вытягивал из-за пазухи свернутую в трубочку бумагу. "Папирус-инструкция, — говорил он. — Мне дал его мудрый Махабаджагунду, и с тех пор он не вскрывался. Но сейчас я сломаю печать, и мы узнаем, какую тайну игральный карт он хранит". Прамбачария-Гроссбауэр нажимал пальцами на сургучное пятно, напоминавшее монету, — оно лопалось поперек, разбрыз гивая дымящиеся осколки, и фокусник разворачивал этот свиток в ленту метровой длины.
— Здесь слишком темно, — произносил он, бросив взгляд на "инструкцию". Запускал руку за пазуху и извлекал оттуда горящую свечу.
— Вот теперь светлее, — с этими словами Прамбачария-Гроссбауэр вдвигал свечу в небольшой цилиндр с донышком, пришитый к костюму около левого локтя. Теперь свеча высилась в этом импровизированном подсвечнике, и иллюзионисту не приходилось держать ее. В его руках находился только "папирус".
— Нет, и этой яркости не достаточно, — сокрушался чародей и всплескивал кистями, выхватывая словно бы из воздуха черно-белую "волшебную палочку". Касался ею пламени свечи, и из торца "волшебной палочки" начинал бить узкий луч света. Фокусник освещал рукопись таким необычным продольнам фонарем, а затем, водя световым пятном по строчкам, принимался читать вслух:
— Кин нурс эльмин хевен. Нин порт даникиз приналь. Энзуим беннен, даль трэй ван альмутинак. Копт делло кутхим микайс вэл брот ширатим колл. Майзулюм хокс мот данмэлрикотат ромдас им накарул. Вольдемот лумальтас гом рокмильдэн.
Потом глуховато пояснял:
— Это посвящение. — На мгновение замолкал, после чего добавлял: — Мне.
— Мнамбортим даль гуш пальмонфир бур тин ко-дья-дэн-мар-цем-про! — продолжал он. — Лост гаржетт крупе дзинон бутатен; дост лагд мин филькрих прим. Конин дасперагоц.
Выдержав паузу, произносил:
— Это эпиграф. А вот сам текст. Кальдеррос месатэ дуппир папли-бут-мэнгэ-стринг-манс; брентвагадо упдель ванлох минк. Стозиррин девинсвальперрос рувд-кель-боц, меркос корманчич руб зарэдилс тис-джок-стэ-зампернадс. Госорманд фрест румав зол. Сгринт диф-пруг-диф сотр халь канэвэ. Рапг. Рапт. Пагигз — боряеданд сокум билз нэ. Пикальдраг, пикальдраг. Арим. Я переведу. Здесь сказано — пусть зритель снимет колоду. Пожалуйста, снимите.
И протягавал ее зрителю. Тот упирался кончиком указательного пальца в ближнее к нему короткое ребро колоды, нажимал на верхнюю половину, и та сдвигалась в сторону фокусника.
Далее по логике снятия следовало поменять местами обе полуколоды. Но если такое перемещение выполнить взаправду, то нижняя карта колоды окажется в середине и исполнитель потеряет над ней конгроль. А для показа карточного чуда Прамбачарии-Гроссбаузру было необходимо, чтобы после взаимной смены полуколод нижняя карта продолжала оставаться нижней. Дело в том, что наш престидижитатор очень любил показывать фокусы с ключевой картой. Потому он всегда пользовался приемом фиксации нижней карты. Вот механика этого приема.
Рис. 30
1. В результате действия зрителя колода, верхняя половина которой сдвинута в сторону фокусника, лежит на обращенной вверх ладонью левой кисти исполнителя краповой стороной вверх. При этом левый большой палец расположен вдоль левого длинного ребра колоды, а остальные левые пальцы находятся со стороны правого длинного ребра (рис.30, а).
2. Правая рука, развернутая ладонью влево, подводится к верхней (сдвинутой) полуколоде со стороны правого длинного ребра. При этом правый большой палец накладывается на краповую сторону выдвинутой полуколоды, а кончики правых среднего и указательного пальцев — лицевую сторону нижней полуколоды. Левые безымянный палец и мизинец отгибаются вниз, пропуская к колоде правую кисть (на рис.30, б приведен общий вид; на рис. 30, в показан вид на колоду и правую руку с левой стороны, левая рука убрана).
3. Правые средний и указательный пальцы, кончики которых прижаты к лицевой стороне нижней карты, сгибаются — от этого нижняя карта нижней полуколоды сдвигается в сторону фокусника (на рис.30, г дан вид слева, левая рука убрана).
4. Правые средний и указательный пальцы прижимают крап сдвинутой карты к лицевой стороне верхней полуколоды; при этом правая рука, удерживающая сдвинутую карту и верхнюю полуколоду, начинает двигаться в сторону исполнителя (на рис. 30, д Приведен вид слева, левая рука убрана).
5. Правая рука помещает бывшую верхнюю полуколоду под бывшую нижнюю, расположенную в левой руке (рис.30, е). Снятие колоды выполнено, однако нижняя карта колоды Так и осталась нижней.
Далее Прамбачария-Гроссбауэр выполнял еще несколько манипуляций, непрестанно сверяясь с текстом "инструкции", после чего "папирус" вдруг "случайно" оказывался над пламенем свечи и вспыхивал. Поскольку бумага "папируса" была специальной (так называемая пиробумага, горящая ярким красно-желтым огнем и сгорающая в течение одной-двух секунд), то зрители видели гигантский ослепительный костер в руке фокусника, возникший и тотчас же гаснущий, после которого оставались порхающие в воздухе невесомые клочья пепла.
Любой другой иллюзионист на месте Прамбачарии-Гроссбауэра изобразил бы отчаянное удивление и был бы, вероятно, прав — какая реликвия сгинула в небытие! Но псевдоиндус щелкнул пальцами неподвижно замерших рук и надменно изрек:
— Вы стали свидетелями последнего волшебства, продиктованного мне уникальным папирусом. Судьба не была к нему благосклонной, но разумно ли идти против судьбы? Однако я должен найти вашу карту.
Вытащив нож с длинным тонким лезвием, он вонзил клинок в собственную грудь невдалеке от сердца, вспорол серебристое шитье и обнаружил между бархатом и подкладкой краповый уголок карты. Медленно обведя взглядом аудиторию, вытянул пачку, плавным горизонтальным жестом отвел руку от груди и расправил тонкие нервные пальцы. На стол упало пять карт — четыре туза и карта, выбранная зрителями...
Однажды с Гюнтером произошел инцидент вполне детективного свойства. Работая за столиком одного из ресторанов Кардиффа, он в полном соответствии с ритуалом номера протянул публике колоду, предлагая снять ее в любом местг. Из темноты высунулась рука одного из сидящих и потянулась к картам -на безымянном пальце этой руки сверкал невероятно дорогой алмаз! Лицо Гроссбауэра дрогнуло, на мгновенье утратив традиционное выражение непоколебимого упрямства — он, много лет выступавший перед аристократической публикой, впервые видел такую драгоценность.
— Вашими клиентами, скорее всего, являлись обедневшие аристократы, — прозвучал мужской голос. — Да, это алмаз. Однако не слишком ценный.
— "Джекоб"? — попытался угадать Гроссбауэр. Найденный в Индии, "Джекоб" имел массу ровно в 100 каратов и в 1956 году был продан за 280 тысяч долларов.
— Нет. Это "Персифаль", — послышался ответ. — Однако вы, кажется, просили снять колоду? Не так ли?
— Да-да, — спохватился Гроссбауэр. И продолжил трюк. А утром, решив подышать морским воздухом, Гюнтер направился в сторону Бристольского залива и случайно увидел объявление о передвижной выставке-продаже украшедий. "Загляну-ка я на эту экспозицию, — сказал Гроссбауэр самому себе, — Может быть, подберу что-нибудь для дополнительного индийского антуража".
Около одной из витрин Гроссбауэр остановился. На стенде лежал "Персифаль"!
— Вы даете драгоценности напрокат? — поинтересовался артист у продавца.
— Ни в коем случае, — откликнулся тот. — Только продаем. Кстати, если вы что-то присмотрели, рекомендую не терять времени. Сегодня — последний день. Завтра мы переезжаем в Бирмингем.
— У вас, по-видимому, экспонаты продублированы? — продолжал расспрашивать Гроссбауэр. — Не далее как вчера я встретился с гуляющим по городу "Персифалем" — он посещал злачные места поздно вечером.
— Вот этот? — переспросил продавец. — Но это не "Персифаль". Он называется "Элефант". Позвольте, а почему — посещал?
Они встретились взглядами, после чего продавец резко наклонился к прилавку, с силой выдвинул стенд, схватил "Элефанта" и поднес к глазам. Затем, издав стон сквозь сжатые зубы, бросился в сторону внутренней двери, замер на месте, повернулся, кинулся к стенду, задвинул его, щелкнул ключом, опять развернулся, прыжком достиг внутренней двери, рванул ее на себя и нырнул в низкий проем. Гроссбауэр остался стоять. Он все понял.
Да, вчерашний зритель оказался мошенником. Искусно изготовив фальшивого "Элефанта", он заглянул на выставку-продажу, попросил показать ему несколько украшений, а когда продавец на секунду отвлекся, доставая очередную драгоценность, оба "Элефанта", настоящий и поддельный, в мгновение ока поменялись местами. "Тот парень мог бы стать неплохим престидижитатором, — подумал Гюнтер. — Уважаю. Только делаться артистом — зачем ему?".
— Умоляю — ни слова прессе, — убеждал Гроссбауэра респектабельный владелец. — Эти журналисты измажут нас в грязи — напишут, что не налажена система охраны, что наших сотрудников легко обвести вокруг пальца, и так далее. Кто после такого захочет иметь с нами дело? Полиция, и только полиция! Я уже позвонил — они сейчас приедут.
— Если бы я оказался на месте грабителя, — задумчиво проговорил Гроссбауэр, — я украл бы "Элефанта" сегодня. Завтра вы уезжаете — кто поручится, что драгоценность не потеряна по дороге в Бирмингем?
— Не могу с вами согласиться, — произнес владелец. — Не будь вас, кража обнаружилась бы сегодня вечером — при упаковке коллкции. Тут действовал психологический снайпер — он выбрал момент наивысшей безмятежности и легкой волнительноси одновременно. Накануне. Когда мы перестали беспокоиться о вчера, но еще не начали настраиваться на завтра. Самая уязвимая точка.
— А где он может находиться сейчас? — задал вопрос Гроссбауэр. — М-м-м... Ехать с алмазом в Шотландию или Ирландию? Это выгоднее всего. Залечь там на дару месяцев или, в крайнем случае, спрятать "Эльфанга" — надежнее не придумать. Но! Он убежден, что я запомнил его лицо. На самом деле это не так — он сидел глубоко в темноте, и я даже не рассмотрел его... Одни только руки... Однако он-то этого не знает! И полагает, что полиция Великобритании, оперируя полученными от меня приметами, быстро его разыщет. Следовательно, ни в Шотландии, ни в Ирландии находиться ему не следует. Лучше всего — сматываться подальше.
В комнату вошел полицейский инспектор:
— Ну, что тут случилось?
— Поэтому скорее всего он плывет на корабле в Америку, — продолжал размышлять Гроссбауэр. — Вот с этого транспорта и следует начать. Я вспомнил! Его приметы! Два длинных ногтя — на мизинце и указательном пальце!
— Такие приметы уничтожаются миниатюрными ножницами за пару секунд, — усмехнулся страж порядка. — Однако, чем черт не шутит...
Через два часа поступило сообщение — преступник задержан. Он и в самом деле направлялся морским путем в Америку. Но его путешествие прервала абсолютно несерьезная случайность. Если бы беглец привел свои ногти в порядок, "Элефант" исчез бы навсегда. А вор на радостях выделил себя из толпы прочих пассажиров необычным поведением — чтобы снять нервное напряжение, он прямо на палубе принялся отжиматься на руках, и проходивший мимо помощник капитана обратил внимание на его руки. Длинные ногти на двух пальцах, плюс не совсем уместная акробатика запечатлелись в его памяти, и когда пришла радиограмма, оригинальный спортсмен стал кандидатом номер один на проверку.
— Вы, вероятно, тоже работаете в полиции? — обратился владелец выставки к собравшемуся уходить Гроссбауэру.
— Нет, я фокусник, — ответил тот. И — редчайший случай! — улыбнулся, так как на безмерно удивленном лице владельца с вдруг отпавшей челюстью ясно читалось: "Как? Еще один?!".
Считается, что имитаторы живут долго. Гюнтер Гроссбауэр погиб в 73 года — точно так же, как и Ежи Калец. В авиационной катастрофе. Удивительно, но Калец предчувствовал свою гибель — примерно за месяц до нее он написал следующее пронзительное четверостишие:
Мне снилось жуткое виденье:
Меж молний мчался я в ночи!
Потом — удар. И смерть. И тленье.
И вопль над прахом: — Не кричи!
А Гюнтер Гроссбауэр, напротив, ехал на аэродром в прекрасном расположении духа. Ведь он наконец-то собрался посетить Индию. И не долетел. Самолет упал в Восточных Гатах. Кончина Гроссбауэра не всполыхнула общественность — его, в общем-то, близко знал только небольшой круг людей, а семьи у него не было. Похоже даже, что его исчезновение вообще никто не заметил.
Престидижитаторский прием "оставление нижней карты на прежнем месте после снятия колоды зрителем", находившийся в арсенале Гроссбауэра, некоторое время демонстрировал и я — в его варианте. Но анатомия пальцев и ладони у всех людей, похоже, не одинакова. Расположение микромышц, длины фаланг, размеры суставов и их гибкость — все это накладывает отпечаток на индивидуальную технику манипуляций. Что-то в методе Гроссбауэра не удовлетворяло меня, казалось искусственным, вычурным, неудобным. А когд а я демонстрировал карточные трюки в московском ночном клубе "Каро", мои пальцы неожиданно сами нашли более удачную версию этого приема. Вот как он стал выполняться.
Рис. 31
1. Колода карт, повернутая крапом вверх, лежит на обращенной также вверх левой ладони фокусника так, что левый большой палец расположен вдоль левого длинного ребра карт, а остальные левые пальцы находятся у правого длинного ребра колоды; зритель, упираясь своим указательным пальцем в ближнее к нему короткое ребро колоды, сдвигает в сторону исполнителя верхнюю половину колоды (рис.31, а).
2. Правая рука, расположенная ладонью влево, подводится к верхней полуколоде со стороны ее ближнего короткого ребра. При этом правый большой палец накладывается на краповую сторону верхней полуколоды, правый указательный палец прижимается к лицевой стороне выдвинутой верхней полуколоды, а правый средний палец помещается на лицевую сторону нижней карты нижней полуколоды (на рис.31, б приведен общий вид; на рис.31, в показан вид слева, причем левая рука убрана).
3. Правый средний палец, упирающийся кончиком в нижнюю карту нижней полуколоды, сгибается, отчего нижняя карта нижней полуколоды сдвигается в сторону фокусника; при этом правый указательный палец оказывается между верхней полуколодой и сдвинутой картой (на рис.31, г дан вид слева, причем левая рука убрана).
4. Правый указательный палец выводится в сторону, а нижняя (сдвинутая" карта прижимается правым средним пальцем к лицевой стороне верхней полуколоды (на рис.31, д приведен вид слева, причем левая рука убрана).
5. Правая кисть, в которой удерживаются верхняя полуколода и нижняя (сдвинутая) карта, прижатые друг к другу, смещается в сторону исполнителя (на рис.31, е показан вид слева, причем левая рука убрана).
6. Правая рука, в которой находятся бывшая верхняя полуколода и прежняя нижняя карта колоды, помещает их под бывшую нижнюю полуколоду; при этом левые безымянный палец и мизинец отгибаются вниз (рис.31, ж).
Комментарий Олега Степанова.
Вариант Грассбауэра это устаревший способ, который давно вышел из моды. Сейчас просто снимают верхнюю пачку, так чтобы было видно, что нет обмана.
Я не нашел отличий варианта Карташкина от старинного. Разве что непонятный поворот рук.

5

"Политика — настолько грязное занятие, что заниматься ею могут только джентльмены в белых перчатках", — этот афоризм Уинстона Черчилля мне напомнил Саймон Кармель, когда мы беседовали с ним за чашечкой кофе в уютном баре Центрального Дома работников искусств под названием "Старый рояль".
— Даже великие иллюзионисты иногда участвовали в политических акциях, — написал Кармель на листочке бумаги.
Саймон Кармель. Человек, бросивший вызов собственному несчастью. Глухонемой от рождения, он задался целью доказать окружающим свою полноценность. Неустанные тренировки в произношении звуков, непрерывные упражнения для развития голосового аппарата, изматывающие бесконечные повторения — все это в конце концов принесло свои плоды. Поразительно, но факт — помимо родного английского, Саймон овладел еще немецким и русским языками. Мало того — получив ученую степень доктора философии, Кармель, антрополог и фольклорист по образованию, ныне работает в Рочестерском технологическом инстигуте, расположенном в штате Нью-Йорк, США. "Адали мне силы жить с улыбкой — фокусы!", — утверждает он. Такому можно поверить, ибо Саймон, показавший свой первый иллюзионный трюк в возрасте 4-х лет, сейчас является признанным авторитетом в области сценических чудес. Достаточно перечислить лишь некоторые этапы его чародейской карьеры: в 13 лет он побеждает в городском чемпионате фокусников (г. Балтимор, шт. Мэриленд), позже занимает 2-е место на Всеамериканском конкурсе глухих волшебников (1970 г., г. Миннеаполис, шт. Миннесота), затем получает первый приз на 3-м Всемирном фестивале глухих чародеев (1990 г., г.Лейпциг, Германия). С 1992 года Саймон Кармель — вице-президент, а с 1993 г. — президент "Магического круга N4" Международного Братства Фокусников (IBM); в 1996 году он являлся Генеральным директором Оргкомитета 7-го Всемирного фестиваля глухих фокусников. Чрезвычайно серьезный послужной список.
Сидя за столиком в "Старом рояле", мы обсуждали с Кармелем различные проблемы зрелищной мистификация. А перед тем, как разговор свернул на тему "Политика и волшебство", Саймон продемонстрировал мне карточный трюк из своего репертуара — предложил выбрать карту, вложить ее в колоду, после чего поднялся и выполнил "Карточный водопад", пустив карты по воздуху из одной руки в другую (см. рис.5). Молниеносно преодолев межкистевое пространство, цветной рокочущий поток улегся в нижней ладони, но одна карта, акробатически крутнувшись в воздухе, отлетала в сторону и, нехотя перевернувшись один или два раза, безмолвно легла на столик. Та, которую я выбрал и запомнил.
Трюк этот включает в себя несколько тайных престидижитаторских приемов:
Рис. 32
1. Развернув колоду в веер лицом вниз, исполнитель предлагает зрителю взять любую карту и запечатлеть ее масть, и значение в своей памяти.
2. После того, как зритель вложит свою карту в колоду, фокусник немедленно выполняет вольт, перенося эту карту на верх колоды.
3. Приподнимаясь из-за столика, чародей вкладывает карту зрителя куда-то в середину колоды — так, чтобы данная карта оставалась выдвинутой из колоды (со стороны ее правого длинного ребра) на 2-4 см (рис.32, а).
4. Волшебник выполняет "Карточный водопад", при этом выдвинутая в сторону карта вылетает из карточного потока автоматически (рис. 32, б).
— Вы показали удачное фокусное использование жонглерского "Карточного водопада", — сказал я Кармелю. И добавил: — Того "Водопада", который впервые явил российскому зрителю французский гастролер Бернар-Мариус Казнев.
С этого момента в наш разговор вклинилась тема политики.
— Робер-Удэн, — черкнул на листке Саймон. И, тыкая пальцем в написанные буквы, с трудом проговорил: — Он тоже участвовал в политической акции.
Да, это было правдой. Осенью 1856 года великий французский иллюзионист посещал Алжир с иллюзионно-политической миссией. Его задача не выходила за пределы привычной для него деятельности — демонстрации развлекательных мистификаций. Иной являлась лишь окраска представлений — Робер-Удэн всячески подчеркивал свое всемогущество. Согласно инструкции, полученной им еще в Париже от полковника Неве из политического бюро министерства иностранных дел, сверхзадачей каждого исполняемого трюка должна являться одна и только одна идея — Франция всесильна, и бороться с ней бесполезно. Когда алжирский вояж Робера-Удэна завершился, стало ясно — серьезного воздействия на арабское антиколониальное движение он не оказал. С иллюзионной точки зрения гастроли великого чародея прошли необыкновенно удачно — он не "завалил" ни одного трюка, а эффективность их исполнения оказалась выше всяких похвал. Скажем, после иллюзиона "Расстрел", когда зрители стреляли в маэстро из пистолетов, а он с улыбкой выплевывал "пойманные" зубами пули на тарелочку — по окончании этого опасного триллерного трюка многие зрители вскочили и с криками "Шайтан! Аллах!" бросились прочь из театра. Успех и далее сопутствовал ему, однако после его отъезда арабская освободительная борьба разгорелась с новой силой. Фактически, хитроумная затея Министерства иностранных дел провалилась.
— Они оба — непревзойденные артисты, — с усилием выталкивал слова Саймон Кармель. — Оба! Только Робер-Удэн мастер крупных иллюзионов. Механическая техника. А Казиев — престидижитатор. Ловкость рук. Трюки с картами. В этом разница.
Под сводами "Старого рояля" зазвучала музыка. Полились проникновенные мелодии ансамбля Поля Мориа — лирические и зовущие к наивности чувств. Отчего-то подумалось о криках чаек над пустынным пляжем, о прогулках по узким улочкам с уходящими вниз тротуарами, о юной любви, когда по ту сторону единственного окна льет бесконечный дождь... О любви?! Но ведь ей было 24 года, а ему — 47 лет.
— Хорошая музыка, правда? — донесся до меня голос Кармеля. — Если хотите, можете называть меня Семой. Я улыбнулся.
— Она — королева, — сказал я.— А он — заезжий фокусник.
— Социальное неравенство,— подтвердил Саймон.
— Но он — француз,— продолжил я. — Красавец мужчина. Галантен и образован, умеет держаться и очаровывать. Неотразимый маэстро волшебства — правители 70-ти государств, где ему доводилось показывать свое мастерство, наградили его орденами. Однако, ведь она — королева!
— Мадагаскара!— внушительно произнес Кармель.
— Верно, Сема!— кивнул я.— И двукратная разница в возрасте.
— Невзять ли нам еще по чашечке кофе?— предложил Саймон. Я согласился. А музыка уже заполняла душу, растекалась, и ее напевные ритмы будоражили воображение.
Мадагаскар. Сколько дней плыл до него Бернар-Мариус Казнев?
И что он знал о нем?
Этот остров, четвертый по величине в мире, именовался "Восточной Францией" еще при Людовике XIV — в 1658 году Этьен де Флакур издал "Сведения о Великом острове Мадагаскар, гласящие об отношениях между французами и жителями этого острова с 1642 по 1657 г.", рассказав о своем губернаторстве в Форт-Дофине, небольшом французском поселении на юге Мадагаскара. Из этого мемуара европейцы узнали о мерина, крупнейшей этнической группе острова, о других народностях с экзотическими названиями — бецилеу, сакалава, ангавдруй и т.д. Там же говорилось об экспедиционной привлекательности Мадагаскара — после открытия морского пути в Индию этот огромный остров с его удобными бухтами, обилием продовольствия и пресной воды очень подходил в качестве промежуточного пункта.
Сказанное, однако, относилось к побережью. Центральная же территория осваивалась медленно — разве что немногими заезжими миссионерами (протестантами, направленными Англией, либо католиками, посланными Францией). А начало регулярных посещений Великого острова европейцами следует, по-видимому, отнести к началу XIX века, когда Радама I, правитель Имерины (государства, в котором проживали мерина), воитель и преобразователь по натуре, движимый мечтой о создании крепкого отечества, в 1813 году замыслил организовать собственное (состоящее из коренных жителей — малагасийцев) полурегулярное войско численностью около 10 тысяч человек, для чего пригласил военных инструкторов из Европы — англичан и французов.
Но Радама I прожил всего 37, лет, и вожди мерина, чтобы сохранить власть над остальными малагасийскими народностями, в 1828 году провозгласили мпанжакой (королевой — на малагасийском наречии) 38-летнюю жену умершего правителя — Ранавалуну I. Та сразу взяла курс на свертывание отношений с Европой, и в 1835 году все миссионеры были высланы с Мадагаскара.
Политические тенденции знамениты, как известно, не постоянством, а способностью через определенное время разворачиваться в противоположном направлении. Так и здесь — после смерти Ранавалуны I в 1861 году ее 32-летний сын, принц Ракуту, короновавшийся под именем Радамы II, полностью открывает Малагасийское государство для европейцев — он разрешает продажу иностранцам земли, сдает треть Мадагаскара в бессрочную аренду, отменяет таможенные пошлины. Вожди мерина выражают глубокое возмущение его политикой, и в 1863 году Радама II погибает во время дворцового переворота. А зарождающаяся престолонаследническая традиция отнюдь не отменяется — королевой Великого острова становится Расухерина, одна из бывших жен Радамы II.
Далее разгораются внутридворцовые коллизии. Расухерина вступаетв брак с праиминиситра (премьер-министром — на малагасийском языке) Имерины, носившим труднопроизносимое имя — Райнивунинахитриниуни, но их супружеская жизнь длится всего лишь год. В 1864 году на арену политической борьбы выходит энергичный Райнилайаривуни — родной брат того самого праиминиситра с труднопроизносимым именем. И развивает высокую активность — свергает своего незадачливого братца, занимает его должность, становясь законным премьер-министром и женится на Расухерине. Чем, скажите, не сюжет для нового "Гамлета" на мадагаскарском материале?
И не только для "Гамлета". Райнилайаривуни, бессменно оставаясь премьер-министром до 1895 года, побывал мужем трех королев подряд — какой, интересно, европейский государственный деятель сумел бы похвастаться такой биографической подробностью? Для сомневающихся — хронология: Расухерина умирает в 1868 году, и ее место занимает другая жена Радамы II, 39-летняя Ранавалуна П, после кончины которой (в 1883 году) на тот же пост заступает ее двоюродная сестра, 21-летняя Ранавалуна III. Оттого мадагаскарская политическая звезда оказывается аналогом уже не шекспировского короля Клавдия, а... Кстати, каким он был в действительности?
Конечно, это случайность, но год появления Райнилайаривуни на свет совпал с годом смерти Радамы I. Желающие могут разглядеть в этом перст судьбы, но люди недоверчивые к подобным выводам тоже будут правы, ибо гороскоп Райнилайаривуни, составленный придворным малагасийским астрологом, оказался не радужным, а удручающим — из него следовало, что в будущем данный ребенок доставит своей семье массу неприятностей. Для современных родителей это, конечно, не ахти какая трагедия — кто из них, по здравому рассуждению, гарантирован от детских пакостей? Но здесь-то речь идет о малагасийцах первой половины XIX века, да не простых земледельцах, а входящих в дворцовую элиту. И отец с матерью, внемля гороскопу, крайне жестоко обошлись с маленьким Райнилайаривуни — они не только отреклись от собственного дитя, но вдобавок отрезали ему крайние фаланги на левых среднем и указательном пальцах. Исход мог оказаться и еще более печальным, если бы не жалость близких родственников — они взяли малыша на воспитание, и в 6-летнем возрасте Райнилайаривуни стал посещать класс английского миссионера Гриффита, где выучился читать и писать.
Впоследствии отец одумался и признал мальчика, но не в запоздалом раскаянии, а по трезвому рассуждению. Дело в том, что с 10 лет будущий премьер-министр, чтобы раздобыть себе средства на пропитание, был вьнужден заняться торговыми операциями, и настолько умело повел бизнес, что вскоре даже разбогател, так как европейцы, привозившие товары, сразу оценили пунктуальность и честность юного коммерсанта и начали контактировать именно с ним. Короче, оправдалась пословица- помоги себе сам, тогда и родители тебе помогут. Видя успехи сына, его отец, являвшийся фаворитом Ранавалуны I, включил свои связи, которые быстро сработали, и молодой Райнилайаривуни, выдернутый из сферы купли-продажи, стал секретарем королевы. Сходные перемещения происходят, вероятно, везде, но далеко не каждый из перемещенных являет на новом месте талант крупного политика. А Райнилайаривуни уже в 25-летнем возрасте снискал доверие особого рода — ему было поручено наблюдать за использованием королевской печати. А еще через некоторое время он приступил к активной реформаторской деятельности. Так что негативный прогноз придворного астролога не оправдался. Если Райнилайаривуни и причинял неприятности, то в большинстве случаев самому себе.
Таким был человек, оказавшийся на одном из полюсов инцидента, датируемого октябрем 1886 года.
В 1883-1885 годах северное и восточное побережья Мадагаскара были охвачены огнем франко-малагасийской войны. Французы потребовали признать протекторат Третъей Республики над севером Великого острова, малагасийцы отказались, и тогда береговые порты и поселения подверглись артиллерийским обстрелам с посланной Парижем эскадры кораблей, а один из крупных городов Имерины — Таматаве — был захвачен французским десантом. Однако развить успех колонизаторам не удалось — помешали упорное сопротивление малагасийцев и масса тропических болот, провоцировавших вспышки лихорадки. Но и другая сторона не сумела изгнать захватчиков — малагасийское войско было еще недостаточно обученным и плохо вооруженным. В итоге появился мирный договор, по которому Мадагаскар обязывался уплатить 10 миллионов франков репараций (до погашения долга французский гарнизон оставался в Таматаве), а Ранавалуна III признавалась королевой всего острова.
Вот на каком историческом фоне пришел 1886 год. Этот год только начался, когда де Фрейсинэ, французский министр иностранных дел, объявил о пересмотре позиций Третьей Республики — теперь Париж заявлял, что считает своим протекторатом уже не северную часть, а весь Мадагаскар. Райнилайаривуни резко воспротивился этой политической новации, и тогда на Великий остров прибыл 53-летний генеральный резидент Шарль ле Мир де Вилье, который потребовал ускорить выплату военного долга. Райнилайаривуни, и без того болезненно относившийся к французскому вмешательству во внутренние дела Малагасийского государства, на этот раз и вовсе был подавлен, заявив, что королевская казна пуста. Тогда де Вилье, ничуть не сомневавшийся относительно такого ответа, пустил в ход предложение, уже проработанное в Париже — обратиться за денежным займом к французским банкирам. Они, мол, помогут выйти из затруднительного положения.
Мышеловка, собственно говоря, почти захлопнулась, но многоопытный Райнипайаривуни продолжал метаться — он знал, что в государственных делах безвыходных положений не бывает. И случай пришел ему на помощь — премьер-министр вспомнил об англичанине А.Кингдоме, который приехал на Мадагаскар, желая получить там земельную концессию. Вояжер из Великобритании был приглашен во дворец, внимательно выслушал взволнованный монолог Райнилайаривуни, некоторое время поразмышлял, затем оговорил собственное вознаграждение, после чего согласился стать посредником между финансистами Соединенного Королевства и Малагасийским государством. Бизнес-колесо Провернулось весьма быстро — 26 июня Райнилайаривуни подписал соглашение с английскими банкирами из общества "Нью ориентал бэнк корпорэйшн". Те обещали ссудить его 20-ю миллионами франков из расчета 7% годовых.
Райнилайаривуни вздохнул спокойно. Зато забегал ле Мир де Вилье.
— Это черт знает что! — кричал он, багровея от злости. — Хитрый вредный старикашка! И он связался с Парижем.
— Но этот проныра — только премьер-министр, — ответили ему. — А официально Малагасийское государство возглавляет королева.
— Именно официально! — вскипел де Вилье. — Но на деле руководит он.
— Как королева относится к Франции? — был задан вопрос.
— По меньшей мере — нейтрально, если не сказать — положительно.
— Хорошо.
Так на сцене появился Бернар-Мариус Казнев. Престидижитатор, орденоносец и вообще видный мужчина. В октябре 1886 года он прибыл в Антананариву, столицу Мадагаскара. Ровно через 30 лет после алжирского политического тура Робера-Удэна.
И сразу попал к де Вилье.
— Я вкратце обрисую ситуацию, — после взаимных приветствий произнес генеральный резидент.
Казнев кивнул и весь обратился во внимание.
— Сперва о главных действующих лицах, — начал де Вилье. — Формально они — муж и жена.
— Ехать на край света ради супругов, состоящих в формальном браке — и такие расходы, — улыбнулся Казнев.
— У них есть еще другие формальности, и это все окупает, — отпарировал де Вилье.
— Боже, сколько формализма набрала эта пара!
— Еще только две. Она формально глава государства, а он формально не глава государства.
— О, это многое меняет.
— Ему 58 лет, а ей 24 года.
— Следовательно, он мудрее в 2,4 раза. Я правильно считаю?
— Вам надлежит заняться ею.
— Но во Франции есть иллюзионисты помоложе.
— Это политика, — пожал плечами де Вилье.
— И во имя политики я должен ее...
— Да!
— Полагаете, что я справлюсь?
— Убежден!
— Вы мне льстите. Неужели подобное можно предположить по моему измученному путешествием виду?
— Но вас рекомендовало министерство!
— Они истолковали мои ордена в превратном смысле.
— Не скромничайте. Не поверю.
— Благодарю.
— Ну, конечно, я имел в виду, что вы должны ее — убедить. Что до этого, — де Вилье поднял палец. — Это — на ваше усмотрение. Я вас не ограничиваю.
— Как это демократично!
— Однако главная цель все-таки не она. А он! Именно он, месье Казнев! Это самое важное. И вы должны его...
— Его! — глаза Казнева округлились. — Боже мой! Сначала ее, потом — его. Знаете, это очень щепетильное задание.
— Ее — убедить, а его — предложить, — внушительно проговорил де Вилье. — Предложить — его. Заем. Французский заем. А вы о чем подумали?
— Скорее о ком. О бедняге, согласившемся на этот брак — для чего он так сделал? А мне пришлось проплыть тысячи километров, чтобы его заменить.
— Не его, а его мнение. Ну и размах у вас, мсье Казнев! Ох, французы, французы. Впрочем, что я говорю — я же сам француз.
— Как и я.
— Есть разница. Я — заказчик, а вы — исполнитель. Но в остальном — вы правы. Мне отчего-то кажется, что все будет в порядке.
— В отношении вас я не сомневаюсь.
— А я — в отношении вас. Вы — фехтовальщик, мсье Казнев. Хладнокровный, опытный и с чувством юмора. Вы рождены для этой авантюры.
— Я рожден для манипуляций.
— Именно это вам и предстоит. Евро-манипуляции.
— Для карточных манипуляций.
— Представляю. Это будет карточная сюита. Полная импровизаций и свободного творчества. Завидую. Вас ожидает полет.
— Кстати, как стреляет тот муж? Он по натуре не охотник?
— Не волнуйтесь. Ваш полет окончится благополучно, поскольку будет происходить в привычной для вас атмосфере. Что до иносказаний, поясню: у них разлад. Почти антагонизм. Многолетнее управление привело его к подозрительности — не терпит ничьей популярности. Военных — особенно. Но его начинания, даже весьма неглупые, нередко пресекаются либо ею, либо ее окружением. Я говорю, естественно, о политических начинаниях.
— Увы. В политике я профан.
— Это у вас общее. Она тоже не гений. Один вопрос — разве вам в министерстве ничего не говорили?
— Они сообщили, что мне все будет сказано на месте.
— Понимаю. Там тоже фехтовальщики. О, наш мир! Как мы все похожи! Как мне часто хочется бросить все и зажить где-нибудь в лесу. Может быть, в тропическом. Только без этих кошмарных болот. Ну, хорошо. Ваше выступление — завтра вечером. Все уже оповещены. Желаю успеха!
И они попрощались.
Новички, мечтающие влиться в ряды блистательных иллюзионистов, полагают, будто все зависит от первого выхода: если он окажется удачным, значит шанс на величие есть. Это, однако, ошибка. Конечно, значение первого выхода огромно — но прежде всего для самого волшебника. Истинно главной является все-таки не первая публичная демонстрация, а вторая. Потому что большинство неудач начинающих чародеев происходит именно на втором показе. Он же выявляет профессиональную пригодность — становится ясно, обладает ли дебютант нужными качествами или ему следует поискать иное поприще.
Совсем иное дело — опытные мастера. У них поражений практически не бывает — разве что грубо вмешаются неучтенные факторы. Тем не менее, "эффект второго выступления" справедлив и для ветеранов сценических мистификаций — только с обратным знаком. О чем прекрасно осведомлены все профессионалы. Суть данного эффекта для зрелых фокусников формулируется так: исполнитель во второй раз работает лучше, чем в первый. То есть — не дебютное шоу, выведенное на сцену после длительной паузы, оказывается наиболее удачным в гастрольной серии, а следующее за ним. Вот такой нюанс Бернар-Мариус Казнев и довел до сведения Шарля ле Мираде Вилье.
— Плывя сюда на корабле, я ведь не эксплуатировал свою программу — отсюда вынужденный простой, — разъяснял иллюзионист. И закончил: — Значит, на премьере карточных фокусов не будет.
— А когда же мы их увидим? — задал встречный вопрос де Вилье.
— На следующих выступлениях, — отразил атаку Казнев. После чего добавил заговорщическим шепотом; — И, полагаю, в более интимной обстановке.
— М-да — проговорил Генеральный резидент. — Ну ладно. Вам виднее. Ох, уж эта психология:!
Но и без карточных чудес Бернар-Мариус Казнев пережил самый настоящий триумф. Взорам мадагаскарских аборигенов, никогда прежде не видевших фокусов, была предъявлена мощная система ошеломляющих трюков, причем не просто отлаженная и отточенная до мелочей, но еще и проводимая мастером высшего класса. Казнев вкладывал пустой лист бумаги в конверт, запечатывал его, а затем обращался к достойнейшей публике с просьбой написать на другом листе бумаги несколько имен известных людей, после чего предлагал выбрать одно из них — далее конверт вскрывался, и на извлеченном бумажном листе красовалось одно-единственное имя — выбранное зрителями. Элитная аудитория поражалась, не зная, смеяться ей или падать ниц в безмерном преклонении, видя, как человек с завязанными глазами, стоявший в одном углу, получал толчки и удары от связанного по рукам и ногам маэстро, находившегося в другом углу. А в финале Казнев снял с плеч свою собственную голову и, держа ее под мышкой, ушел за кулисы. Мудрено ли, что не только Ранавалуна III, но и многоопытный Райнилайаривуни оказались потрясенными до глубины души?!
По окончании иллюзионного шоу Казнев был представлен королеве.
— Я восхищена вашим искусством, господин Казнев, — глядя на него глубоким взглядом, произнесла Ранавалуна III.
— Был счастлив доставить вам удовольствие, — галантно ответил чародей. — У меня давно не было столь благодарных зрителей. Я аплодирую вам. Спасибо.
— Скажите, — поинтересовалась Ранавалуна, — используете ли вы колдовскую магию? Владеете ли сверхъестественными силами?
— О, нет, — улыбнулся Казнев. — Сверхъестественными силами я не владею. Я только фокусник. И потому моя магия — обычного свойства. Она основывается на традиционных искусствах и науках — на механике, оптике, химии. Я разочаровал вас?
— Нисколько, — откликнулась Ранавалуна. — Все было очень интересно.
— Еще раз благодарю вас, — склонился перед ней иллюзионист.
Де Вилье тоже был доволен. От его проницательного взора не укрылась легкая тень, промелькнувшая по лицу Райнилайаривуни. Он вряд ли смог бы истолковать ее, пользуясь языковыми средствами, но интуиция мгновенно сделала точный вывод — первый раунд Париж выиграл. Поздравляя волшебника с удачным представлением, де Вилье пожал ему руку и негромко произнес:
— Теперь остается ждать хода Пикерсхилла.
— Кого? — не понял фокусник.
— Британского консула, — пояснил де Вилье. — Ведь в ближайшее время обо всем узнает Лондон.
Было объявлено, что завтра состоится прием Казнева мпанжакой Ранавалуной III. В ответ французский гастролер выразил желание продемонстрировать фокусы, которые не вошли в сегодняшнее шоу. Он имел в виду трюки с игральными картами. Разумеется, он получил согласие.
И отработал часовой сеанс по-королевски. Лихо. С упоением. С французской элегантностью. Не выпуская королеву из фокуса своего внимания.
— Соблаговолите назвать небольшое число, — обращался он к Ранавалуне. — Любое.
— Восемь, — отвечала она.
Казнев опускал колоду лицом на стол, ближе к углу, и широким горизонтальным махом переносил верхнюю часть колоды в центр.
— Считайте!
— Одна, две, три,..., восемь! — проверяла королева. — Как это у вас получилось?
— Возможно, вы не поверите, ваше величество. Но здесь всего только ловкость рук.
— Вчера вы о ней не упоминали. Вы называли механику. Потом еще оптику.
— Ваша память неподражаема. Да, это правда. И еще химию. Но что может быть выше человека, прекраснее всех его умений? Только Бог.
Одним движением он собрал карты со стола в колоду, выровнял ее, широко развел кисти — и рванувшийся из пальцев карточный водопад на мгновение соединил его руки красочным шевелящимся мостом.
— Ах, как великолепно! — восхитилась Ранавалуна. — Браво, маэстро! Браво!
— Перед следующим фокусом я попрошу вас удостовериться, что мои карты — самые обыкновенные, — произнес Казнев. Он опять простер руки над столом, и пространство пронизала изогнутая дуга проносящихся в воздухе карт.
— О, какая техника! — прошептала Ранавалуна. Последний трюк Казнева относится к классу жонглерских и выполняется следующим образом.
Рис. 33
1. Колода, развернутая лицом вправо, находится в левой руке фокусника, обращенной ладонью вправо, причем левый большой палец располагается на середине верхнего короткого ребра, согнутый левый указательный палец упирается концевой фалангой в краповую сторону колоды, а левые средний и безымянный пальцы наложены на середину нижнего короткого ребра.
2. Концевая фаланга левого указательного пальца нажимает на краповую сторону колоды, а левый большой палец одновременно оттягаваег верхнее короткое ребро влево; в результате этого встречного движения верхние короткие ребра карт начинают вырываться из-под левого большого пальца, и распрямляющиеся (в силу их упругости) карты начинают одна за другой вылетать из левой руки, образуя в воздухе выгнутую вверх дугу и направляясь в подставленную ладонь правой руки (рис. 33).
— Теперь — сам фокус! — объявил Казнев. И выстелил на столе карточную полосу. Крапом вверх.
— Не будете ли вы любезны выдвинуть одну из карт? — сказал он. — Если вы сумеете сделать это, я постараюсь не разочаровать вас.
— Меня всегда учили, что уметь должен мужчина, а не разочаровывать — женщина, — отпарировала Ранавалуна, касаясь пальчиком одной из карт.
— В моем воображении складывается дикое убеждение, что ваш учитель — отнюдь не отшельник из глубин тропического леса, — прокомментировал Казнев, собирая ленту в колоду. — Запомните, пожалуйста, вашу карту. И не забывайте ее. Впрочем, что я говорю — вы уже явили изумительность вашей памяти. Правда, всего один раз, но ее царственность навсегда запечатлелась в моей душе. Теперь вложите карту в колоду.
— Вы правы, — проговорила Ранавалуна, — тем более, что мой учитель — не мужчина, а женщина. Касаясь же моей памяти — попробую продемонстрировать ее еще один раз. Вот, я вложила.
— Не желаете перетасовать колоду? — предложил Казнев.
— Желаю! — и резкими короткими взмахами Ранавалуна перемешала карты.
Казнев виртуозным движением выложил на столе три кучки.
— Эта — для начинающих фокусников, эта — для продолжающих, — сказал он, — а эта — для завершающих. Она — самая легкая. Укажите пальчиком на любую из них.
— Вон та! — кивнула Ранавалуна.
Казнев пролетающим жестом поднял кучку в воздух, остановил движение и развернул карты в веер. После мгновенной паузы он стал встряхивать замершей кистью, словно сбрасывая с нее капли воды. И при каждом вздрагивании одна из карт отделялась от веера и падала на стол. Наконец, в пальцах оказалась только одна карта.
— Взгляните! — провозгласил фокусник, поднося карту к лицу Ранавалуны. — Вы узнаетеее?
— Но я не умею видеть сквозь предметы, — ответила королева. — Переверните ее, и я скажу свое мнение.
Казнев медленно повернул карту лицом к Ранавалуне.
— Не она! — произнесла королева.
— Прошу вас положить левую руку ладонью на стол, — предложил фокусник. — Я хочу призвать на помощь вашу чарующую энергию. Мне необходимо всего лишь коснуться вас. Картой, разумеется.
Он опустил карту лицом вниз, сделал над столом волнообразное движение и провел картой по пальцам Ранавалуны. Затем молниеносным щелчком вскрыл карту.
— А теперь?
— О-о! — изумилась Ранавалуна. — Вы — человек-загадка!
— Мой парижский камердинер говорит то же самое, — произнес Казнев, выпрямляясь. — А потом мы с ним долго выясняем, что же он разумеет под этими словами. Процент совпадений невысок.
Ранавалуна смотрела на него и улыбалась.
Довольная усмешка играла и на губах Шарля ле Мира де Вилье.
А вот Райнилайаривуни наблюдал за происходящим с мрачным выражением лица. Ему было нечего противопоставить этой артистической игре. К тому же он ни на секунду не забывал о французском гарнизоне, находящемся в Таматаве.
Несмотря на всю блистательность карточного репертуара Бернара-Мариуса Казнева, вряд ли его можно назвать основоположником карточной зрелищности. Ибо отдельные удачные находки еще не образовывали завершенную систему подобных демонстраций. Не может идти речь и о выстроенной теоретической концепции — исследователи иллюзионного жанра не находят у Казнева никаких претензий на ее создание. Тем не менее, его несомненно следует причислять к фигурам крупным, выдающимся, пионерским, поскольку прогресс в области показа карточных трюков обязан творческим прорывам именно таких личностей, каким являлся Бернар-Мариус Казнев.
Вот, в частности, какой карточный трюк родился у меня под влиянием творчества этого выдающегося французского престидижитатора.
Рис. 34
1. В левой кисти, ориентированной ладонью вправо, фокусник держит колоду, направленную краповой стороной вправо, причем левый большой палец находится на середине верхнего длинного ребра колоды, а кончики остальных левых пальцев расположены на нижнем длинном ребре колоды. Правая рука, развернутая ладонью вверх, находится на 25-30 см ниже левой кисти.
2. Левый большой палец постепенно ослабляет давление на верхнее длинное ребро колоды, и карты начинают отделяться по одной с ее краповой стороны, поворачиваясь вокруг своих длинных нижних ребер и падая вниз, при этом карты, совершив в воздухе поворот на 270 градусов, в конце падения приходят лицевой стороной на колоду, формирующуюся в правой кисти (рис.34).
После второго удачного выступления Казнев стал частым гостем Ранавалуны. Беседовали они о разном.
— Четыре года назад в Париже впервые побывала посольская делегация, составленная из малагасийцев, — сказала однажды Ранавапуна. — Дипломатические круги встретили их не слишком-то ласково, сразу объявив о территориальных претензиях, но вот сам Париж оставил у них хорошее впечатление. Объясните, что это за город — Париж?
— В нем собрано все, — отвечал Казнев, — элегантность и скупость, простодушие и коварство, жестокость и добросердечие. Пожалуй, я прочту вам стихи, написанные Никола д'Орленнуа — послушайте.
Брожу ль по берегам моей унылой Сены,
Иду ли вдоль картин, что в Лувре ворожат -
Везде с моей души уходят клочья пены,
И я рождаюсь вновь, как много лет назад.
Меня всегда влекли парижские газеты,
Танцовщицы, бродяги, фонари,
Художники с Монмартра, дрожь рассвета
Пред новым днем. О, вечно мой Париж!
— Я хотела бы побывать в этом городе, — задумчиво произнесла Ранавалуна. — Однако мой муж почти наверняка будет против — все французское действует ему на нервы.
— Мой опыт говорит, что мечта всегда придает силы, — проговорил с воодушевлением Казнев. — И я, родившись в Тулузе, мечтал о Париже, будучи мальчиком. Все осуществилось — я завоевал Париж. Если вы окажетесь в нашей столице, я буду счастлив сопровождать вас.
— Как рано вы стали иллюзионистом?
— Это началось в 15-летнем возрасте. Случайно я попал на выступление Робер-Удэна, после чего демонстрировать чудеса стало моей сокровенной мечтой.
— Вы счастливец — ваши мечты сбываются.
— Мне ни разу не приходило в голову сомневаться в этом. Перед моим мысленным взором всегда стоял образ великолепного Робера-Удэна — как он поворачивался, как уверенно управлял зрителями, как красиво бросал монеты через весь зрительный зал, и те, позвякивая, оказывались в герметично-закрытой прозрачной коробочке, висящей у задней стены. Я думал о сцене непрерывно, и это помогало мне не замечать неприятности и невзгоды, которых так много в нашей жизни! Очень хорошо сказал Альфонс де Ламартин:
Но может быть, ступив за грани нашей сферы, Оставив истлевать в земле мой бренный прах, Иное солнце — то, о ком я здесь без меры Мечтаю, — я в иных узрел бы небесах!
Кстати, знаете, где я находился в то время, когда послы Мадагаскара были в Париже? В огромной загадочной стране — в России! Среди людей с открытой душой и добрым сердцем, но с очень необычными представлениями о прогрессе — они совершенно искренне считали, что стоит им пообщаться с иностранцами, как они тут же овладеют их культурой! На самом деле культура формируется десятилетиями, передаваясь от поколения и поколению¹.
— Против моего путешествия может выступить не только мой муж, но и ваш консул, — сказала Ранавалуна. — Он ведь раздосадован тем, что Райнилайаривуни подписал финансовое соглашение с англичанами.
— Я переговорю с нашим консулом, — пообещал Казнев...
— Вы поступили совершенно правильно! — просиял де Вилье, услышав от фокусника подробности разговора. — Но быстро ничего не делается. Этот британец Пикерсхилл подкинул вам, между прочим, работенку. Сейчас он выполняет одну из самых фантастических инструкций в дипломатическом мире! Какую? Ни за что не догадаетесь! Я всегда считал французов самыми остроумными людьми в мире, но теперь начинаю пересматривать свои позиции — настолько непредсказуемым оказался для меня новый поворот английской дипломатической мысли! Короче — по распоряжению Пикерсхилла все миссионеры-англичане в настоящий момент проходят обучение фокусам! Готовьтесь, Бернар-Мариус, готовьтесь — завтра у вас окажется несколько десятков конкурентов! Справитесь ли вы с ними, наш дорогой титан? Ведь они разбросаны по всему острову — стало быть, вам предстоит несколько командировочных заездов. Возможно, это даже неплохо — когда вам еще представится шанс ознакомиться с экзотикой отдаленных уголков Мадагаскара. Все, все, все, больше ничего не хочу слушать! Идите отдыхать. И, разумеется, готовьтесь. Выезд — завтра утром.
Так состоялся гастрольный вояж французского иллюзиониста номер один по туземным городам Великого острова. Естественно, что миссионеры-протестанты успевали провести иллюзионные демонстрации значительно раньше, чем он. Поэтому к его приезду местное население уже было введено в мистификационно-шоковое состояние, а Казневу надлежало выполнить противоположную задачу — вытащить аборигенов из навязанного заблуждения. Предварительно, в течение нескольких минут, Казнев выяснял, какие именно дестабилизирующие средства использовали соперники, а затем выходил на импровизированную эстраду с продуманным противоядием — с разоблачением тех нехитрых уловок, которыми пользовались наскоро обученные чародеи-любители. Естественно, хиленькие секреты аврально-мобилизованных новичков разлетались в дым. Может быть, действуй наш герой самостоятельно, на том все и завершилось бы, но распоряжение де Вилье предусматривало еще и второе действие, весьма ехидного толка — Казнев был обязан врубить все свои иллюзионистские децибелы, чтобы подопытное население все-таки впало в транс, только теперь уже от французской стороны. И добросовестный Бернар-Мариус старался — нельзя же было, в самом деле, орденоносцу выполнять ответственное задание спустя рукава. И вновь ему сопутствовал оглушительный успех. Поколебленное было могущество представителей прекрасной Франции он теперь закреплял поистине с железобетонной прочностью. Ну, а выбираясь из мадагаскарской глубинки, Казнев даже наверняка посмеивался над беднягами, брошенными закрывать фокусную амбразуру — уж они-то явно окажутся неспособными на ответный ход, ибо престидижитаторское мастерство отнюдь не достигается прослушиванием краткосрочных курсов. Что чуть позже и подтвердилось — проявленная поначалу активность новорожденных мистификаторов сразу увяла на корню, и ответного удара не последовало. Де Вилье опять был на седьмом небе от радости, а Пикерсхилл, по-видимому, чертыхался, но аккуратно — чтобы его богохульные фразы не достигали ушей безвинно опростоволосившихся миссионеров-протестантов.
Когда вернувшийся с задания Казнев заглянул к Ранавалуне, он сразу понял, что королева провела несколько бессонных ночей.
— Я не знаю, что со мной творится, — с трудом произнесла она. — Не знаю, что мне следует делать, как поступать.
Казнев остро почувствовал к ней жалость, ощутил собственную вину — в конце концов именно он возмутил ее душу, заставив мечтать о мираже. Но мог ли он сознаться в этом, мог ли объяснить свою игру? Он прибыл в эти дикие болотистые места словно человек с другой планеты — блистательный, неотразимый. Он уверил Ранавалуну, что существует другой мир, легкий и прозрачный, и она, никогда не покидавшая этого туземного острова, вдруг ощутила сияние того мира, и ей страстно захотелось оказаться там. А единственной нитью являлся он, Бернар-Мариус Казнев. Ему нечего было сказать, и он опустил глаза под взглядом женщины, которая волею судьбы оказалась первым лицом в государстве, а он поставил ее перед жестким выбором.
— Каковы условия английского займа? — услышал он вопрос Ранавалуны.
— 20 миллионов франков под 7% годовых, — проговорил он, и сам удивился хриплости своего голоса.
— А французского?
— Банк "Контуар насьональ д'Эсконт де Пари" предлагает 20 миллионов франков под 6% годовых, — заученно ответил он.
— Тогда у меня есть небольшое оправдание, — донеслось до него.
Что произошло дальше?
Сошлюсь на книгу А. Вадимова и М.Триваса "От магов древности до иллюзионистов наших дней" (М., "Искусство", 1979 г.). Там сказано: "...В один из вечеров Казневу удался самый сложный трюк во всей его деятельности: Ранавалуна разорвала подготовленный договор с британским правительством и тут же подписала другой — с французским банком".
— Вы свободны. Можете уезжать. Утром вас будет ждать корабль, направляющийся во Францию, — сказал Казневу де Вилье.
— Прошу наградить Ранавалуну орденом Почетного легиона, — ответил иллюзионист.
— Чтобы она могла официально приехать за ним в Париж? — догадался де Вилье.
— Большего я не могу для нее сделать, — проговорил Казнев.
— Эти вопросы решаю не я, — отмахнулся де Вилье. — Вернетесь в Париж, поставьте вопрос перед министерством внутренних дел. И знаете, Бернар-Мариус, перестаньте терзаться. Вы же знаете, как тяжело сейчас Франции — всего 16 лет назад немецкие войска покинули Париж, оставив нам позор и долги, полтора года назад наша армия была разбита в Индокитае при Лонгшоне, новый позор и новые деньги. А здесь мы получили небольшой финансовый выигрыш — радоваться надо!
— Я виноват перед ней, — вздохнул Казнев.
— Послушайте, Бернар-Мариус, она все равно ненавидела мужа, и вы здесь не при чем, поймите! — де Вилье уже начинал злиться. — Вы же мужчина, в конце концов!
— Полагаю, что вы ошибаетесь, — возразил Казнев. — Вероятно, мы вкладываем разный смысл в это слово. Прощайте.
И он вышел из кабинета. Де Вилье пожал плечами и принялся перебирать бумаги. Потом вдруг швырнул их на стол и выругался.
На том политическое приключение престидижитатора завершилось.
Дальнейшие события — вкратце. Тезисно.
Вернувшись в Париж, Казнев стал хлопотать об ордене Почетного легиона для Ранавалуны III, но ничего не добился. Постепенно он отошел от иллюзионной деятельности, написал несколько книг и в 1913 году умер в родной Тулузе.
Шарль ле Мир де Вилье ушел в иной мир значительно раньше Казнева — в 1889 году, через три года после иллюзионной дипломатии.
Французский "Контуар насьональ д'Эсконт де Пари" выдал малагасийцам требуемую сумму и открыл два агентства в Таматаве и Антананариву (который в соответствии с французской транскрипцией с октября 1895 года стал именоваться Тананариве).
Английское общество "Пью ориентал бэнк корпорэйшн" открыло свои конторы в Антананариву и Мадзунге, но не выдержало конкуренции с мощным французским капиталом и через три года свернуло свою деятельность.
Английский посредник А. Кингдом впоследствии оказался мошенником — в 1891 году он ввез на Мадагаскар мексиканские пиастры, которые содержали серебра меньше, чем валюта, обращавшаяся на Великом острове; в 1893 году он был выслан с Мадагаскара — его обвинили в заговоре против Райнилайаривуни.
В августе 1890 года Ваддингтон, французский посол в Лондоне, и лорд Солсбери, английский министр иностранных дел, подписали соглашение, по которому Англия признавала протекторат Франции над Мадагаскаром.
В 1894 году небольшой французский десант под руководством 57-летнего дивизионного генерала Шарля Дюшена высадился в Таматаве, но Райнилайаривуни отказался подтвердить французский протекторат над Мадагаскаром; тогда Дюшен, дождавшись прибытия основных сил, начал артиллерийский обстрел Антананариву. После чего Ранавалуна III и Райнилайаривуни приказали своим войскам прекратить сопротивление французам.
Это случилось 30 сентября 1895 года, а через некоторое время Ранавалуна III по указанию Дюшена отстранила Райнилайаривуни от должности премьер-министра, назначив вместо него другого человека — Райницимбазафи. Райнилайаривуни был отправлен в Алжир, где умер в 1896 году. 5 октября 1895 года во многих областях Мадагаскара вспыхнуло антиколониальное освободительное движение. Многие представители королевской семьи и малагасийской знати отказались сотрудничать с французами и организовали подпольный комитет. 6 августа 1896 года французский парламент принял закон об аннексии Мадагаскара и превращении его в колонию Франции. В октябре 1896 года обнаружились письма членов подпольного комитета к королеве и высшим чиновникам Малагасийского государства. Ранавалуна III сначала была взята под домашний арест, затем выслана на остров Реюньон, после чего переправлена в Алжир, где скончалась в 1917 году.
Память о Райнилайаривуни увековечена выстроенной в его честь гробницей.
Так что Черчилль прав: политика и в самом деле грязное занятие. Однако, еcливо все последующие годы престидижитаторы больше не участвовали в акциях типа миссий Робера-Удэна или Казнева, то объясняется это все-таки не моральными качествами чародеев, а совершенно другими причинами — несопоставимостью масштабов средств и целей, например. А еще — гигантским расстоянием между иллюзионизмом и политикой, а также очевидной независимостью путей их развития. Вот почему представители мира волшебства, дискутируя о Робере-Удэне или Казневе, вспоминают не их краткосрочные вояжи во внешнюю политику, а специфику и разнообразие оставленного ими иллюзионного наследия. Которое надлежит, как известно, развивать и преумножать. В связи с этим расскажу еще об одной собственной разработке — перекидке карт с вращением из одной руки в другую, навеянной репертуаром Бернара-Мариуса Казнева.
Рис. 35
1. В левой руке, находящейся на уровне пояса и развернутой ладонью к зрителям, фокусник удерживает колоду карт, обращенную лицом (или крапом) к аудитории, при этом левый большой палец наложен на верхнее короткое ребро колоды, а левые указательный, средний и безымянный пальцы находятся на нижнем коротком ребре колоды (рис.35,а).
2. Кончик левого среднего пальца, нажимая на нижнее короткое ребро колоды, отодвигает вперед нижнее короткое ребро нескольких лицевых карт, отслаивая их от остальной колоды, причем оставшаяся пачка (с краповой стороны колоды) карт продолжает удерживаться со стороны нижнего короткого ребра кончиками левых указательного и безымянного пальцев, а левый большой палец располагается, как и прежде, на верхнем коротком ребре обеих (отслоенной и оставшейся) частей колоды (рис.35, б).
3. Располагая карты лицом к публике, исполнитель делает левой кистью вращающий бросок вверх (широкая стрелка на рис.35, в), в результате которого вертикальная линия "левый большой палец — левый безымянный палец" становится горизонтальной (левый безымянный палец располагается левее левого большого пальца), при этом левый средний палец отходит в сторону от короткого ребра отслоенной части; в результате этого отслоенная часть описывает в воздухе выгнутую вверх дугу, одновременно делая оборот (или несколько) вокруг горизонтальной оси, направленной на публику (как во время полета, так и при обороте отслоенная пачка карт продолжает быть направленной лицевой или краповой сторонами на аудиторию) — на рис.35, в траектория полета отслоенной пачки карт показана тонкой стрелкой. В финальной точке траектории правая рука, расположенная горизонтально, схватывает отслоенную пачку карт правыми большим и средним пальцами, удерживая эту пачку ориентированной лицевой либо краповой стороной к зрителям.
4. Когда отслоенная пачка карт будет схвачена правыми средним и большим пальцами, правый указательный палец тотчас же сгибается и, обходя захваченную пачку с ее правой стороны, распрямляется и накладывается на данную пачку, в результате чего эта пачка окажется зажатой между вытянутых правых среднего и указательного пальцев, а правый большой палец отходит в сторону фокусника, готовясь принять следующую брошенную из левой руки новую отслоенную пачку (на рис.35, г дан вид на правую руку с находящимися в ней захваченными пачками со стороны фокусника). Если из левой руки будет брошена следующая отслоенная пачка карт (см. пп. 1-3), правая рука захватывает ее правыми большим и указательным пальцами, после чего правый большой палец прижимает эту новую пачку карт к прежней, пойманной ранее, а правый указательный палец опять обходит данную пачку справа и, распрямляясь, прижимает означенную пачку к прежней; правый большой палец при этом освобождается и вновь отходит в сторону фокусников, готовясь принять следующую пачку карт (рис.35,г). При этом карты ориентированы либо лицевой, либо краповой сторонами в сторону зрительного зала.
¹В наше время выяснилось, что этот процесс может происходить гораздо быстрее. — Прим. авт.
Комментарий Олега Степанова.
Увы, как написал сам Карташкин, Мариус Казнев не был фокусником. Его книга была навеяна историей о том, как Робер-Уден победил марабутов. В России популярны легенды о том, что ядреный русский мужик может понравиться и королеве, а во Франции популярен миф, что все женщины в мире покоряются очарованию французов. К сожалению - вся история липа. После фразы о 70 королях наградивших орденами можно закрывать книгу. Для того, чтобы предложить вместо 20 миллионов под 7% годовых те же самые 20 миллионов под 6% годовых сойдет даже обезьяна с бумажкой в руках.


Часть 2
В ЛАБОРАТОРИИ ТРЮКОВОЙ АЛХИМИИ
Сначала обдумай логику изложения.
А когда найдешь ее, не связывай себя.
Прислушайся к своему внутреннему голосу
и следуй ему. Не подражай никому.
Оставайся всегда самим собой.
Уилл Кук

Глава 2
КАРТОЧНАЯ СЮИТА ИЗ ЕВРО-МАНИПУЛЯЦИЙ
Часть 1 | Часть 2

6

С ним, с Тимофеем Логиновым, мне однажды довелось встречаться — году в 1962 или 1963 он пригласил меня к себе домой. На чашку чая. Мы познакомились в Театре Эстрады — я показал ему несколько карточных фокусов, еще не зная, что он в молодости являлся одним из самих лучших российских шанжировщиков (от франц. changer — менять), умеющим классно выполнять различные, в том числе и карточные, подмены. Обладая природным умом и наблюдательностью, он, однако, был не слишком в ладах с грамотностью и произносил "санжировщик", что меня одновременно и слегка коробило, и наполняло ощущением милой старины с ее простотой понятий. Ему понравилась моя демонстрация, и он дал свой домашний адрес, сопроводив его запоминающимся советом:
— По поводу твоих санжировок — держи в уме народную мудрость: сделал дело — не стой под стрелой. Прочувствуй. Истину говорю. Захочешь — заглядывай. Живу я один, жены нет.
Через пару дней я приехал. И просидел у него до позднего вечера. Логинов, которому уже было за 70, оказался великолепным собеседником — пересыпая свою речь пословицами и поговорками, он поведал мне о жизненном пути, показал старые афиши и фотографии, рассказал о дореволюционных эпизодах из тогдашней иллюзионной действительности.
— Я, мил человек, в кафе-шантан не с улицы пришел, — вспоминал он, наливая которую уж по счету чашку чая из пузатого старинного самовара. — Сперва по кабакам работал — начал с забегаловки под названием "Все — к Митрофану", а как оттуда выгнали, по другим двинулся. И не жалею — правильно говорят: куй железо, пока охота пуще неволи. Но еще прежде того служил в мальчиках-ассистентах у самого Гордея Иванова. У Гордея Осиповича. Славный мужик бил. Балаганщик, а — хозяин. И дело знал, и простого человека любил. В Иваново-Вознесенске ярмарка закрывалась — ну, Иванов, стало быть, бенефис закатил, раз уж закругляться требуется. Народ прослышал о бенефисе — так столько людей набежало, что балаган уж набит, а зритель все идет да идет. Иванов вышел, взглянул на толпу, крякнул и дал команду: "Разбирайте, говорит, балаган к чертовой матери — пусть весь народ смотрит!". Вот мы и взялись — все доски в сей же час раскидали, одна арена и осталась. А мы, несмотря ни на что, все представление прогнали — насквозь, с пролога до финала! Эх, какой азарт в нас гудел — весь следующий день потом отсыпались. Широкой души мужик — сейчас таких уж нету. И наш, расейский, до корней волос.
Тимофей Данилович откусил кусочек сахара, прихлебнул чайку и продолжил:
— Другие-то маги-чародеи зарубежными именами обзавелись — учуяли, что публика на иностранщину больно охоча. Тогда — если в жизни он Андрей Фролов, то объявляется Флорандом. Коль наречен был Василием Ларионовым, то в балагане он уж — Леони! А Осип Лев и вовсе — "король современной магии" Некельсон, вот ведь как, и не менее того. На всякого воробья довольно мякины. А Гордей Осипович — нет. Так и писал во всю афишу — Иванов. И народ — шел! Не гнушался. Хотя немного смельчаков таких из фокусников находилось — он да Селезнев, вот, пожалуй, и все. Селезнев, кстати, своеобразный мужик был, колоритнейший. Представь — в парчовом халате, в падающих рукавах, в шапочке-беретике пупырчатом, ни дать ни взять средневековый маг! Из веков Людовика там, директора всей Франции, или еще кого — и с окладистой бородой, будто купец! Ну противоречие — а он доволен. Да, Селезнев тоже публику привлекал. А вот сын Иванова, Гордея то есть Осиповича, Федор — тот сдался моде. Считал, что иллюзионировать способнее в обличье зарубежника. Короче, назвался он Теодором Гарда, а сталось это аж в 1904 году, вон когда!
— А вы? — спросил я. — Был у вас псевдоним?
— Почти нет, — качнул головой Логинов. — Поначалу не потребовалось — я и в кабаках и в кафе-шантанах к столикам выходил, в паузах между хорами, а потом меня знать стали, так что вроде и ни к чему. Да понял к тому времени: псевдоним стреноживает. Писаная торба к ученью глуха.
— Почему в кафе-шантанах? — не понял я. — Вы ж в балагане работали.
— То — по-первости, — улыбнулся Логинов, прихлебывая чай. — Они же в немного человек выступали, каждый на учете и на любого — по нескольку ролей. Меня в клоунады включали, а мне ихний крик-ор не по душе был. Ну, про штуки шутейные и вспоминать-то не хочется. А было ведь! Вбегаешь в уборную после одной роли, а через пять секунд — другая, должен быть готов. Хватаешь новый костюм с гвоздя, на плечи накидываешь и бегом назад. А по дороге смотришь — руки в рукава не лезут. Кто-то двумя-тремя стежками зашил рукава! Зрители смотрят, как путаешься, хохочут, а те, кто вместе с тобой на раусе, вообще за живот держатся, да еще словами подсекут: растолстел, мол, одежка мала оказалась. В другой раз подложили мне в карманы по блину навоза. Чувствую — фрак, вроде, тяжеловат стал, да в спешке не осознал, отнес это на счет карт, монет, шариков разных. Выскочил на раус, одной рукой газовый платок из-за шиворота махнул, тот взвился, а следом ему навоз вверх полетел — я его пальцами захватил и от фалды тотчас швырнул, в темп. Не среагировал на мягкость и текучесть. Публика, припоминаю, даже обиделась: "У нас в деревнях навозу и так полно, а тут его за деньги показывают — почему?". Зато наших клоуна с акробатом аж к стенке качнуло от хохота. Потому главное, мне еще и пеняли: "Иллюзионистам все можно: коровий помет кинул, и ничего. А мы попробуй выйди с такой нагрузкой — хозяин сразу головы оторвет". Хоть и не часто такое случалось, да все ж приятного мало. Главное, конечно, в другом — не любил я балаганной разгульности-разухабистости, не моя стезя.
— Потому и пришли в митрофановский кабак?
— Именно. Да только как пришел, так и ушел. Попросили.
— Вот это да!
— Как хочешь, а из-за женщины. Пела она в ихнем хоре — цену себе знала, держаться умела. Глаза очень красивые. Повлекло меня к ней, хотя всего второй-третий день на ангажементе. А она почти тамошней звездой считалась. И тут вдруг новичок взгляды начинает иметь. Грубых слов от нее не слышал — только улыбки да взгляды заманчивые. Меня изнутри кочегарит, однако мыслей дурных — ни-ни. Полное обожание. Дальше же выхожу в зал, затовариваю в руки колоду карт, оборачиваюсь, ищу столик подходящий да вдруг слышу:
— Эй, голубчик! Подойди-ка сюда, все равно здесь сшиваешься... А пригласи-ка сюда вон ту, из хора — слева. Вот тебе за труды. Давай, милок!
Меня как кипятком ошпарило. Попробовал отговориться:
— Что вы, ваше превосходительство, у нее и голосок-то не ахти. Потому с краю и стоит.
— От непонятливый! Голосок-то ее нам не надобен. Мы и сами, если потребуется споем за милую душу. Ты ее позови — поговорить о том, о сем, познакомиться. Она вон худенькая какая. Угостим. Держи еще подарочек. Иди, зови.
— А трюк-с? Загадка с картами?
— Потом-потом, дорогой. Делай, что сказано. А то рассержусь, да сам подойду. Да еще деньги у тебя отниму. Не доводи до греха, приглашай.
Отправился я за кулисы — хор уже откланялся и двинулся уходить. Бреду, а меня всего колотит. "Что ж, — думаю, — своими руками симпатию передавать буду?". Зашел за дверь, постоял, набрался храбрости, вышел — и прямо к столику.
— Нет, — говорю, — у артистов сейчас отдых, и велели не беспокоить. А если еще и мысли дурные, то пальтишко можете взять с раздевалки.
Тот побледнел, но молчит. Я развернулся — и к себе, в закуток с реквизитом. Какой тут карточный сеанс?! Вхожу в коридор, а она здесь же стоит, дымит папироской. Я ей все и рассказал — путаясь, конечно, запинаясь, да не докончил. Как она в меня молнией стрельнет!
— Ты, — говорит, — мне клиента отбил! Он, может, второй раз и не заглянет! Ах, ты...! А ну показывай, где он!
Я шторку откинул, а тот господин уже что-то метрдотелю строго выговаривает. В общем, в тот вечер все для меня и закончилось. Отказал мне хозяин. Больше я в то заведение — ни ногой. Пуганая ворона свинье не товарищ. Может, оно и к лучшему. Потому что дальше пошли кабаки почище, а затем уже и кафешантаны. Работал я хорошо, посетителям нравилось, да и с хозяевами я не конфликтовал.
Комментарий к рассказу Логинова. Один из самых первых русских кафе-шантанов, называвшийся "Салон де варьете", был открыт иллюзионистом Рудольфом Беккером в Москве на Большой Дмитровке в начале 90-х годов XIX века. Это увеселительное заведение, пользовавшееся необыкновенным успехом, соединяло в себе эстрадный театр и ресторан — посетители, сидевшие за столиками, во время ужина одновременно смотрели мюзик-холльную программу. Однако Беккер прогорел — исключительно по той причине, что вся полученная от ресторана прибыль уходила на гигантские гонорары выписанным из-за рубежа лучшим европейским артистам. "Салон де варьете" закрылся, но инициативу Беккера подхватили русские предприниматели — в Москве и Санкт-Петербурге стали открываться развлекательные заведения подобного рода. Многие из них носили зарубежные (преимущественно парижского толка) названия: "Фоли-Бержер", "Шато-де-Флер", "Париж", "Монплезир", "Альказар", "Орфеум", "Эрмитаж" и т.д., однако работали в них уже не иностранцы, а российские артисты (в том числе и Логинов), получавшие за выступления весьма небольшие суммы. Репертуар подобных кафе-шантанов был достаточно стереотипен — женские хоры (русские, венгерские и цыганские), шансонетные певицы и танцовщицы. В некоторых кафе-шантанах между певческими и танцевальными номерами публику так же, как и в кабаках, развлекали фокусники, демонстрировавшие карточные и другие чудеса прямо на столиках перед посетителями.
— Мне рассказывали, — произнес я, — что вас называли лучшим российским шанжировщиком?
— Было такое, — откликнулся Тимофей Данилович. — В 1910 году в Москве выступал знаменитейший манипулятор Александр Сяк. Однажды кто-то, кажется, Стауэр побывал у него, а потом сообщил, что Сяк предложил всем чародеям, что ни есть в России, собраться в ресторане "Ампир" — поговорить, обменяться опытом, пообщаться. Пришло, кажется, человек 15; из них половина — факиры, чревовещатели, клоуны. Состоялось несколько показов. Сяку сразу присвоили титул "король карт", мне — "лучший санжировщик". Да, я тогда здорово подменял карты. И не хвалился ни перед кем, что тоже важно. Действовал по народной мудрости: не говори "топ", молчание — золото.
— Не покажете искусство?
— Э, мил человек, ты, я смотрю, хваток. Прямо но пословице: правда хорошо, а в глаз — лучше. Правильно, конечно, чего ж. Ладно, попробую. Не обессудь, если что — картишками давно уже не баловался.
Логинов достал из ящичка колоду, с треском пролистнул ее и включился. Легкая раскидка колоды, два-три вскрывания, пара переворотов, врезка, снова переворот — карты метались в его руках, меняя масть прямо на глазах. Только что он показывал трефового короля, и вдруг, перевернувшись, на стал ложился король червей.
— Извольте-с, — приговаривал Логинов. — Может и не по-современному, так ведь свиному рылу в зубы не смотрят. А вот еще.
Бубновая двойка легко вытягивалась им из колоды, поднималась вверх и, щелкнув в пальцах, вдвигалась в развернутый веер уже в качестве двойки пик.
— Хорош приемчик? — ликовал Логинов. — Да-а, что там в энциклопедии-то прописано? Мал золотник, да костей не соберешь. Превращу-ка я эту двойку пик — в какую карту хочешь?
— В пикового туза! — произнеся.
— Эка заказал! — усмехнулся Тимофей Данилович. — Знаю — поперек батьки и кошке приятно. Только вот туза-то в моей колоде и нету — старая уже Авдотья, потерялся туз. Глянь-ка сам. Нету? Вот видишь — утратила куда-то Авдотья. Ай, нет-нет-нет! Не потерялся туз. Я ж его в руке держу. Вот он. Понял? Так-то, мил человек; не плюй в колодец: выскочит — не поймаешь.
Да, он и в преклонном возрасте остался мастером. Руки его вполне сохранили гибкость и живость. Было ясно — сообщение, что "давно не баловался", являлось всего лишь подстраховывающим присловьем.
Баловался Тимофей Данилович, баловался и не столь уж, похоже давно — возможно, что и тогдашним утром, то есть сразу после моего телефонного звонка, когда я предупредил о своем приходе. Да и вообще, похоже, старался держать себя в форме — на всякий случай. Ведь пенсия для артиста — не столько причина для отдыха, сколько повод к длительным гастрольным поездкам. Смотря, разумеется, по сохранившемуся здоровью. Относительно же продемонстрированных мне карточных шанжировок могу сказать, что основные из них были описаны в книге А. Вадимова "Искусство фокуса" — монографии, целые главы из которой я к тому времени уже знал наизусть. Вот два описания карточных шанжировок из этой книги:
Рис. 36
1. "Возьмите колоду в левую руку, как бы собираясь сдавать карты. Карту, которую вы желаете подменить, держите в правой руке между большим, указательным и средним пальцами. Карту же, на которую собираетесь подменять, незаметно положите на верх колоды. Затем выдвиньте ее слегка из колоды в сторону на 1-1,5 см большим пальцем левой руки (рис.36). Соедините на мгновение руки и подсуньте правой рукой под колоду карту, которую вы хотите подменить, при этом указательный, средний и безымянный пальцы левой руки разжимаются для принятия карты, а большой палец дает ей путь, как только она коснется колоды. Одновременно большой и указательный пальцы правой руки схватывают выдвинутую и лежащую поверх колоды карту. Затем руки расходятся в разные стороны, в правой руке остается новая карта, то есть та, которая была подменена. Полуоборот корпуса влево или вправо, сопровождаемый быстрым движением правой руки вниз, хорошо маскирует мгновенное соединение рук. Нужно заметить, что повороты корпуса и резкие взмахи рук очень часто используются в манипуляциях с картами как отвлекающие моменты. Иногда бывает лучше, чтобы двигалась одна правая рука, левая же остается неподвижной; иногда наоборот. Упражняться, конечно, следует в обоих способах, так как обстановка, в которой придется работать фокуснику, может потребовать как одного, так и другого".
2. "Подмена исполняется одной рукой. Возьмите колоду, как при сдаче, в левую руку, крапом вверх. Подмениваемую карту поместите наверх, а ту, на которую подмениваете, — под нее. Большим пальцем левой руки выдвиньте верхнюю карту из колоды на половину ее величины так, чтобы она лежала на кончиках пальцев. Это движение откроет половину нижней карты. Движением большого пальца назад отодвиньте эту нижнюю карту так, чтобы ее верхний край оказался на одном уровне с нижним краем верхней карты в колоде. После этого прижмите большим пальцем верхнюю карту так, чтобы нижняя карта легла на верхнюю карту, а затем выровните края колоды. Теперь карты поменялись местами".
О том, что ходы Логинова очень напоминают приемы, описанные Вадимовым, я и сказал Тимофею Даниловичу, А в доказательство вынул из портфеля "Искусство фокуса", отыскал нужное место и ткнул в него пальцем. Логинов, пробормотав, что "ученье — мать повторенья", схватил книгу и углубился в чтение, одновременно колдуя над колодой в соответствии с текстом.
— Эк! — вдруг воскликнул он. — Вот бают, новая метла мудренее, ан где же? Второй-то способ непонятен — гугнив зело писец, как говаривали в старину. Историю-то я знаю — Вадимов твой лицедействовал вначале в Саратовском драматическом театре. Актером на сцене. Потом организовал цирк, а уж затем стал иллюзионером. То бишь фокусничал с крупными ящиками и сундуками. До престидижитаций ли ему было? Бедному Макару своя шишка ближе к телу. Вот он движений-то толком и не знает. А как на книгу замахнулся — взял текст из библиотеки Ознобишина: тот ему по пьяному делу целый шкаф, как рассказывают, иллюзионной литературы продал. Ну, вот он то ли переписал не так, то ли перевел с ошибками — и получилось неграмотно, неверно. Правильно — вот как надо.
Рис. 37
1. Колода, расположенная лицом вниз, находится на левой ладони исполнителя, причем левый большой палец оказывается наложенным на краповую сторону колоды, а кончики остальных левых пальцев прижаты к дальнему длинному ребру колоды.
2. Левый большой палец сдвигает верхнюю карту от себя на 1-2 см; фаланга левого большого пальца, расположенная у его основания, прижимается к крапу второй сверху карты; левый большой палец выполняет короткое возвратное движение, отчего обе карты (первая и вторая сверху) смещаются в сторону основания левого большого пальца; кончики левых среднего и безымянного пальцев накладываются на крап верхней карты, прижимая ее к колоде (рис. 37, а).
3. Левый большой палец, прижимающий вторую сверху карту своим основанием к ладони, продолжает движение, выводя эту карту из-под верхней (на рис. 37, б показан вид со стороны ближнего короткого ребра).
4. Когда верхняя и вторая сверху карты будут разведены, кончики левых среднего и безымянного пальцев продолжают прижимать бывшую верхнюю карту к колоде, а левый большой палец надвигает бывшую вторую сверху карту поверх бывшей верхней карты.
— А в кафе-шантанах с вами случались происшествия? — задал я вопрос.
— Ну, а как же? — удивился Логинов. — Те шуточки, что в балагане — про них понятно. Там клоуны-акробаты от напряжения разряжались. Работали ведь на ярмарках по-черному. Идика, попрыгай целый день да покричи — намотаешься. Вот отдушину и искали — над своим же балаганщиком учудят, тут и смех, тут и хохот, тут и вздохнуть можно. Разрядка — великое дело. А у нас, иллюзионеров, да еще в прямом со зрителем контакте — всяко происходит, даром, что название культурное, "кафе-шантан". Тут в профессии дело. Любишь кататься — полезай в кузов. Помню, предложил я одному офицеру указать любую карту из размазанной по скатерти ленты — а должен сказать, что полоса-то на столе крапом вверх повернута. Он указал. Я говорю: "Отметить надобно; сейчас вам карандашик дам, крестик поставьте". Рылся-рылся по карманам — нет карандашика, наверно, унырнул сквозь дырку. Офицер ждал-ждал, потом недовольным тоном замечает: "Что я тебе, брат, неграмотный, чтоб крестики ставить? Я вот как отмечу". Послюнил палец, руку опустил, поймал клопа на ножке стола, да у меня на карте его и раздавил. "Теперь не спутаем, — говорит, — дальше показывай". Собрал я карты, пошуровал ими, как требуется, достал девятку треф. "Вот ваша карта, — показываю, — вот и ваш клопик". Поворачиваю — никакого клопика. Ну, я туда-сюда, раскидал по столу карты — где ж отмеченная? Офицер хохочет. Встал, и его друзья, что за столом сидели, тоже встали. Двинулись к дверям. Я стою как из воды вынутый, соображаю- куда же она подевалась? А офицер оборачивается и величаво произносит "Вам, любезнейший, профессию менять надо". Достает пистолет и стреляет в стол с картами. Тут к нему метрдотель бросается — что вы, дескать, мебель пулями решетите?
Офицер ему пачку денег в руки — держи, мол, здесь еще и на диван хватит. Тем временем я отыскал пробитую его пулей карту, развернул ее крапом к себе — и сразу угадал место кончины клопика. Долго в себя прийти не мог — то поносил того офицера, то восхищался им. Как же, размышлял, так вышло? Извелся весь от таинственности, пока метрдотель не рассказал — он от дверей наблюдал, как один из офицеровых приятелей, пока я шуточки-поговорочки отпускал, да крутился вправо-влево, делая отвлекающие маневры, чисто по твоему Вадимову, украл ту карту, клопиком меченую, и долго держал ее, пока я карты чесал, а потом подложил ее на стол, на видное место, да еще и указал на нее офицеру. Тому только попасть пулей оставалось. Полагаю даже, что вся эта комедия была заранее обусловлена.
Вот с тех пор имею две колоды. Одну назвал для себя Авдотьей — это рабочая колода, я с ней карточные чудеса вытворяю. Вторая, Пелагея, на виду лежит. Здесь я кармашек пришил, с мелким дном, а из нее Пепагея наполовину выглядывает. Почему Пелагея? Лежит — вот и Пелагея. Публика на нее внимание сразу обращает. Авдотью я тем временем в руках верчу — это всех с толку сбивает, не знают уж, куда и глядеть. То есть имею возможность руководить — глаза отводить. Правда, с того случая я в Пелагее стал карту с клопом на заду иметь — вдруг опять карандашик пропадет. Но сознаюсь — не пригодилась она.
Если же результат-черту подвести, замечу одно — у фокусника, конечно, должна быть сильна инициатива. А вовсе не заранее заготовленные ловушки, вроде моего клопового дубля. Ерунда это. Живая энергичность -вот что важно. Назвался груздем — гуляй смело. Вот в чем наш главный принцип.
Та моя встреча с Логиновым была, к сожалению, последней. Через несколько лет я позвонил ему, но мне сказали, что телефон изменился; тогда я поехал в его уже полузабытый дом, разыскал среди похожих пятиэтажек, но в его квартире жили другие люди. Они сообщили мне, что получили жилплощадь от райисполкома как тогдашние очередники, и никаких сведений о бывшем хозяине не имеют. Вернувшийся с работы глава семьи припомнил, что вроде бы с прежним владельцем случился сердечный приступ, итог был отвезен в больницу, однако за достоверность сведений не ручался. Тем все и завершилось.
Несколько лег назад я разработал свой собственный вариант шанжирования, согласно изложенным прежде принципам зрелищности, и удачно продемонстрировал этот прием посетителям московского ночного ресторана "Гриф-Клуб". Расскажу о нем.
Рис. 38
1. Колода удерживается в левой кисти, располагаясь лицом к ладони так, что крап колоды обращен к зрителям; при этом левый большой палец вытянут вдоль левого длинного ребра, а левые четыре пальца находятся на правом длинном ребре колоды. С краповой стороны к колоде подводится правая рука, и правый большой палец накладывается на верхнее короткое ребро колоды, согнутый правый указательный палец упирается в краповую сторону колоды, а кончик правого среднего пальца нажимает на нижнее короткое ребро колоды (рис.38, а).
2. Правый большой палец отслаивает с краповой стороны колоды две верхние карты (рис.38, б); правая рука снимает эти две карты с краповой стороны колоды, держа их как одну, и разворачивается ладонью в сторону зрителей; при этом лицевая сторона бывшей второй верхней карты обращена в направлении аудитории — этот ход в западной литературе по карточной престидижитации называется "The double Lift" ("сдвоенный подъем"). В итоге правая рука исполнителя оказывается полусогнутой, а две выровненные друг с другом карты, обращенные лицевой стороной одной (будем называть ее — вторая) из карт к залу, удерживаются за короткие ребра пальцами правой руки — большой палец располагается на верхнем коротком ребре, а указательный, средний и безьмянный — на нижнем коротком ребре (рис.38, в).
3. Правый указательный палец, располагающийся вблизи правого нижнего угла карт, путем нажатия на нижнее короткое ребро отделяет уголок карты, расположенной ближе к фокуснику (назовем эту карту — первая), от второй карты (рис.38, г). Левая рука, согнутая в локте, удерживает колоду, повернутую лицом к зрителям, на уровне пояса, причем ладонь левой руки направлена к исполнителю, левый большой палец охватывает колоду со стороны верхнего длинного ребра, а остальные левые пальцы — со стороны нижнего длинного ребра; при этом около половины колоды выступает из левой кисти (с правой стороны этой кисти), так что аудитория видит часть лицевой стороны колоды (рис.38, д). Таково исходное положение.
4. Чародей произносит примерно такой текст: "Народная мудрость гласит: не говори "гоп"; молчание — золото. Однако, я могу предупредить заранее — сейчас эта карта (вторая — А.К.) изменится. Мне достаточно лишь потереть ее о плечо. Пожалуйста!". Затем волшебник правой рукой, в которой удерживаются две карты, выполняет мах перед собой; при этом правая кисть пролетает между колодой, находящейся в левой руке, и туловищем исполнителя, а конечной точкой этого движения оказывается середина левого плеча, расположенная между левыми локтем и ключицей, при этом в конечную точку приходит лишь одна первая карта, накладываемая лицом на середину левого предплечья (рис.38, е). Вторая карта отпускается кончиком правого указательно пальца при подлете правой кисти к левой, отчего вторая карта ложится лицевой стороной на краповую сторону колоды, удерживаемой в левой руке неподвижно.
5. Потерев лицевую сторону первой карты, удерживаемой в правой руке, о левое предплечье, волшебник разворачивает ее лицом к залу (рис.38, ж) со словами: "Вот видите, карта изменилась!".
Комментарий Олега Степанова.
Термин шанжировка появился в России после книги Хоффманна. Хоффманн, из уважения к родоначальникам искусства, многие термины дублировал французскими фразами. При переводе эти фразы сохранились, и отечественные фокусники их запомнили. В книге Хофманна дано 6 способов "шанжировок". Вадимов и Логинов взяли все из одной книги (можете сравнить - даже многие слова совпадают), но Вадимов упустил один момент, а Логинов видимо взял его из книги.

7

Начало XX века — время, когда классицизм карточных фокусов был взломан. Импровизационное буйство, соединившись с пытливой изощренностью, заставило засиять миф о неисчерпаемости карточного волшебства. Появилась масса вариаций известных трюков, возникли хитроумные приемы, поражающие то немыслимой сложностью, то удивительной простотой. Такое, конечно, не могло бы произойти, если бы в искусство карточного тайнодействия не пришли личности — всегда незаурядные, а иногда и великие.
Из интервью, опубликованных в ряде парижских газет:
— "Фокусник" — что означает для вас это слово?
— Человек с колодой карт и маской на лице.
— То есть — вы?
— И любой другой. Имена здесь несущественны.
— Почему вы упомянули о маске?
— Она — символ тайны. Мои лицо и фигура слишком обыкновенны, чтобы уносить зрителей в страну таинственного.
— Вы используете обычную колоду карт?
— Всегда.
— Почему?
— Люблю естественность и ненавижу искусственность. Наклейки, подрезки, заточки — пусть этим занимаются иллюзионные ремесленники.
— Но ведь зрителю не столь важно, какими средствами достигается фантастический эффект.
— Ошибаетесь. Стоит публике узнать, что чудо построено на лесочках и ниточках, она теряет уважение к чародею. Кстати, и коллеги — тоже. Таинственность обязана произрастать исключительно из личного мастерства. Только тогда фокус сумеет подняться до уровня искусства.
— Есть ли у вас любимая колода?
— Нет. Просто некоторые удобнее других.
— А если аудитория предложит вам свою колоду?
— Буду показывать с ней. Такое у меня случалось. Но я не проваливался — ловкость рук универсальна.
— Есть ли у вас любимая масть?
— Нет. Я восхищаюсь колодой в целом.
— Какая ваша любимая карточная игра?
— Я не игрок. Я представляю Тайну.
— Что вы будете делать, если вдруг лишитесь рук?
— Обучусь показывать карточные фокусы ногами.
— Кто вы по духу?
— Романтик. Признаю только мастерство.
— Ваша отличительная черта?
— Страстность. Почуяв новый карточный прием, я не успокоюсь, пока не превращу его из мечты в реальность.
— В чем заключается ваше наслаждение?
— Меня пленяет пластика. Я даже думаю, что в прошлой жизни я был балетмейстером в стае птиц.
— Любимый цвет?
— Их два. Черный и белый. Черный — на первом месте.
— Вы философ?
— Пожалуй. Однажды шутники вымазали сажей мою маску — изнутри. Перед выходом я ее надел, а по окончании выступления снял. И продолжал быть в маске, правда, из сажи. Это меня позабавило.
— Вы оптимист?
— Безусловно. Иначе не стоит жить.
— Ваша мечта?
— Создать радостный, танцевальный полет карт. При этом в полете с картами должны происходить волшебные превращения. И чтобы в этом действии обязательно участвовали мои руки.
Так отвечал на вопросы корреспондентов один из самых известных карточных престидижитаторов — перуанец Хосе Ангенор Гаго-и-Завала, маркиз д'Оригуэла (1851-1913 гг.). Фокусник из породы людей, для которых Тайна — превыше всего. Оберегая свою загадочность, он никому не называл своего подлинного имени. Правда, вездесущие журналисты сумели все-таки рассекретить его инкогнито. Однако "Человек в маске" словно не замечал разоблачений. И на его афише по-прежнему крупными буквами значились только вопросы: "Кто я? Откуда я прибыл? Куда отправляюсь?". Это создавало настроение — зрители заранее настраивались на необыкновенное, и Гаго-и-Завала не обманывал их ожиданий, поскольку престидижитаторская техника была у него выше всяких похвал.
Все происходило очень торжественно. Перед выступлением на стенах развешивались плакаты, где публика читала: "Мой девиз — не верю в то, чего не вижу, и чем больше всматриваюсь, тем меньше вижу". Это, безусловно, интриговало, а потому к моменту появления чародея в аудитории уже царила атмосфера взволнованного ожидания.
И он выходил — человек в маске. Остановившись в центре сцены, он демонстративно засучивал рукава и начинал священнодействовать. Разумеется, представление есть представление. В его программе участвовали манипуляции с монетами и купюрами, выполнялись трюки с сигарами и сигаретами, но они являлись, скорее, прелюдией к карточным чудесам, необходимым вводным дивертисментом, нежели самостоятельной ударной композицией. Карточная фантастика — вот что оказывалось подлинной кульминацией всего вечера. Свидетельствуют А. Вадимов и М. Тривас:
"... По отзывам современников, "Человек в маске" был манипулятором высшего класса. Подобно Боско, он выступал с засученными рукавами, почти без всяких приспособлений. Он умел бросать карту "бумерангом" до последнего ряда в зрительном зале, а когда она возвращалась обратно на сцену, иллюзионист ловил ее не рукой, а колодой карт, причем "бумеранг" оказывался между теми картами, которые заранее называли зрители. Когда было возможно, артист подпускал к себе зрителей совсем вплотную и, ловко манипулируя, "находил" заданные карты в их карманах, волосах, за лацканами пиджаков и вырезами жилетов".
Французский исследователь иллюзионного искусства Огюстен де Лаконье, повествуя о серии концертов, данных Гаго-и-Завала в Театре Робер-Удэна (Париж, 1905 г.), отмечал, что "Человек в маске" во время общения со зрителями "совершенно гениально умеет всучивать публике именно те карты, которые он заранее для этого подготовил". Данное действие, а именно "всучивание нужных карт в руки аудитории" на престидижитаторском языке именуется форсированием (от франц. forcer — вынуждать) и представляет собой один из наиболее сложных в техническом отношении разделов карточного волшебства.
Каким образом их выполнял "Человек в маске"?
Судя по высказываниям самого Гаго-и-Завала, он считал, что если фокусник оставит неподвижными руки, предлагающие зрителю карты на выбор, то провал замысла почти неминуем — "в таком случае очень мала вероятность того, что пальцы зрителя выхватят именно нужную исполнителю карту; оттого-то бездарные чародеи и употребляют ненавистные мне колоды, состоящие из одной-единственной карты". Следуя своему наблюдению "Человек в маске" приводил карты в состояние этакой легкой вибрации, непрерывно перемещая их тем или иным способом, причем карта, на которой был обязан остановить свой выбор зритель, все время оставалась на одном и том же месте не обязательно, кстати говоря, непременно в колоде). Размышляя сходным образом, я отыскал два варианта форсирования, переложенные, естественно, на язык повышенной зрелищности, которые вполне могли присутствовать в репертуаре "Человека в маске". Вот они.
Первый вариант.
Рис. 39
1. Фокусник держит колоду, обращенную крапом к зрителям, в левой руке, повернутой к залу ладонью, так что левый большой палец располагается на краповой стороне колоды, а остальные левые пальцы (из которых мизинец находится выше прочих) находятся на лицевой стороне колоды (рис.39, а); левая рука при этом полусогнута в локте, а левая кисть удерживается на уровне пояса.
2. Исполнитель делает левой кистью короткое и резкое горизонтальное движение, в результате которого верхняя и нижняя карты колоды остаются в левых пальцах волшебника, а оставшаяся колода летит горизонтально в правую сторону (рис.39, б).
3. Правая рука чародея, полусогнутая в локте и повернутая ладонью в сторону зала (таким образом, что правый мизинец оказывается выше прочих правых пальцев), ловит летящую в ее сторону колоду (рис.39, в).
4. Слегка покачивая левой кистью, фокусник спрашивает зрителя: "Хотите ли вы запомнить эту карту или вы желаете выбрать другую?"
5. Если зритель отвечает: "Я согласен запомнить эту карту", то исполнитель поворачивает две карты, находящиеся в его левой руке, лицом к зрителю, и тот запоминает масть и значение лицевой (бывшей нижней) карты.
6. Если зритель отвечает: "Я хочу запомнить другую карту" волшебник бросает колоду из правой руки в левую, в результате чего колода ложится своей лицевой стороной на крап пары карт, удерживаемых в левой руке.
7. Повторяются пп. 1-4 до тех пор, пока зритель не согласится запомнить предлагаемую ему карту; в этом случае чародей поворачивает две карты, находящиеся в левой руке, лицом к зрителю, и тот запоминает масть и значение лицевой (бывшей нижней) карты.
8. Таким образом, зрителю в любом случае предлагается для запоминания карта, расположенная в колоде нижней. Ясно, что фокусник должен знать эту карту с самого начала.
Второй вариант.
Рис. 40
1. Колода, повернутая краповой стороной к залу, находится в левой руке фокусника, обращенной ладонью к аудитории, при этом левая рука полусогнута в локте, а левый мизинец расположен выше остальных левых пальцев; левый большой палец лежит на крапе колоды, а другие четыре левых пальца прислонены к правому длинному ребру колоды.
2. Левый большой палец сдвигает вправо на 1-2 см две-три верхние (с краповой стороны колоды) карты (рис.40, а дан со стороны зрителей; рис. 40, б показывает вид на левую руку и колоду сверху).
3. Левые средний и безымянный пальцы прижимаются подушечками к правому длинному ребру колоды, смещая на верх колоды все карты из тех, которые были сдвинуты вправо, кроме двух верхних (с краповой стороны колоды) карт (на рис.40, в показан вид на левую руку и колоду в ней сверху).
4. Левые средний и безымянный пальцы с силой распрямляются, в результате чего вторая сверху карта вылетает из-под верхней карты вправо (на рис.40, г дан вид на левую руку и колоду в ней сверху; на рис.40, д приведен вид на колоду и вылетающую из нее карту со стороны зрителей). В зарубежной литературе по карточному престидижитаторству этот прием (пп. 1-4) описан под названием "The second Deal", что в вольном переводе звучит как "Сдача второй карты сверху".
5. Правая рука выполняет элегантный мах сверху вниз, причем праваяладонь все время обращена к полу, в результате этого маха правая ладонь ложится на крап летящей из левой кисти карты, накрывая эту карту и захватывая ее пальцами (рис.40, ё). Фокусник спрашивает зрителя: "Вы хотите запомнить эту карту или нет?".
6. Если зритель говорит: "Да, хочу запомнить", то исполнитель протягивает ему колоду, удерживаемую в левой руке и предлагает снять с нее верхнюю карту и запомнить.
7. Если зритель отвечает: "Нет, не хочу запомнить эту карту", волшебник выполняет пп. 1-5 еще раз; при этом карту, вылетевшую из левой руки, накрывает правая рука, в которой находится ранее захваченная карта (одна или несколько).
8. Наконец, зритель говорит: "Да, я запомню эту карту"; тогда чародей протягивает ему левую руку с находящейся в ней пачкой карт, и зритель запоминает верхнюю карту из этой пачки.
9. Таким образом, в пачке карт, удерживаемой в левой руке исполнителя, верхняя карта всегда остается неизменной — именно она и предлагается зрителю для запоминания. Ясно, что фокусник заранее должен знать эту карту.
Повествуя о Хосе Антеноре Гаго-и-Завале, А.Вадимов и М.Тривас сообщает следующее:"...Карточные фокусы были главной специальностью "Человека в маске". Он мог заполнить ими двухчасовую программу, и зрители не ощущали однообразия, им не было скучно. Можно себе представить, с какой подозрительностью следили за ним профессиональные картежники, завсегдатаи Монте-Карло, отлично владевшие вольтами и другими шулерскими приемами. Какой же блистательной была его манипуляционная техника, если даже эти зрители восхищались его "волшебными руками"! Правда, большинство карточных фокусов, которые показывал "Человек в маске", изобрел не он. Но манера его исполнения была настолько индивидуальна, что даже известные фокусы казались новыми".
Последняя фраза отечественных историков иллюзионного искусства не всегда находит понимание у профессиональных престидижитаторов — те, относясь к широковещательной рекламе скептически, а подчас и сурово, полагают, что известный фокус может казаться новым лишь человеку, не слишком-то осведомленному в иллюзионных хитростях. "Замените слово "известный" на слово "старинный", — говорят они, — и тогда спорить будет не о чем". А Ричард Росс, двукратный обладатель Гран При ФИСМ, в беседе со мной продолжил эту мысль. "Мы также не будем возражать, — сказал он, — если вместо прилагательного "новый" будет стоять прилагательное "свежий"; тем более, что именно на таком уточнении настаивает привлечение фактора индивидуальности". Что до самого Гаго-и-Завалы, то личные взгляды исполнителя доминировали в его шоу с необычайной яркостью.
— Кого бы вы назвали своим кумиром? — спрашивали у него. — Кто близок вам по мастерству?
— Никколо Паганини, — неизменно отвечал он. Смело? Да. Но если вспомнить о "фирменном блюде" "Человека в маске", это вряд ли будет восприниматься как необоснованная претензия. В отдельных случаях, паря на гребне вдохновения, Гаго-и-Завала демонстрировал карточные трюки в особо усложненном варианте — с завязанными глазами. Один из зрителей накладывал на его лицо повязку, проверенную на светонепроницаемость. Другой зритель в этот момент тасовал переданную ему колоду. Далее какая-нибудь карта извлекалась из прочих, запоминалась, вновь помещалась в колоду, происходило новое перемешивание, после чего Гаго-и-Завала доставал именно выбранную карту. При этом маска, его неизменный аксессуар, продолжала закрывать верхнюю половину лица, располагаясь под повязкой.
— Чем вам дорог синьор Паганини? — интересовались любопытные.
— Виртуозностью, — тотчас следовал ответ. — Он мог играть на одной струне, а я способен демонстрировать фокусы с одной картой.
Действительно, такой случай однажды имел место. Какой-то неприметный с виду человек, проникнув в его артистическую уборную, вынул из кармана висящего на "плечиках" фрака карточную колоду, а на ее место бросил другую, в которой все карты были склеены друг с другом, и тотчас же покинул небольшую комнату. Вошел Гаго-и-Завала, надевший в тот раз новую маску, из черного бархата с мерцающими серебряными звездами, быстро облачился во фрак и тотчас же поспешил на сцену. Подлог был обнаружен им примерно через пятнадцать минут после выхода — сразу по окончании манипуляций с монетами: когда он попытался развернуть колоду в веер, ему это не удалось, несмотря на мощные усилия длинных гибких пальцев. Первые мгновения еще ничего не решали — можно было передать карточньй "кирпич" ассистенту и начать демонстрацию трюков с сигарами, дав возможность помощнику быстро принести другую колоду. Но те же самые мгновения одновременно решали все — назавтра в прессе мог появиться живописный репортаж, как несравненный престидижитатор утратил свое лицо, хотя оно и находилось под маской — дрогнув перед неожиданным сюрпризом. Впрочем, репортаж, разумеется, мог и не появиться — если никто не обратит внимания на секундную заминку, тогда никакой язвительный комментарий опубликован не будет, коллегам-фокусникам можно и не сообщать об инциденте; только как быть со своей совестью профессионала, со своим достоинством виртуоза? И "Человек в маске" нашел выход поистине гениальный — он попросил зрителей дать ему одну карту. Только одну. Для фокуса. Зал оживился, к артисту потянулись руки с колодами, но Гаго-и-Завала взял из этого обилия единственную карту, и, работая на предельной внутренней ожесточенности, соединенной с потрясающей сосредоточенностью и лихорадочным мысленным поиском все новых и новых продолжений, развернул перед залом неповторимо-темповые вариации. На лице колоды оказывалась то одна, то другая карты, потом та же карта вдруг снималась им с краповой стороны колоды, затем зрителям демонстрировалось, что колоды стала "двухкраповой", после чего карта вдруг обнаруживалась в кармане солидного зрителя-мужчины, а колода — в сумочке дамы, сидящей в соседнем ряду... И когда Гаго-и-Завала, завершив свою головоломную композицию, победно вскинув вверх руки, поднялся весь четвертый ряд и долго ему аплодировал, повергая прочую публику в недоумение. А после представления выяснилось, что компания местных шулеров решила испытать фокусника на прочность, для чего снарядила мелкого воришку подменить демонстрационную колоду на склеенную и закупила весь четвертый ряд — поглядеть, как опозорится бравирующий тайной престидижитатор. И они же, шулера, оказались, как ни парадоксально, самыми лучшими ценителями — они хлопали в ладоши стоя, не опускаясь на сиденья в течение получаса и не обращая внимания на недовольство остального зала.
— Чему научил вас великий скрипач? — задавали ему вопрос.
— Пластически выходить из ситуации, — подумав, признавался он, а иногда добавлял: — Без швов, рывков и прочей двигательной грязи.
О том свидетельствует еще один микрослучай, происшедшим с "Человеком в маске" на одном из концертов. Проходя между рядами, он задержался, передавая колоду в руки зрителей для тасовки, и в этот момент неожиданно почувствовал легкое прикосновение к фраку — в том самом месте, где карточные волшебники укрывают в фалде вторую колоду. Сомнений не было — пришедший на концерт карманный воришка оказался соблазненным неожиданно открывшейся возможности и потянул колоду из потайного кармана. Гаго-и-Завала в этот момент растопыривал пальцы, плавно двигая ладони к лицам аудитории, отчего публика непоколебимо убеждалась в том, что кисти чародея пусты. Дальнейшее произошло молниеносно. "Человек в маске", учуяв настораживающее ощущение, мягко развернул правую кисть, словно проглаживая воздух, ладонью встретил выходящую из его кармана чужую руку с колодой, сомкнул вокруг нее пальцы и возвратным движением, снимая колоду с концевых фаланг воришки, опять вывел кисть под взоры аудитории, одновременно размыкая пальцы. Зрители ахнули, увидев колоду, вдруг выросшую на пустой ладони, а один джентльмен грохнулся в обморок — настолько потрясло его это волшебство. Что до незадачливого воришки, то фокусник даже не увидел его лица, так как, вернув свою колоду, незамедлительно отправился дальше по залу — установившийся сценарный план предписывал исполнителю вовлекать в свое действие как можно большее количество людей.
Демонстрируя карточные трюки в варьете ночной Москвы, я часто вспоминаю об этом удивительном мастере, и его образ вдохновляет меня, подвигая на новые выдумки. Вот один из примеров моего творчества — карточный фокус, основанный на форсировании карты.
Рис. 41
1. Фокусник просит зрителей перетасовать карты, а затем передать ему. Положив колоду лицом вниз на обращенную вверх ладонь левой руки, исполнитель предлагает кому-то из публики поставить фломастером какой-нибудь опознавательный знак на крапе верхней (с краповой стороны колоды) карты. Тот выполняет это.
2. Держа колоду лицом вниз на повернутой вверх левой ладони, волшебник охватывает эту колоду левыми пальцами — мизинец наложен на крап со стороны ближнего короткого ребра, средний и безымянный прижаты к крапу со стороны правого длинного ребра, указательный надавливает на крап со стороны дальнего короткого ребра, большой палец также лежит на крапе со стороны левого длинного ребра (рис.41, а). Опознавательный знак виден между левыми пальцами на крапе.
3. Придерживая верхнюю карту левым большим пальцем, чародей делает левой кистью резкое короткое стряхивающее движение вниз, одновременно сильно разгибая другие (кроме большого) левые пальцы; в результате этого движения колода, находящаяся между верхней и нижней картами, вылетает (по стрелке, показанной на рис.41, б) на стол, а верхняя и нижняя карты остаются в левой кисти фокусника — верхнюю карту удерживает левый большой палец, а нижняя карта задерживается выгнутыми вверх основаниями левых (кроме большого) пальцев (вид справа показан на рис.41, в).
4. Как только колода вылетит из левой кисти, все левые пальцы закрываются — указательный ложится на крап со стороны дальнего короткого ребра, средний и безымянный накрывают крап со стороны правого длинного ребра, мизинец накладывается на крап со стороны ближнего короткого ребра, а большой палец налагается на крап со стороны левого длинного ребра (рис.41, г), в результате чего обе карты выравниваются по ребрам и внешне выглядят как одна.
5. Подведя правую руку со стороны ближнего короткого ребра, фокусник несколько раз переворачивает эту пару карт, демонстрируя аудитории то лицо пары карт (например, пятерку треф), то крап, на котором виден опознавательный знак. "Следовательно, — заключает фокусник, — вы отметили фломастером пятерку треф".
6. Повернув эту пару карт лицом вниз, исполнитель вдвигает ее в середину колоды, после чего колода подвергается тщательной: тасовке. "Во время тасовки, — произносит волшебник, — опознавательный знак исчез с пятерки треф, а вот где он появился, мы сейчас посмотрим". Он расстилает на столе карточную полосу крапом вверх и поднимает карту, отмеченную фломастером. Это, конечно, не пятерка треф.

8

До своего столетия Александр Яковлевич Шнеер не дожил нескольких лет. Родившись в 1892 году, он прожил жизнь, чрезвычайно богатую событиями. Однако, если бы кто-нибудь вначале этого длинного пути сказал ему, что впоследатвии он станет одним из виднейших искусствоведов нашей страны, Шнеер чрезвычайно удивился бы — в юности его влекло к технике. Это удивление возросло бы еще больше от сообщения, что подобный почетный титул он получил, не имея ученой степени даже кандидата искусствоведения, не говоря уж о докторе. А окончательно повергла бы его в изумление область грядущих исследований — не только театр, относимый к высоким искусствам, но и цирк, обычно проходящий по разряду зрелищ, а также эстрада, и вовое трактуемая как "искусство малых форм". О том рассказал мне сам Александр Яковлевич, когда в 1988 году я по его предложению готовил материалы на тему "Современное состояние иллюзионного искусства" для искусствоведческой энциклопедии.
Подобное трудно было предвидеть, но все случилось именно так. Не обремененный официальными научными регалиями, Шнеер стал невероятно популярным человеком — он приглашался на различные совещания и симпозиумы, ему поручали составление различных энциклопедических справок и изданий (например, Маленькая Энциклопедия "Цирк", М., изд-во "Советская энциклопедия", 1973 г.), его мнением интересовались маститые ученые и исследователи. И все благодаря его неистощимому упорству в собирании фактов, предельной аккуратности и объективности. Я видел его пухлые записные книжки — каждая из страниц была плотно заполнена прижатыми друг к другу фиолетовыми строчками.
— А знаете ли вы, что Санкт-Петербургский фешенебельной ночной ресторан-варьете "Вилла Родэ" основал и возглавил ваш коллега — Адольф Рода, бывший артист-престидижитатор? — однажды спросил меня Александр Яковлевич. -Так вот, в 1908 году в этом ресторане-варьете очень недолгое время, в течение примерно недели, выступал молодой фокусник Денис Киштуй. Почти чистый "карточник" — только иногда включал в номер трюки с платками.
Потом Киштуй пропал. Где был и что делал — не знаю. Исчез надолго, до 1931 года. Появился шикарно — классная карточная техника, "одесский" конферанс, созданный под явным впечатлением от путешествий по российско-украинскому югу. Этакое, знаете, "переверните вашу карту, сбросьте с моей души камень, шо там лежит — на той стороне, какая масть?". Трюкачествовал классно, хотя и очень непродолжительное время — уже в 1932-м опять куда-то делся. Через пару лет снова вынырнул, матерый, грамотный, посверкал-поблистал, далее собрал чемодан и канул словно в воду, на этот раз навсегда. Очень загадочный был человек — с одной стороны, вполне нормальный, не мот и не жмот, деньги водились; с другой стороны, явный фанат: в комнате больше сотни карточных колод, а он увидит и еще прикупает; или женщины — просто завидная регулярность: ежемесячно — новая. Семьи так и не создал. Я думаю, ему с судьбой не повезло.
— В каком смысле? — спросил я.
— А вот, знаете, есть такая актерская шутка? — улыбнулся Александр Яковлевич. — Выходит премьер на авансцену в финале — кланяется под прожекторами, благодарит в разные стороны. Публика встает, аплодирует, цветы бросает, маленькие букеты я большие. Один и вовсе огромный, в блестящей бумаге, летит к нему прямо из центра зала. Премьер его уж издалека заметил, просиял, польщен, шагает ловить, а тот и сам в руки падает. Поймал, поднимает радостно, трясет им, улыбается, затем отворачивает верхний подвернутый угол — а внутри не цветы, а веник. Юмор такой — посланный собратом по искусству. Давняя хохма, известная. Так вот — представьте, что на сцене стоит наш уважаемый фокусник, а тот сверток в праздничной бумаге посылает ему сама судьба. Ее, так сказать, подарок. Что же получается? И не брать нельзя, и отбросить не с руки. Как быть? Вот оттого, как я а полагаю, он и мотался по свету — искал лучшей доли. А нашел или нет — информации не имею.
И Шнеер рассказал о нескольких эпизодах из жизни Дениса Киштуя.
Во-первых, его имя на маленьких скромных программках всегда упоминалось неправильно: Киштун, Каштан, Кожтунь. Что неприятно любому человеку, а уж артисту — в особенности. А его обзывали Крыжуем, именовали Пистунем, однажды даже напечатали — Кингшпунь. Кстати сказать, именно из-за этого и случилось знакомство Киштуя со Шнеером — Александр Яковлевич заглянул к нему в артистическую уборную, чтобы узнать, как же того зовут в действительности.
Во-вторых, во время его демонстраций непременно что-нибудь случалось. Вот он показывает фокусы в голубом зале — невдалеке вдруг ломается ножка крепкого стула, и ресторанный клиент рушится на пол. Киштуй переходит в розовый зал — вскоре одна из веселых дам падает в обморок. Киштуя пересылают в перламутровый зал — через несколько минут на пол грохается поскользнувшийся официант мощного телосложения, а блюда с его взметнувшегося подноса разлетаются по тем столикам, которые их не заказывали. Ясно, что директоры ресторанов очень быстро "вычисляли" присутствие Киштуя в окрестности инцидентных мест, после чего сразу же указывали ему на дверь — не принимая во внимание престидижитаторскую одаренность Киштуя и его зрительский успех. Обстоятельство, замечу, весьма действующее на артистические нервы.
В-третьих, его "одесский" конферанс. Большинству, особенно дамам, он нравился, и монолог фокусника обычно слушали с удовольствием, но кое-кому из мужчин он приходился не по душе. Например, Киштуй произносил:
— Сподобьтесь уцапнуть пальчиками одну карту, несмотря что это веер и развернут. Имейте карту спокойно, без припадков — я же не шурую у вас под платьем. Главное — жмите на любую. В этом одна соль философии трюка. А вот вам, симпатичный дядя, я порекомендую перетасовать колоду до самого ее конца. Тут состоит другая соль. О, милый гражданин, на ваших же руках пальцы, а не копыта. На таком еле-еле можно вполне спать до утра — мешайте же как ошпаренный! Я вас, заметьте себе на память, уважаю. И вас. И вас. Все хорошо, все довольны. Вы так сидите, как присосанная — всуньте ему карту с вас до колоды. А вы не кончайте, не кончайте — помешивайте карты, помешивайте! Теперь во мне сидит вопрос — как вы ответите? Можете разобрать меня на детали за глупость, но вы имели свое счастье — пусть это откликнется красиво — и вы спустили его к чужим руками, а я в должности мага буду хотеть достать его от такой затасованной массы. Скажите, как мне хотеть — да или нет? Я весь в центре ожидания — ваше желание есть? Или оно кинулось прочь, как официант за неплательщиком? Так есть — мне в уши вошла прямо мелодия Мендельсона! Вот тут гнездится самая третья соль — как я своими руками сделаю вас со счастьем? Знаете, я уже взял колоду. Вот я пошел искать. Вы мыслите — каждая карта на своем месте? Это преувеличить багаж в голове — конечно же, не каждая, и безусловно, не на своем, но что поступить? Потерпите, и все обойдется — ваше счастье пока царапается, но уже немного светит. Да! Когда оно у меня в кармане, вы можете его щупнуть и уже даже получить — берите, только щекотать увольте. О, как роскошно оно выглядит! Все успешно, только на вашем лбу удивление? Это не страшно, это выветрится, должен вам сообщить, и вы еще погуляете себе под акациями. Чудеса с этими картинками есть мой мешок, с которым я скользю по жизни и ловлю то, что в меня пуляют.
Бывало, один из мужчин был недоволен:
— Что вы любите так коверкать? Скажите просто — раз и два. И все!
— Раз-два! — повторял чародей иронически. — Здесь же феномен волшебства, а не армия.
Одним из любимых карточных приемов Киштуя был фокус с изменением лицевой карты колоды.
Рис. 42
1. Фокусник стоит правым боком к зрителям, развернувшись к ним примерно под 45 градусов. В его левой руке, согнутой в локтей обращенной ладонью к аудитории, расположена колода, направленная лицом в зал и поддерживаемая левыми пальцами, причем мизинец, средний и безымянный пальцы находятся на нижнем длинном ребре, большой палец лежит на верхнем длинном ребре, а указательный палец прижат к дальнему короткому ребру колоды (рис.42, а).
2. Правая рука, повернутая ладонью от зрителей, подводится к колоде и накрывает ее в длину правой ладонью, причем правый большой палец ложится на краповую сторону колоды (рис.42, б).
3. Левый указательный палец, упираясь кончиком в середину дальнего короткого ребра, отщепляет от колоды небольшую пачку карт с краповой стороны колоды и сталкивает их в правую ладонь (рис.42, в).
4. Правый большой палец прижимает сдвинутую пачку карт к правой ладони, и правая кисть с зажатой в ней пачкой карт немного отходит от левой руки (рис.42, г). Ориентация правой ладони сохраняется — от аудитории.
5. Правая кисть, удерживающая в ладони пачку карт, подводится к колоде, находящейся в левой руке, со стороны зрителей (рис.42, д), и пачка карт из правой руки краповой стороной накладывается на лицевую сторону колоды. После этого пустая правая рука опускается вниз, открывая колоду. Зрители видят на лице колоды иную карту, чем была прежде.
Этот прием может быть развит в дальнейшее престидижитаторское действие, при котором изменяются две карты, а не одна — модифицированный вариант показал мне известный немецкий престидижитатор Харро Трефф. Данный способ — вот он.
Рис. 43
1. Фокусник стоит правым боком к зрителям, развернувшись примерно под 45 градусов к залу. При этом левая рука исполнителя, согнутая в локте под углом 90 градусов и повернутая ладонью к аудитории, удерживает лицом к публике колоду карт, краповая полуколода которой смещена относительно лицевой полуколоды ближе к исполнителю — в результате зрители видят лицевую карту колоды и половину лицевой стороны краповой полуколоды, причем ближнее короткое ребро лицевой полуколоды расположено от исполнителя дальше, чем ближнее короткое ребро краповой полуколоды; левый большой палец располагается на верхнем длинном ребре колоды, левые мизинец, средний и безымянный пальцы находятся на нижнем длинном ребре колоды, а левый указательный палец наложен на дальнее короткое ребро лицевой полуколоды (рис.43, а).
2. Правая рука, направленная ладонью от зрителей, подводится к левой руке и накладывается ладонью на лицевые стороны краповой и лицевой полуколод таким образом, что правый большой палец оказывается на краповой стороне краповой полуколоды; при этом дальняя половина лицевой карты лицевой полуколоды остается не закрытой правыми пальцами (рис.43,6).
3. Левый указательный палец, нажимая на середину дальнего короткого ребра лицевой полуколоды, отделяет пачку карт с краповой стороны лицевой полуколоды (рис.43, в), после чего сталкивает эту пачку карт в сторону чародея таким образом, что данная пачка ложится на лицевую сторону краповой полуколоды (рис.43, г). В результате лицевая карта краповой полуколоды "становится" другой.
4. Левый указательный палец, налагаясь на дальнее короткое ребро краповой полуколоды, отщепляет пачку карт с краповой стороны краповой полуколоды и сталкивает эту пачку в правую кисть (рис.43, д), после чего правая кисть, удерживая в себе данную пачку карт (путем прижимания этой пачки правым большим пальцем к правой ладони), немного отходит от колоды в направлении волшебника, причем правая ладонь продолжает сохранять прежнюю ориентацию — от зала (рис.43, е).
5. Правая кисть накладывает краповую сторону пачки, удерживаемой в правой ладони, на лицевую карту лицевой полуколоды (рис.43, ж), в результате чего "меняется" лицевая карта лицевой полуколоды.
6. Пустая правая рука опускается вниз, и зрители видят, что лицевые карты обеих (лицевой и краповой) полуколод стали иными, чем прежде (рис.43, з).
Невезение однажды довело Дениса Киштуя до трагикомического события — его пригласили в милицию. Войдя в кабинет, он увидел капитана в белом кителе.
— Садитесь, — пригласил капитан, — меня зовут Сергей Николаевич.
— Очень для меня приятно, чтобы вы знали, — кивнул Киштуй и присел на стул у двери.
— Нет-нет, — быстро произнес капитан, — сюда, ближе к столу, пожалуйста.
Он внимательно посмотрел на фокусника, выдержал долгую паузу и вздохнул:
— Мои вопросы могут показаться вам неприятными. Ничего не поделаешь — служба.
Киштуй весь собрался, обратившись в слух.
— Вы живете здесь? Я имею в виду — в городе?
— Гостиницы — мой вечный поезд, — пожал плечами Киштуй, — Я лишь перехожу из одного вагона в другой. Но я скоро съеду — мне не везет уже целое столетие. Здесь не рай, а сплошное одноэтажное общежитие.
— С кем вы встречаетесь?
— Если постоянно, так с двумя женщинами — между их домами четыре трамвайных остановки, но трамвай бренчит по кругу, и если шагать напрямую, остаются полостановки, а это невыносимо коротко, однако, я уже произносил — мне не везет.
— Их фамилии и адреса.
— Что — там не совсем чисто? — побледнел Киштуй. — Но я не ворошил их коммерцию!
— Это мы знаем. Но за вами числятся другие фокусы. И не только в нашем городе. Вы меня понимаете?
— Конечно, еще три шага назад! Все было — так, пустяк, абсолютно мелкая услуга.
— Об услуге мы еще поговорим: Сколько вы зарабатываете?
— Если вы считаете такие гроши за деньги, Николай Сергеевич...
— Поправлю. Сергей Николаевич.
— Извините. Моя память — этой мой бич, который погоняет меня всегда не в ту сторону. Я прошу снисхождения, Николай... Сергей Николаевич.
— Вы давно промышляете картами?.
— Судьба сгримасничала не в мою сторону — очень давно. Шо я? Я -топтаный репей под дворницкой метлой.
— Прежде вас задерживали?
— Я скажу, шо нет — вы-таки будете верить? Однако, почти нет — разве для осмотра паспорта.
— Теперь об услуге. Вам, вероятно, не хочется рассказывать?
— Как не хочется?! Я весь — рот и язык! Даже обозначаю сразу откликнулся на просьбу. Моей активности — никакой. Я исключительно пошел навстречу.
— Так. Ну и...?
— Пара жалких приемов, больше — нет. И все, и меня увезли.
— Дом помните?
— Как с колокольни! По ту границу трамвая от моих женщин. Белый с желтыми перепонками.
— Что за приемы?
— Разве ж то приемы? Стыдно называть — объедки, блохи, тараканы, а не приемы. Ну — фальш-тасовка, фальш-сьемка, кендырь...
— Сколько там было гостей?
— Так было не до счета — четыре или пять индивидуалов...
— Нехорошая вырисовывается картина, гражданин Киштуй. Шулеров обучаете. А пройдемся-ка по другим городам. Вы к нам из какого населенного пункта?
И Киштуй рассказал все. Как подходили к нему в местных ресторанчиках любезные ребята с горами мышц под одеждой — приглашали поразить мастерством одного очень хорошего человека, который был бы рад побывать в ресторане и насладиться его искусством, да вот не пускает ревнивая жена. Как отвозили его в уютные домики, где он являл свое престидижитаторство. Как долго ему аплодировали и просили поделиться секретами, вкладывая в руки пухлую пачку денег. Как отвозили назад, с улыбкой предупреждая, что лучше ему выкинуть весь день из памяти, иначе — тут глаза у них становились стальными, а у Киштуя моментально подгибались колени.
— Ладно, — проговорил капитан. — Хорошую информацию вы нам выложили, гражданин Киштуй. Скажу откровенно — вызвали вас по другому поводу. Наш начальник, полковник, очень любит фокусы. Увидел вас в ресторане — теперь места не находит. А подступиться к вам напрямую стесняется. Поскольку благоговеет перед искусством. Короче, взялся я. Хотел узнать пару-тройку ваших секретов, чтобы сперва удивить начальника, а потом и рассказать все тайны. Но не ведал, что вы за фрукт, и решил начать с вопросов, которые вам показались грозой с неба, а для нас — привычное дело. Вы и поплыли. И заплыли в серьезное дело.
— Рваная я шляпа, — застонал Киштуй. — И здесь мне не повезло.
Мне настолько понравился способ, с помощью которого лицевая карта "становилась" другой, что я разработал трюк, где четыре туза "оказывались" двухкраповыми картами, а затем вновь "обращались" в тузы. Этот фокус я продемонстрировал на 20-м Конгрессе ФИСМ, а потом ко мне подошли, кажется, испанцы, чтобы я рассказал секрет. Рассказываю.
Рис. 44
1. Исполнитель достает из колоды четырех тузов и, развернув их в веер, показывает зрителям (рис.44, а); после этого он поворачивает веер краповой стороной к аудитории (рис.44, б), а затем сворачивает его так, чтобы в получившейся пачке обе стороны были краповыми, т.е. две крайние карты должны быть обращены крапами наружу, а положение двух внутренних карт соответствовало бы положению одной из крайних — для такого складывания карт можно воспользоваться, например, приемом, показанным на рис.24 (финальная стадия трюка, естественно, не выполняется).
2. Фокусник стоит правым боком к зрителям (развернувшись на 45 градусов), а в его левой руке, согнутой в локте под 90 градусов и обращенной ладонью к залу, находится пачка карт, причем левый большой палец лежит на верхнем длинном ребре, а левые мизинец, средний и безымянный пальцы располагаются на нижнем длинном ребре; при этом три карты из пачки направлены крапом в сторону аудитории, а одна (ближайшая к левой ладони) — крапом к левой ладони (рис.44, в).
3. Волшебник подводит к пачке со стороны публики правую руку и накладывает правый большой палец на ближнее короткое ребро пачки, а кончик правого среднего пальца помещает на середину краповой стороны пачки, ориентированной в сторону зрителей, после чего сдвигает ближайшую к аудитории карту — в направлении к себе, на 0,3-0,5 ее длины (рис.44, г); далее на ближнем коротком ребре остается прижатый к нему кончик правого большого пальца, а остальные правые пальцы откидываются в сторону, открывая карты для взглядов зрителя (рис.44, д).
4. Левым указательным пальцем чародей слегка отделяет дальнее короткое ребро ближней к левой ладони карты (на рис.44, д приведен вид сверху), после чего нажатием левого указательного пальца на дальнее короткое ребро отдаленной карты перемещает ее вдоль пачки до тех пор, пока ближнее короткое ребро этой карты не упрется в подушечку правого большого пальца (рис.44, е).
5. Правый большой палец снимается с ближнего короткого ребра выдвинутых в сторону исполнителя карт и захватывает эти карты со стороны ближнего короткого ребра таким образом, что правый большой палец накладывается на краповую сторону карты, ближайшей к левой ладони, а правые средний и указательный пальцы помещаются на краповую сторону карты, ближайшей к аудитории (рис.44, ж).
6. Обе карты, зажатые пальцами правой руки, вытягиваются вправо этими пальцами, отделяются от пачки и поворачиваются на 180 градусов — в результате этого поворота карта, прежде располагавшаяся ближе к правой ладони, ныне оказывается обращенной в сторону зала; обе карты захватываются за длинные ребра кончиками пальцев левой руки — этот захват необходим, чтобы правая рука отпустила эти две карты и развернулась для захвата, описанного в п.5 (рис.44, ж).
7. Следует еще один поворот двух карт на 180 градусов, подобный изложенному в п.6, только развернутая в конце поворота правым большим пальцем к публике правая рука помещает эти две карты на лицевую сторону двух оставшихся в левой руке карт, располагая их между бывшей пачкой и левой ладонью (рис.44, з).
8. Повторяя пп. З-7 большое количество раз, исполнитель даже может убедить зрителей, что в пачке находятся не 4, а большее количество карт, и все они — "двухкраповые", т.е. "имеют" крап с обеих сторон.
9. Для доказательства обычности карт фокусник выполняет перехват пачки — левый большой палец продолжает оставаться на верхнем длинном ребре, остальные левые пальцы продолжают располагаться на нижнем длинном ребре пачки, правый большой палец после вдвигания "двухкраповой" карты в пачку продолжает находиться на ближнем коротком ребре, а остальные правые пальцы перемещаются на дальнее короткое ребро (рис.44, и), после чего левые (кроме большого) пальцы немного отъединяют нижнее длинное ребро левой в пачке карты от оставшихся трех карт пачки (на рис.44, к приведен вид снизу).
10. Фокусник бросает карты на стол, стремясь, чтобы нетолько все они легли лицевой стороной на стол, но и карта из левой руки пришла бы на поверхность стола первой (рис.44, л). Теперь, перевернув все карты, лежащие на столе, волшебник демонстрирует публике, что все четыре туза — самые обыкновенные.
Комментарий Олега Степанова.
Способ замены карты называется "смена цвета". Именно в это за рубежом вылились те манипуляции, которые Логинов называл шанжировки. Здесь приведен очень старый способ с двумя классическими ошибками начинающих. 1. На рисунке 42 б видно, что правый большой палец заходит за карты; 2. Левый указательный проталкивает карту и то, что он согнут видно, когда отодвигается правая ладонь. Оба этих действия видны зрителям, чего стоит избегать.
Способ замены двух карт одновременно описан в книге "Королевская дорого в карточную магию", стр. 168. 1947. Эта книга в списке литературы автора.

9

А потом к столу подошел пират.
В тельняшке с закатанными рукавами, с черной повязкой — наискось через лоб, с широким морским кортиком-муляжом.
"Вел "Химеру" Гиас — корабль огромный, как город,
С силой гнали его, в три яруса сидя, дарданцы,
В три приема они три ряда весел вздымали",
- проговорил он.
— Данте? — оторвавшись от бокала с пивом, спросил один из сидящих, — то есть, тьфу, перепутал — Гомер?
— Нет, не Гомер, — ответил пират. — Это Вергилий.
— Понял, — кивнул спрашивающий. — Небось, кандидат филологических наук? А из Гомера — можешь?
— Не угадали — не кандидат, — поднимая руки, произнес пират. — Касательно Гомера — я в курсе. Клип такой:
"Ему повинуясь, сосновую мачту
Подняли разом они и, глубоко в гнездо Погрузивши,
В нем утвердили ее, а с боков натянули веревки;
Белый потом привязали ремнями плетеными пару с;
Ветром наполнившись, он поднялся, и пурпурные волны
Звучно под килем потекшего в них корабля зашумели..."
— Ясно, — оторвался от пива собеседник. — Одиссей, небось, поплыл?
— Телемах, его сын, — пояснил пират.
— А-а, Телемах, — протянул сидящий. — Ничего, так тоже можно. Ну, а сам зачем — пиратом? Бизнес такой?
В руках пирата появилась колода карт. Пружинисто изогнув руки, он направил карточную струю из одной кисти в другую, и когда трещящий поток оборвался, проговорил:
— Карточные манипуляции. А костюм — согласно профилю заведения.
Дело происходило в центре Москвы. Точнее — в ресторане "Пират", расположенном на Пушкинской площади, слева от киноконцертного зала "Пушкинский" (бывший кинотеатр "Россия"). Фокусника, одетого морским разбойником, звали Дмитрием Легоньковым, однако у своих друзей он проходил как Димсон — за большую начитанность и солидность поведения.
— Но ведь пираты — это разбойники и грабители! — прозвучал женский голос из-за стола. И девушка, сидящая рядом со спрашивавшим парнем, наклонилась, чтобы лучше видеть лицо фокусника. Димсон улыбнулся:
— Разбойники и грабители — да, но это где-то и когда-то — там, он неопределенно махнул рукой. — Здесь же — романтика и развлечения. Кстати в VI веке до нашей эры существовал закон Солона, знаменитого греческого мудреца — моряки, торговцы и пираты уравнивались в правах, поскольку грабить соседей тогда отчего-то не считалось зазорным. В смысле — коси любого, если на благо отечества.
— Пираты воровали женщин! — взвизгнула девушка.
— Вам, я думаю, это не угрожает, — галантно склонился Димсон. — Заметьте, что в 530 году до нашей эры в Греции работала первая в истории женщина-пират — ее звали Сфинкс. Она оборудовала свое мощное заведение на горе близ города Анфедон, где море засыпано скалами, но совсем рядом проходил товарняк — груженые корабли шли из Афин в Македонию и обратно. Ее быки облегчали купцам поклажу как раз на полпути.
— Ладно, переходи к фокусам, — прервал Димсона еще один сидящий. — Телка-пират, во как, в Греции все есть... Оборзела античность.
Димсон вытащил бухту каната небольшой толщины.
— Я буду втирать вам очки со связанными кистями, что для меня, естественно, затрудняет, — произнес он, разворачивая канат. — Дама желает гениально обвязать мои руки? Пли-из.
— Пока дама вяжет, я изложу, как игральные карты дотолкались до Америки, — объявил Димсон присутствующим. — Их доставила Колумб-экспедишн, открыв Америку, они закинули в нее карты, которые теперь там цветут...
... В исторических хрониках упоминается о том, что когда корабли Колумба в 1492 году, приблизившись к неизвестной земле, попали в сильный шторм, то суеверные моряки, чтобы не накликать на себя еще больших неприятностей, выбросили игральные карты за борт. Гарсиласо де ла Вега в своей книге "История Флориды", изданной в 1723 году в Мадриде, сообщает продолжение этой истории — он пишет, что моряки Колумба, оказавшись на твердой земле, быстро позабыли о морских неприятностях и стали испытывать тоску по привычной азартной игре, в результате чего сами сделали карты для себя, и местные индейцы очень удивлялись, глядя на странное занятие прибывших людей. Но, как уточняет де ла Вега, по-настоящему американские аборигены познакомились с карточными играми только в 1534 году, когда участники очередного испанского вояжа привезли с собой из Старого Света кожаные карты...
—... Вот и все, отлично! — воскликнул связанный Димсон. — Я беру колоду, разворачиваю ее в веер — достаньте любую карту, запомните ее и вложите назад...
После чего развернулось стандартное карточное действо. В финале которого Димсон вручил колоду зрителям, те разложили ее, как смогли, на столе — выбранная карта оказалась перевернутой. Аудитория, не слишком-то компетентная в фокусных нюансах, полагала, что Димсон сильно усложнил себе жизнь, допустив наложение пут. На самом деле все обстояло иначе — обернутые вокруг рук канаты не мешали, а помогали волшебнику: неловкие движения чародея аудитория вовсе не воспринимала как трюковые, а расценивала в качестве естественных, обусловленных трудным положением, в котором оказался престидижитатор. К тому же объемная масса канатов, окутывавшая предплечья Димсона, великолепно маскировала все манипуляции с колодой. "Мой коддершток" — отзывался Димсон о канатных "манжетах", уподобляя их устройству для удобного управления парусным судном, известного с античных времен.
Способ переворота карт Димсон заимствовал из книги Джина Хагарда и Фредерика Брайе "Королевский путь в карточные фокусы", и хотя прием, рекомендованный признанными знатоками карточных трюков, лично мне кажется несколько неуклюжим, Димсон выполнял его мастерски, проводя карточной колодой вдоль любой части своего пиратского наряда. Вот он, метод Хагарда и Брайе:
Рис. 45
1. Фокусник кладет колоду карт лицом на левую ладонь так, что левый большой палец, находящийся со стороны левого длинного ребра, накрывает колоду поперек с ее краповой стороны, а остальные левые пальцы располагаютя со стороны другого длинного ребра колоды. Исполнитель опускает левую руку с колодой вдоль левого бедра, еще не выпрямляя эту руку до конца.
2. Левым большим пальцем исполнитель немного сдвигает верхнюю (краповую) карту вниз, зацепляя ее нижним длинным ребром за поверхность костюма (рис.45, а).
3. Волшебник выпрямляет левую руку до конца, двигая левую кисть с колодой вниз, отчего краповая карта, зажимаемая между колодой и костюмом, начинает переворачиваться (рис.45,6).
4.Когда переворот карты завершен и она легла крапом на крап колоды, чародей выравнивает колоду и, отведя в сторону левый большой палец, начинает подъем колоды вверх (рис.45, в). Чтобы зрители не заметили, что краповая карта в колоде перевернута, следует держать левый большой палец направленным вправо.
Когда один из посетителей "Пирата" обозвал Димсона кандидатом филологических наук, он был не так уж неправ. Да, ученой степени у нашего героя не было, но благодаря своему дикому увлечению филателией Димсон прочел массу литературы по сюжетам, обозначенным на почтовых марках. И однажды с ним случилось происшествие. Работая в "Пирате", Димсон попросил у одного из посетителей бумажник, утверждая, что выбранная карта "перелетела" из колоды именно туда. Тот, благообразный старичок, вынул бумажник и протянул его фокуснику. Наш престидижитатор затратил на его распахивание буквально мгновенье — настолько хорошо у него был отработал этот прием. А именно — в тот самый момент, когда между стенками бумажника образовалась микрощель, Димсон всунул в нее пальмированную карту, а затем продолжил раскрывание быстрым движением пальцев, с обязательным замедлением в заключительной стадии. Благообразный старичок был потрясен, увидев карту, удобно устроившуюся внутри бумажника! Но не менее пораженным оказался и Димсон, разглядевший под картой, в плексигласовом окне марку, заложенную под прозрачную пластинку, желтую марку! Он узнал ее сразу — выпущенная в 1884 году, она являла собой филателистическую редкость.
Дело в том, что в тот год были напечатаны две марки — одна, серого цвета, имела номинал 3 руб. 50 коп. (в коллекции Димсона она хранилась), а другая, желтого цвета, стоила 7 руб. (ее у Димсона не было).
Достаточно дорогие для России конца прошлого века, эти марки, размером 2,5х3 см, обладали тиражами 3976 и 2656 экземпляров соответственно. Их филателистическая особенность заключалась в том, что ниже российского герба художник изобразил два скрещенных рожка — символ почты того времени. Однако в те годы случилось возникновение телеграфа. В связи с этой новацией выпуск указанных марок моментально оказался свернутым, и с 1889 года начали выходить другие марки с новым почтовым гербом — с двумя скрещенными стрелочками; тираж таких марок быстро перевалил за миллионы экземпляров, и они никакой ценности для коллекционеров не представляют.
Преодолев секундное оцепенение, Димсон сделал вид, будто достает карту из бумажника с особой торжественностью — за это время он успел наложить мизинец на уголок марки-раритета и легким подгребающим движением вытянул ее из-под плексигласового окошечка прямо себе в ладонь, после чего протянул захлопнутый бумажник благообразному. Тот принял свое законное имущество, похмыкал, покрутил головой, даже раскрыл его. Димсон похолодел — старик мог обнаружить пропажу, а по собственной практике Димсон знал, какие они психи, эти вежливые с виду коллекционеры. Но все обошлось — благообразный и в самом деле раскрыл бумажник, только обратив содержимым вниз, даже потряс его над столом, после чего — ф-фу, у Димсона отлегло от сердца — вновь сложил и сунул себе в карман. А дальше, улыбаясь, принялся за салат из свежайших морепродуктов фирменного, "пиратского" изготовления. Обошлось.
Но в комнате для артистов Димсона захлестнула совесть. Он представил себя на месте благообразного филателиста: как тот приходит домой, как садится за стол, как раскрывает бумажник, желая насладиться добытым сокровищем, как взгляд его утыкается в пустое место, как... В общем, Димсон вернулся в зал и подал марку старичку, вкушавшему салат.
— Вот, — произнес он, — случайно приклеилась к карте. Не ваша?
Старичок перевел взгляд с салата на марку, выкатил глаза, побагровел, привстал, уронив вилку, сел, перевел дыхание, несколько раз моргнул и дрожащими руками бережно-бережно забрал бумажную драгоценность из пальцев Димсона.
— Да вы знаете, да вы знаете, — бормотал он. Димсон обрел привычное настроение.
— Знаю, конечно, сам коллекционирую, — ответил он. Так они познакомились и стали друзьями. И лишь однажды благообразный коллекционер поинтересовался:
— Одного не пойму — как же она приклеилась-то? Ведь клея-то на ней уж столетие как нет. А?
— Трудно сказать, — пожал плечами Димсон, отводя взгляд в сторону, — может, на карту капля какая попала.
Пронаблюдав манипуляции Димсона около месяца, я задумался — не может того быть, размышлял я, чтобы нельзя было изобрести способов переворачивать карту без участия костюма. Покрутил колоду, попробовал так, этак... И разработал два варианта, которые предложил Димсону. Он внимательно выслушал меня, попросил повторить приемы, скрупулезно воспроизвел их, а через неделю признался:
— Не знаю... Метод с костюмом для меня как-то удобнее — привык я кнему. А твои варианты соответствуют, вероятно, твоей анатомии-физиологии. Они на меня не очень-то ложатся. Хотя соглашусь — продуктивнее моего способа.
Именно последнее замечание и подвигло меня рассказать об обоих моих переворотах. Вот они.
Первый способ.
Рис. 46
1. Одна полуколода расположена лицом к исполнителю на левой ладони исполнителя, развернутой к залу (при этом левый большой палец, находящийся со стороны левого длинного ребра, накрывает эту полуколоду с краповой стороны, а остальные левые пальцы полураскрыты и расположены правее правого длинного ребра), а вторая полуколода удерживается лицом к фокуснику в пальцах обращенной ладонью к волшебнику правой руки (при этом правый большой палец наложен на верхнее короткое ребро, а правые средний и безымянный пальцы удерживают эту полуколоду за нижнее короткое ребро); переворачиваемой является нижняя (ближняя к чародею) во второй полуколоде карта; вторая полуколода подносится справа к первой полуколоде (рис.46, а).
2. Подушечки левых четырех (кроме большого) пальцев накладываются на лицевую сторону нижней во второй полуколоде карты и, сгибаясь стягивают ее ближе к исполнителю, так что правое длинное ребро первой полуколоды начинает упираться в крап этой стянутой внаправлении левой ладони карте (на рис. 46, б показан вид справа).
3. Кончики левых четырех (кроме большого) пальцев нажимают на середину лицевой части сдвинутой карты, отчего та, изгибаясь (на рис.46, в приведен вид сверху), ложится краповой стороной на крап первой полуколоды — при этом надвигающаяся справа вторая полуколода закрывает от взглядов зрителей этот переворот; наконец, вторая полуколода помещается поверх первой полуколоды, а между ними оказывается перевернутая карта.
Второй способ.
Рис. 47
1. Колода, обращенная лицом вниз, находится в левой руке исполнителя, причем левый мизинец охватывает колоду со стороны ближнего короткого ребра, левый указательный палец — со стороны дальнего короткого ребра, левые средний и безымянный пальцы зажимают левое длинное ребро, а левая ладонь направлена вправо (рис.47, а); левый большой палец опускается на краповую сторону колоды, упираясь в верхнюю карту.
2. Левая рука начинает горизонтальное движение слева направо; при этом левый большой палец сначала сдвигает верхнюю карту вправо (рис.47, б), а затем, продолжая давление на крал сдвинутой карты, заводит ее через правое длинное ребро под колоду (рис.47, в), в результате чего бывшая верхняя карта оказывается не только нижней в колоде, но еще и повернутой крапом вниз; после этого горизонтальное движение левой руки завершается, и колоду можно положить на стол.
Комментарий Олега Степанова.
Если бы Карташкин повнимательней ознакомился с книгой "Королевская дорога в карточную магию", то после приведенного метода переворота карты он увидел бы, что прямо за приведенным способом с картинкой, в XIV главе есть еще три способа. Правда там нет картинок.
Второй, придуманный автором, способ называется полувольт - XIX век. Однако здесь проблема. Обратите внимание на 47 б - большой палец не держит верхнюю карту и она висит в воздухе.

10

Его появление у столика напоминало легкое дуновение вечернего бриза. Когда посетители, повинуясь неслышному изменению в пространстве, поднимали взоры — он уже стоял здесь, рядом. В свободном белом балахоне и с припудренным лицом.
Пьеро.
Луис Колиони.
Тот, кому знакомо это имя, согласится со мной — один из самых оригинальных фокусников. Умеющий превратить карточный трюк в пантомимическую сценку. Владеющий талантом приковывать внимание зрителей к своему жесту — иногда его движения казались наполненными гипнотической силой. Несмотря на избранную сценическую маску — меланхоличного Пьеро, а вовсе не активного и жизнерадостного Арлекина.
Его пластике верили абсолютно. Вот он грациозно приподнимал руку, отводя ее в сторону, и широкий рукав опадал, открывая голое предплечье. Прижимая большим пальцем к ладони колоду, он замирал, показывая указательным пальцем куда-то вдаль — и люди оборачивались, следя за его жестом. Если бы он пожелал, то мог бы выполнить в такую секунду массу тайных карточных манипуляций и никто не заметил бы ни единой! А он оставался недвижимым. Потом оттаивал, и его руки обретали прежнюю подвижность. Тогда-то и завязывалось карточное волшебство.
Его гастроли в Ницце, пришедшиеся на осень 1995 года, поразили многих знатоков. Опытные зрители, конечно, обратили внимание на невысокую престидижитаторскую технику, но все в один голос рассказывали о весьма странном чувстве — когда Луис Колиони принимался демонстрировать фокусы, у них возникало отчетливое впечатление, будто артист принадлежит совершенно иному миру. Словно он нес на себе ореол инобытия, потусторонности. Вроде бы даже прилетел с Луны.
Колиони удивлял аудиторию разными чудесами — с платками, с шариками, с веревками. А из карточных мистификаций чаще всего он исполнял композицию, названную им "Карточные цвета, или фантастика кулинарии". Обычно ей предшествовало волшебство с платками. Вот последний платок исчезал в воздухе и...
...Колиони доставал из-за пазухи пластиковое блюдце, на котором располагалась колода карт. Длинные пальцы Колиони захватывали ее, поднимали в воздух и тотчас же бросали обратно.
— Она горячая! — объяснял фокусник.
Он помещал блюдце на стол, опять поднимал колоду, морщась, перекидывал ее с руки на руку, обдувал. Но потом руки, видимо, привыкали, колода постепенно "остывала", и с ней вполне можно было начинать показывать трюки.
Одну из карт Луис Колиони поднимал вверх, а левой рукой устанавливал колоду на блюдце вертикально, прижимая ее сверху указательным пальцем. Опуская поднятую руку, подводил к колоде одиночную карту и медленно вонзал ее угол в верхнее ребро. Потом погружал эту карту внутрь колоды, и краповая карта, отвалившись от остальных, опрокидывалась на блюдце — словно тонкий колбасный диск, отрезанный ножом. Затем рядом с ней ложились еще три карты. Все — разных мастей.
При этом лицо исполнителя выглядело то меланхолическим, то улыбающимся. В какие-то мгновения оно становилось серьезным, а в другие моменты оказывалось смеющимся. Иногда на нем проявлялась наивность, а нередко мелькало ироническое выражение.
— Итак, перед нами — четыре различные масти, — негромко, но торжественно объявлял Колиони. — А вот цветов — два. Красный и черный.
Выдерживая паузу, Колиони величественно проводил кистью по воздуху, словно проглаживая его.
— Великий Дебюро давно умер, — вновь начинал звучать голос Колиони, — но в моем сердце он жив. Я стараюсь следовать его традициям, правда, он всегда молчал, а я прибегаю к произносимому тексту. Итак, фокус с цветами. С карточными цветами. Но сначала я хочу задать вам странный, быть может, вопрос — так ли уж далеки друг от друга карты и кулинария? Нельзя ли распределить колоду, раскладывая ее вперемешку, да еще по желанию публики, чтобы в итоге сложилось впечатляющее зрелищное блюдо? Дебюро ответил бы кеда" — кивнув головой.
...Жан-Батист-Гаспар Дебюро (1796-1846), характеризуемый современниками как "величайший актер своего века", являлся одним из самых блистательных представителей театрально-цирковой пантомимы, виртуозно сочетавшим в своих выступлениях серьезное со смешным, лирику с гротеском, философию с фарсом. "Этот несравненный артист, — писал о нем Теодор де Банвиль, — обладал всем, чтобы пленять народ, так как сам он был народом по своему рождению, по своей бедности, по своему гению, по своей ребяческой наивности". Его постоянной маской являлся Пьеро — бледный и хрупкий человечек в черной шапочке, огромном белом балахоне и широких белых штанах, а диапазон сценических действий артиста казался неисчерчерпаемым — акробатические трюки, переодевания, пантомимические этюды, трансформации, игровые отступления, превращения, монтировочные фокусы и т.д. При этом он не произносил ни единого слова — единственный из всего актерского ансамбля. Человек, который всегда молчал. Всегда. На сцене, разумеется. В парижском театре Фюнамбуль (театре Канатоходцев, преобразовавшемся в 1816 году из театра Ученых собак) на представлениях, даваемых Дебюро, присутствовали самые знаменитые люди тогдашней Франции: Теофиль Готье и актриса Жорж, Оноре де Бальзак и Проспер Мериме, певица Малибран и Оноре Домье, Шарль Нодье и Альфред де Мюссе и многие другие. Всех их приводила в восхищение игра Дебюро. А гениальный артист, простой и скромный по натуре, в жизни являлся чрезвычайно непритязательным человеком — мало того, что он получал мизерные 35 франков в неделю, но у него даже не было приличной артистической уборной — перед выходом на сцену он переодевался в помещении погреба, где по углам от сырости росли грибы. Покинув театр из-за астмы, он жил на пожертвования друзей-артистов, ибо не смог скопить сколь-либо значительной суммы. Когда он умер, на его могиле установили надгробие с надписью: "Здесь покоится артист, который никогда не говорил, но сказал все"...
Луис Колиони пластично протянул руку вперед, словно коснувшись в пространстве чего-то невидимого, и продолжил:
— Сейчас я попробую представить эту фантастическую кулинарию.
И он, изогнув кисть, длинными пальцами развернул колоду в веер. И далее последовал известный трюк, описанный в книге Фрэнка Гарсиа и Джорджа Шиндлера "Фокусы с картами". Вот как он там изложен.
Рис. 48
1. Зрители перетасовывают колоду и возвращают ее исполнителю. Тот разворачивает ее перед собой в веер и, взглянув на первые двадцать-тридцать карт, определяет, каких карт в этой части веера больше — красных или черных. Пусть, например, черных будет больше.
2. Фокусник кладет на стол лицом вверх ранее вытащенные ("отрезанные" картой от колоды — в исполнении Луиса Колиони) черную (карта 1 на рис. 48) и красную (карта 3 на рис.48) карты, одну рядом с другой. После этого он произносит
— Сейчас я буду извлекать карты из веера — по одной. А вы, глядя на крап, будете говорить, какого эта карта, на ваш взгляд, цвета. Если вы скажете, что черная (пиковой и трефовой мастей), я положу ее лицом вниз поверх нашей черной карты. Если вы решите, что она красная, я размещу ее на красной карте, также лицом вниз. Начали.
3. Каждый раз волшебник достает из веера черную (см. п. 1) карту. При этом он полностью повинуется указаниям зрителя. Или зрительницы:
— Эта черная, — говорит она, и чародей опускает черную карту вниз лицом на лицо лежащей черной карты (образуется полоса А — рис.48).
— А эта — красная, — произносит дама, и исполнитель относит карту к лежащей красной (образуется полоса Б — рис. 48). Иногда в процессе вмешивается спутник дамы:
— Дорогая, пусть он теперь положит шесть карт подряд вправо.
Фокусник не должен обращать внимания. Дама разберется сама:
— Отстань! Три карты — направо, три карты — налево. Я сказала — направо! Направо — от меня, не от вас! Да-да-да! Господи, какой тупой артист!
Волшебник опять-таки не должен реагировать на колкости. Его дело — вершить чудо.
4. Наконец, черные карты в развернутом веере истощились. Следовательно, в оставшейся колоде находятся только красные (бубновой или червовой мастей) карты. Фокусник берет две оставшиеся ("отрезанные" картой-ножом от колоды) карты и размещает их на верху тех двух полос (А и Б на рис.48), которые с помощью аудитории (в нашем случае — нервной, но увлеченной дамы) уже сформировались на столе; при этом красную карту (карта 2 на рис.48) исполнитель помещает лицом вверх на полосу с картами, объявленными как черные, а черную карту (карта 4 на рис.48) располагает лицом вверх на полосе с картами, декларированными как красные. При этом чародей поясняет:
— Магическая практика не терпит стереотипов — как, замечу, и артистическая. Немного изменим ход эксперимента, введем разнообразие. Вы же продолжаете руководить мной. Прошу вас продолжить называть цвета.
5. Если зритель произносит "черная", то волшебник кладет карту, извлеченную из пачки, находящейся в руках, поверх новой черной карты — лицом вниз, разумеется. Так образуется полоса Г (рис.48). Если же зритель говорит "красная", то карта, вынутая чародеем из пачки, удерживаемой в руках, отправляется поверх новой красной карты — лицом вниз. Так формируеется полоса В (рис.48). Обычно этот перебой в показе немного охлаждает даму, и она, слегка утомленная, перестает выговаривать слова, а обращается к пантомиме: начинает показывать покачивающимся пальчиком — вправо, влево, влево, вправо...
6. На этот раз не следует раскладывать на "черные" и "красные" всю пачку — достаточно положить четыре-пять карт, после чего передать оставшиеся в руках карты зрителю. Зрительнице. Со словами:
— Пожалуйста, вы тоже можете принять участие в нашей магической кулинарии.
Иногда дама сама проявляет инициативу:
— А ну-ка, теперь я буду раскладывать!
Противоречить ей не следует. Наоборот — нужно поддержать ее порыв:
— О, конечно! Как я об этом не подумал?! Вот вам карты. Если желаете, могу выступить в роли инструктора: эту карту — сюда, а вот эту — туда.
Как правило, дама отказывается от услуг гида:
— Я сама!!!
А иногда соглашается:
— Ну что ж, если вам так не терпится — командуйте мной...
В обоих случаях она шагает в открытую для нее мышеловку. Раз это фокус — пусть идет.
7. Все карты разложены. Фокусник переворачивает карты 1, 2, 3, 4, (см. рис.48), оставляя их на местах, после чего собирает полосу 3-В-4-Г в одну полуколоду (нижняя карта — 3), которую кладет лицом вниз на верхнюю карту пачки Б, а затем точно таким же движением собирает в колоду и полосу 1-А-2-Б вместе с находящейся на ней полуколодой 3-В-4-Г (карта 1 оказывается нижней в колоде). Наконец со словами: "В этой колоде должны получиться четыре пачки: две, состоящие только из красных карт, и две, включающие в себя только черные карты; посмотрим, что у нас получилось" волшебник переворачивает колоду лицом вверх и расстилает ее на столе в длинную полосу. "Таким образом, — завершал Колиони, — в результате хаотического смешения ингредиентов наша магическая кулинария позволила получить вполне приемлемую визуальную пищу, которая насыщает наш взор упорядоченной тайной". Поскольку этот трюк всегда заканчивается успешно, чародей не должен забывать поблагодарить даму, принимавшую участие в этом фокусе, тонко намекнув на ее проницательность и интуицию — хотя это и не является стопроцентной или даже пятидесятипроцентной правдой, даме все рано будет приятно. А это, по большому счету, и является самым главным итогом застольного трюка.
В той же самой Ницце годом позже с Луисом Колиони при выполнении этого карточного волшебства случился форменный пассаж — возможно, что из-за неверно заданной самому себе психологической установки. Заметно прибавив в престидижитаторской технике, Колиони решил, что финальное собирание двух карточных полос в колоду должно происходить как можно быстрее и стал выполнять его широким горизонтальным махом — справа налево. Что и послужило причиной конфуза. Протянув руку к крайней карте, Колиони случайно зацепил средним пальцем веревочную декоративную петлю от одежды девушки, наклонившейся над столом. Вместо того, чтобы выпутать палец и тем, вне сомнения, внести в исполнение "пластическую грязь", Колиони не стал сдерживать вопль психологической инерции, взывавшей его к продолжению трюка, и рискнул — махнул по столу сгребающим движением, одновременно, естественно, рванув за мешающую петлю.
Что-то выдернулось из платья, наподобие шнура. Девушка, тихо ахнув, выпрямилась. А ее платье, мягко шурша, упало к ногам, закрыв туфли. Девушка стояла абсолютно голая! Отсутствие нижнего белья, в принципе, понятно — Ницца, Средиземное море, тепло, рядом гости с Каннского фестиваля, продюсеры, киноартисты... Но стриптиз произошел в совершенно неподходящий момент — как для девушки, так и для карточного чудотворца. Мгновенно оценив ситуацию, Колиони тотчас же нагнулся, схватил свалившееся платье двумя руками и молча вздернул его вверх, вдоль девушки, бездумно повинуясь лишь индивидуальной моторике эстрадника. Однако женское платье — отнюдь не брезентовый чехол, а потому первая попытка чародея не удалась. Не получилась и вторая — девушка отпихнула незадачливого одевателя двумя руками, и тот сел на пол, уставившись ошалевшим взором прямо в ее бедра... Инцидент получил огласку, и на следующий день Колиони вместе с иллюзионными аксессуарами оказался уже в нескольких десятках километров от фешенебельного курорта.
Впрочем, сам карточный трюк пользуется, по моим наблюдениям, серьезным успехом у зрителей. И вот перед тем, как отправиться на 42-й Конгресс австрийских фокусников, я решил разработать свой собственный вариант демонстрации этого чуда. Для чего сам себе задал вопрос:
— А почему, собственно говоря, карты разделяются по цвету? Ведь французский рыцарь Этьен Виньоль еще в конце XIV века ввел новые для того времени масти, заменив прежние кубки, мечи, монеты и жезлы на более абстрактные черви, бубны, трефы и пики, используемые ныне повсеместно, почему же раскладка по мастям выпала из рассмотрения фокусников?
Я не стал вспоминать о том, что согласно взглядам Виньоля, масть червей означала церковь, бубны символизировали вассалов, которые вошли в карты в виде старших воинов и лучников, трефы олицетворяли земледельцев, а пики характеризовали самих рыцарей — эта информация оказалась избыточной. И без нее становилось ясным, что возможность распределения по мастям в результате хаотической раскладки карт проигнорирована карточными чудопроизводителями.
— Раз уж при делении на цвета формируются как раз четыре группы карт, — принялся я убеждать самого себя, — то не воспользоваться ли этим обстоятельством для селекции по мастям? Все равно ведь раскладывать.
Последний довод убедил меня окончательно, и я ответил на свой вопрос положительно. То есть — отчего же и не воспользоваться? Конечно. Обязательно и всенепременно.
Вышло так — если не обращаться к суперпрестидижитаторским приемам манипуляционных зондертрюков, а ограничиться ловкостью рук среднего уровня сложности, то требуется предварительно составленная колода, в которой карты уже упорядочены по мастям.
— Но ведь зрители могут перед началом трюка потребовать колоду для тасовки? — произнес я в задумчивости и, по некотором размышлении, решил, что упорядочить колоду можно и на глазах аудитории, причем всего за две перекидки — из левой руки в правую и обратно, из правой в левую. Хаотическая колода, уходящая из левой кисти, будет возвращаться в нее уже разложенной по мастям. Надо только поступить следующим образом:
1. Исполнитель держит колоду в левой руке, повернутой ладонью в направлении "вверх — к фокуснику", причем левый большой палец, охватывающий колоду со стороны левого длинного ребра, наложен на ее лицо, а остальные левые пальцы располагаются на правом длинном ребре колоды; при этом обе руки волшебника, согнутые в локтях, находятся на уровне пояса чародея, а расстояние между кистями составляет 30-40 см.
2. Левый большой палец сдвигает верхнюю карту вправо на 1-2 см, после чего левая кисть выполняет резкий короткий бросок сдвинутой карты вправо; карта, посланная из левой руки в правую, должна лететь параллельно полу.
3. Карты, подлетевшие к правой руке, захватываются ею; при этом правая ладонь развернута в направлении "вверх — к фокуснику". Карты, влетевшие в правую ладонь, удерживаются между правыми большим и указательным пальцами.
4. Если карта, подлетающая к правой руке, является красной, то она ложится поверх карт, уже находящихся в правой кисти — для этого правый большой палец приподнимается, отрываясь от удерживаемой пачки карт, а после приема прилетевшей карты вновь опускается на ее лицо.
5. Если карта, мчащаяся по воздуху к правой руке, имеет черный цвет, то она размещается под картами, находящимися в правой руке — для этого правые мизинец, средний и безымянный пальцы отгибаются вниз для приема подлетающей карты, в то время как правые большой и указательный пальцы продолжают удерживать пачку принятых ранее карт.
6. По окончании выполнения пп. 2-5 в правой кисти будет находиться колода, верхняя половина которой будет состоять из красных карт, а нижняя — из черных. Эта колода выравнивается пальцами правой руки" после чего начинается аналогичный переброс карт по одной из правой кисти в левую. Техника переброса и ловли карт полностью соответствует описанию, данному в пп. 2-5, если в тексте этих разделов слово "левый" заменить на слово "правый"; разница заключается в следующем: при перебросе карт из верхней половины колоды бубны ложатся на верх пачки в левой руке, а черви — под пачку, а при перебросе карт из нижней половины на верх пачки приходят пики, а трефы принимаются под низ. В итоге колода, оказавшаяся в левой руке, имеет следующее расположение мастей: сверху — пики, под ними — бубны, еще ниже — черви, а в самом низу — трефы.
После такого упорядочения мастей начинается собственно фокусов котором после хаотической раскладки карт на столе собранная колода продолжает иметь упорядоченные масти.
Рис. 49
1. Исполнитель держит колоду в левой кисти, поднятой на уровень левой ключицы и обращенной ладонью к залу, причем левый большой палец располагается ниже остальных пальцев; колода, повернутая крапом к публике, удерживается между правым большим пальцем, лежащим на нижнем длинном ребре колоды, и остальными четырьмя правыми пальцами, находящимися на верхнем длинном ребре. Таково исходное положение, которое не меняется в течение всей раскладки карт.
2. К левой руке подводится правая рука, ориентированная ладонью вправо; при этом правый большой палец накладывается на лицевую сторону колоды, а правые средний и безымянный пальцы ложатся на краповую сторону колоды (рис.49, а).
3. Раскладка карт на столе может подчиняться хаотическим указаниям зрителей, а может выполняться по случайному закону самим фокусником — в обоих случаях волшебник, взяв правой рукой карту из колоды, помещает ее на стол лицом вниз. Точки размещения карт на столе приведены на рис. 49, б: А и Б — более удаленные от чародея, чем В и Г.
4. Одним и тем же движением (см. пп. 2-3) исполнитель помещает больше половины колоды в точки А и Б. Если фокусник намеревается положить карту на точку А, он берет эту карту с краповой стороны колоды (работают первые средний и безымянный пальцы, снимающие карту с колоды), а если волшебник желает поместить карту на точку Б, он стягивает эту карту с лицевой стороны колоды (работает правый большой палец). В результате на столе образуются две кучки; нижние карты в кучке А являются трефовыми, а несколько верхних — червовыми; нижние карты в кучке Б оказываются пиковыми, а несколько верхних — бубновыми.
5. Не прерывая раскладки карт, чародей прекращает помещать карты на кучки А и Б, а переходит к размещению карт на точки В и Г, при этом карты, берущиеся исполнителем с лицевой стороны колоды, накладываются лицом вниз на точку В (это будут карты только бубновой масти), а карты, которые фокусник снимает с краповой стороны колоды, помещаются им лицом вниз на точку Г (карты только червовой масти).
6. Завершив эту хаотическую раскладку, волшебник сообщает публике, что мастей в колоде — четыре, но и кучек — тоже четыре, при этом он собирает кучки крест-накрест: кучку Г кладет на А, а кучку В помещает поверх Б. Наконец накладывает кучку АГ на крап кучки БВ (получившаяся колода имеет тот же порядок мастей: сверху вниз — трефы, черви, бубны, пики), после чего поворачивает колоду лицом вверх и расстилает ее на столе в карточную полосу — карты каждой масти расположены в ней отдельно от карт любой другой масти.
Этот фокус может быть продолжен — с использованием иного раскладочного принципа и иного метода собирания кучек. Раскладка карт и в данном варианте выполняется по четырем точкам стола — А, Б, В и Г (см. рис.49, б).
1. Колода, ориентированная лицом в направлении "вниз — к исполнителю", лежит на левой ладони, развернутой в направлении "вверх — к залу", причем левая кисть находится на уровне пояса; левый большой палец, охватывающий колоду со стороны левого длинного ребра, располагается на крапе колоды, а остальные четыре левых пальца придерживают колоду со стороны правого длинного ребра.
2. Исполнитель (под воздействием указаний аудитории или по собственному разумению) хаотически раскладывает верхнюю полуколод у, состоящую из 26-ти карт, по точкам А и Б, при этом фокусник замечает тринадцатую карту — любым способом: то ли слегка выдвинув ее в сторону, то ли немного повернув относительно других карт данной пачки. Это означает следующее: карты в этой пачке под тринадцатой включительно — трефы, над тринадцатой — черви; в другой пачке нижними являются трефы, а верхними — черви. Когда чародей разложит колоду на четыре кучки, ему необходимо будет собрать их вместе, при этом следует складывать вместе только кучки, находящиеся в одной строке (кучку А соединять только с кучкой Б, а кучку В соединять только с кучкой Г); для этого необходимо карты другой (где замеченная тринадцатая карта отсутствует) кучки вставить между замеченной тринадцатой картой и картой, лежащей выше замеченной тринадцатой — в нашем случае объединенная кучка АБ будет иметь карты червовой масти сверху и карты трефовой масти сразу.
3. На данном этапе исполнитель выполняет трюковые действия аналогично изложенным в п.2 — относительно нижней полуколоды и кучек В и Г; в результате объединенная кучка ВГ будет иметь сверху карты пиковой масти, а снизу — бубновой.
4. Волшебник накладывает кучку АБ на кучку ВГ (порядок мастей в итоговой колоде: сверху вниз — черви, трефы, пики, бубны), после чего переворачивает результирующую колоду и расстилает ее на столе в карточную полосу — зрители видят, что карты каждой масти оказываются изолированными от карт любой другой масти.

11

— Чтобы вынудить джентльмена взлететь, надо закрыть ему все пути к отступлению.
Эта фраза принадлежит одному из остроумнейших престидижитаторов нашего времени — англичанину Джеффри Найтингу, родившемуся в 1935 году. Человеку интеллигентному, начитанному и чуть-чуть зараженному меланхолией. Первоклассный исполнитель карточных трюков, он любил повторять:
— Если джентльмен подражает, то — только неподражаемым.
Впрочем, знаменит он был не только своими афоризмами. Его сценическое поведение отличалось не только нестандартностью, но еще и непредсказуемостью.
Казалось бы, очевидно -появившийся артист должен сразу же начать работать на зрителей. Иначе станет работать сам зритель. — То есть заниматься своими делами, позабыв об артисте. Зная эту истину, почти все исполнители, выйдя в зал, тотчас же принимаются атаковывать публику своим искусством. И, кстати говоря, правильно делают. Джеффри Найтингу данная заповедь, похоже, была неведома.
Сперва посетители принимали его за человека, ищущего свободное место — он долго бродил между столиками, не снимая шляпы-канотье и белых перчаток, оглядывался, что-то выискивая, указывал тонкой тростью в глубину кресел, затем оборачивался в другую сторону и, отшагнув, двигался в противоположном направлении. Так он блуждал по залу довольно долго. Ходил и ходил. Гулял. Затем вдруг выяснялось, что в его кистях находятся карты, которые он то ли пересчитывает, то ли перебирает, причем замечалось это тогда, когда из середины взъерошенной колоды неожиданно начинали вылезать долларовые купюры. Найтинг равнодушно вытягивал зеленые бумажки и, не прекращая перемещаться от столика к столику, тщательно упрятывал их в карман. Поймав чей-нибудь любопытствующий взгляд, спокойно пояснял:
— Я — джентльмен и работаю только с деньгами. Ну, и с картами, конечно. Они — мой бумажник.
Итогда его непонятное поведение постепенно прояснялось — присутствующие начинали осознавать, что странный пожилой мужчина не кто иной, как фокусник.
Однако Джеффри Найтинга это мало трогало.
Он мог подойти к любому столику, стянуть с рук перчатки, скатать их в комок, положить его на стол рядом со стоящим бокалом вина, вдвинуть часть колоды в напружинившийся нагрудный карман, затем концом тросточки отодвинуть комок из перчаток подальше от края, на освободившемся месте пересчитать карты, не поместившиеся в его кармане, забрать комок, расправить его, надеть перчатки и — отойти в сторону, даже не взглянув на ошарашенных сидящих. И не обернуться, слыша за спиной вспышки сдавленных смешков. Если же его спрашивали:
— Джентльмен — это для вас маска, образ или символ? Оно твечал:
— Джентльмен — это мировоззрение. Их на земле, как и динозавров. То есть — ни одного.
Если следовал вопрос:
— А вы?
Он говорил:
— Последний. Случайно сохранившийся. В том-то и трагедия.
Если ему замечали:
— Ага, значит, один все же есть?
Он слегка разводил руками:
— Разве я похож на динозавра? Впрочем, со стороны виднее.
Так, проводя блиц-беседы с обитателями разных столиков, Найтинг умело создавал атмосферу элегантной парадоксальности — рано или поздно расположившиеся за столиками люди начинали чувствовать неуловимое обаяние неторопливого ретро. Затем под сводами ресторанного зала тихо-тихо возникала мелодия старинного танго, и тогда престидижитатор переходил к демонстрации карточных чудес.
Его любимым трюком была тасовка врезкой — когда карты одной полуколоды с интригующим треском ложились между карт другой полуколоды. Выполнив этот прием, Джеффри Найтинг произносил:
— Первый закон джентльмена, не умеющего играть — перетасуй колоду. Я это сделал.
Он клал колоду на стол и, постукивая кончиком трости по верхней карте, говорил:
— Убежден, что эта карта — красная. Желаете ли вы присоединиться к моему мнению?
И, не давая ответить, продолжал:
— Второй закон джентльмена, не умеющего играть — оплатить прогноз заранее. Имеется в виду партнер, а не джентльмен, разумеется. Каковы успехи вашего финансового восхождения? Оно состоялось или еще пребывает в качестве желания? Если возникала пауза, Найтинг вел монолог дальше:
— Третий закон все того же джентльмена — колеблющегося подтолкни. Чтобы не колебался. Вот и я — спонсирую вас на мой вопрос. Десяти долларов хватит? Хорошо. Я — джентльмен, и я их кладу. Вот.
И делал первый фокусный ход — переворачивал верхнюю карту.
— Ах! Карта и в самом деле красная — к несчастью для вас. Ваши пять долларов -мои. Согласно четвертому закону джентльмена — выиграл деньги, бери сразу, не шокируй партнера лицезрением проигранного. Однако у вас еще целых пять долларов — правда, моих, но это уже детали. Продолжим, если у вас нет серьезных возражений. Я тасую карты, перемешиваю, снимаю, кладу колоду на стол. И предполагаю: верхняя карта — снова красная. Люблю постоянство.
После вскрытия верхняя карта и вправду оказывалась красной. Найтинг произносил равнодушным тоном:
— Опять забираю мои-ваши пять долларов. Если рассчитываете победить, попробуйте поставить из своего бумажника. Я шучу — это был всего лишь фокус. Вообще-то я руководствуюсь семью законами джентльмена, и этого бывает достаточно. Недавно один подлец добавил восьмой, но он не уместился у меня в голове — знаете ли, не хватило места...
Многие посетители потом признавались, что, слушая подобные "сюрреалистические" монологи и наблюдая хорошо выполняемые карточные трюки, они на целый вечер отключались от реальной действительности, и полученное ощущение "иной мыслительной системы, существующей независимо от осязаемого бытия и погладывающей на окружающую реальность свысока и с иронией" всегда освежало. Причем не только физическое самочувствие, но иногда и интеллектуализированное миросозерцание.
Необычное заключение. Особенно если учесть, что карточные трюки Джеффри Найтинга были почерпнуты из фокусных публикаций. Например, его любимая тасовка врезкой (не являющаяся, по сути, волшебством, зато вполне удовлетворяющая требованию зрелищности) выполнялась так.
Рис. 50
1. Исполнитель удерживает колоду, обращенную лицом вправо, в левой руке, ориентированной ладонью вправо, причем левый большой палец располагается на верхнем коротком ребре колоды, согнутый левый указательный палец упирается в краповую сторону колоды, а левые мизинец, средний и безымянный пальцы наложены на нижнее короткое ребро колоды; левая кисть находится на уровне пояса.
2. Правая рука, все пальцы которой, кроме мизинца, собраны в кулак, а выпрямленный мизинец, находящийся ниже остальных пальцев, направлен влево, подводится к лицевой стороне колоды.
3. Левый большой палец начинает ослаблять давление на верхнее короткое ребро колоды, а левый указательный палец принимается усиливать нажим на краповую сторону колоды, в результате чего верхнее короткое ребро лицевых карт колоды начинает вырываться из-под левого большого пальца — карты опускаются лицевой стороной на подставленный правый мизинец (рис. 50, а).
4. Когда примерно половина карт вырвется из-под левого большого пальца, правый безымянный палец накладывается на краповую сторону вырвавшихся карт (вблизи правого короткого ребра); левый большой палец одерживает остальные (невырвавшиеся) карты; левая рука немного приподнимается вертикально вверх, чтобы левые мизинец, средний и безымянный пальцы, нажимающие на лицевую сторону колоды (вблизи левого короткого ребра), подняли пачку вырвавшихся карт до положения, когда краповая сторона вырвавшихся карт ляжет на согнутые правые средний, указательный и безымянный пальцы; правый большой палец захватывает верхнее короткое ребро пачки вырвавшихся карт (рис.50, б).
5. Левый указательный палец нажимает на крап пачки, находящейся в левой руке; одновременно с этим правые средний, безымянный и указательный пальцы надавливают на крап пачки, расположенной в правой руке; в результате верхние короткие ребра лицевых карт обеих пачек вырываются из-под больших пальцев; распрямляясь и двигаясь лицевой стороной вниз, отделившиеся карты одной пачки в ходят между отделившимися картами другой пачки (рис.50, в); процесс заканчивается, когда карты в обеих пачках иссякнут — в финале обе пачки, частично врезанные друг в друга, замирают на мгновение, находясь в горизонтальном положении.
6. Кончики больших пальцев накладываются сверху на место стыка обеих пачек; остальные пальцы снимаются с прежних мест и перемещаются под сочлененные пачки — нажимая на лицевую сторону карточного комплекса в области стыка, эти пальцы выгибают этот комплекс местом стыка вверх (рис. 50, г).
7. Четыре пальца (кроме больших) обеих рук снимаются с лица карточного комплекса и отводятся вниз; кисти при этом остаются на прежнем расстоянии друг от друга; в результате освобожденные карты начинают двигаться вниз, вкладываясь друг между другом и образуя таким образом колоду (рис.50, д). Карты колоды, по сравнению с их исходным расположением, оказываются перемешанными (перетасованными).
Вероятно, не найдется в мире такого фокусника, профессиональная деятельность которого обошлась бы без инцидентов, а уж демонстрационная манера Джеффри Найтинга прямо-таки взывала к ним. Ипроисшествие не заставило долго себя ждать — путеводная звезда Найтинга, продиктовавшая ему оригинальность исполнительского поведения, вывела его в одном из баров на дальний столик, где располагалась супружеская, по-видимому, чета — средних лет мужчина и чуть более молодая женщина. Что привело его в тот закуток? Найтинг потом рассказывал, что поддался зовущему взгляду дамы и не обратил внимания на изрядную степень опьянения у ее спутника.
— Я не имел в виду восхищаться дамой, чтобы проводить ее домой, — объяснял Джеффри, — но сообщить ей комплимент я был обязан.
И он, подойдя к столику, сначала щелкнул колодой, а затем, разделив ее на две части, протянул одну из них даме:
— Как джентльмен, делюсь с очаровательной посетительницей половиной того, что имею в данный момент, — сказал он. — Прошу вас перетасовать.
Женщина просияла, приняла в руки пачку и принялась усердно перемешивать карты. Ее муж, сидевший, свесив голову, заслышав карточный шелест, распрямился и, глядя на ее мелькающие руки, буркнул:
— Ты — не так! Дай, я перетасую!
И снова уронил голову на грудь. Фокусник, заслышав сей рык, моментально определил, что может попасть под пыльный мешок отнюдь не парламентских выражений и уже изготовился было отчаливать в сторону, однако факт быстрого отключения дамского спутника, а также жаркий взгляд, излученный дамой, усыпили его бдительность, и он решил продолжить.
Забрав у женщины перетасованную половину, он передал ей вторую. Однако, как только дама взяла предложенную ей пачку, муж воспрял, вскинулся и, молниеносно вытянув руку, хапнул карты прямо из пальцев женщины. После чего ленивыми аплодирующими движениями стал разводить мясистые кисти и сводить их, стараясь втиснуть одни карты среди других. Поскольку это у него не слишком получалось, то, устав попадать ребром в ребро, он бросил карты на стол и отвалился на спинку стула, повесив голову.
Тогда инициативу взяла дама.
— Извините его, — произнесла она, мило улыбаясь. — Он — после работы на фирме. Измучился. Вот, возьмите, я перетасовала.
— Джентльмен не станет реагировать на пустяки, если его никто об этом не просит, — галантно склонился Найтинг. — Вытащите, пожалуйста, одну карту, запомните ее и вложите в мою полуколоду. А теперь соединим наши пачки. Не желаете ли снять колоду?
— Желаю, — загадочным голосом ответствовала дама и толкнула пальчиком верхнюю половину. Отрешенный муж изредка встряхивал головой, будто о чем-то вспоминая. Фокусник извлек из глубины колоды какую-то карту.
— Ваша? — спросил он, поворачивая карту лицом к жеящине
— Нет, — ответила она. — Неправильно.
— Могу я, как джентльмен, потереть ее о ваш мизинчик? -осведомился волшебник, разворачивая карту лицом вниз. Дама грациозно подняла кисть к подбородку чародея:
— Пожалуйста.
Синхронно с движением ее руки поднял тяжелый взгляд и муж.
Найтинг коснулся картой женского пальчика, и вдруг заговорил супруг:
— Он жульничает!
Найтинг, приступивший к процессу магического трения, промолчал, ибо не мог остановиться на полпути. Он лишь быстрее, чем прежде, выполнил чародейский обряд и со щелчком вскрыл карту.
— Да, это моя карта, — согласилась дама.
— Он ж-жульничает! — повторно прозвучал трубный глас мужа. Посетители стали поворачивать головы, с интересом поглядывая на участников разворачивающегося конфликта. Возникла небольшая пауза. Которую разрядил муж. Он быстро схватил лежащую на столе карту, тотчас же вздернул руки, сунул карту себе за шиворот и протянул к фокуснику ладони с растопыренными пальцами.
— А где карта? — вопрошал он, вращая кистями вправо-влево. — А вот нету!
И гадко при этом улыбался, поблескивая глазами. Найтинга спасла находчивость. Шагнув поближе к дебоширу, он сунул правую руку в карман, захватывая там дубль-колоду и одновременно, для отвлечения внимания, левой рукой раскладывая удерживаемую колоду в полосу на столе — все в едином порыве. Ни секунды не медля, престидижитатор развернул дубль-колоду в веер, стрельнул по нему взглядом, отыскивая выбранную карту, мягким движением пальцев извлек ее, после чего протянул руку к воротничку мужа:
— Прошу прощения! — сказал он, слегка оттягивая пальцем воротник его рубашки, а другой рукой "доставая" оттуда карту.
— Вот она! — провозгласил Джеффри, бросая ее на стол. Муж оцепенел, поскольку похищенная им карта провалилась под рубашку и легла на его спину, а затем соскользнула ниже, вызывая неудобство в нижней секции спины, и он не знал чему верить — собственным глазам или неповторимому пикантному ощущению, сползавшему по спине все ниже и ниже...
После этого Найтинг произнес свою знаменитую фразу, которую до сих пор с удовольствием повторяют фокусники:
— Джентльмены никогда не взрывают мосты, они лишь подпиливают у них опоры.
Повернулся и ушел, оставив на столе разбросанные карты и мужа, недоуменно покачивающегося на стуле.
В кулуарах Конгресса ФИСМ один из немецких иллюзионистов-любителей сказал мне:
— Это был розыгрыш. Конкурент Найтинга, которые не могли смириться с его интригующе-замедленной манерой показа фокусов и мечтавшие занять его место, прибегли к коварной уловке — они пригласили двух актеров, мужа и жену, чтобы те, сообразуясь с обстоятельствами, опозорили Джеффри. Они не размышляли долго — дама взялась очаровывать волшебника призывающим взглядом, а супруг решил изобразить банально-подвыпившего посетителя. Тем более, что он никогда не бегал от спиртных напитков, а туг — такая возможность! Пришлось, правда, выжидать продолжительную паузу, практикуемую Найтингом, и муж за это время успел принять значительную дозу; даже возникла опасность выпадения из роли, но призывность партнерши спасла партию. Впрочем, все равно случился хэппиэнд, не так ли? Из-за решительности Найтинга задуманное не удалось, а актеры, все же получившие обещанный гонорар, потом отзывались о престидижитаторе как о весьма приятном и умелом исполнителе карточных трюков.
Памятуя о том, что тасовка врезкой, хотя и являлась любимым трюком Джеффри Найтинга, все-таки не относится к категории карточных мистификаций, я разработал пару вариантов фальшивых тасовок, то есть таких престидижитаторских действий, которые сохраняют изначальную послецовательность карт в колоде после имитации тасующих движений. Вот они, эти варианты.
Первый способ (порядок расположения карт в колоде сохраняется полностью).
Рис. 51
1. Выполняются пп. 1-6 предыдущего приема "Тасовка врезкой" (см. рис.50, а-г), только в конце п.6 выгиб карточного комплекса местом сочленения вверх выполняется до тех пор, пока карты не выйдут из сцепления друг с другом — в результате обе полуколоды хотя и оказываются изолированными друг от друга, но продолжают быть прислоненными верхними короткими ребрами; при этом большие пальцы находятся на стыке этих ребер, скрывая факт разъединения полуколод (рис.51, а).
2. Правый большой палец нажимает на верхнее короткое ребро правой полуколоды, а правый средний палец надавливает на лицевую сторону полуколоды, прижимая крап этой полуколоды к правой ладони; в результате карты с лицевой стороны правой полуколоды начинают по одной вырываться из-под правого большого пальца и, распрямляясь, ложиться горизонтально (лицом вниз), удерживаясь между основаниями мизинцев (рис.51, б).
3. Данный пункт выполняется совершенно аналогично п.2, если в п.2 заменить слово "правый" на слово "левый", при этом карты, вырвавшиеся из-под левого большого пальца, ложатся лицом на крап карт бывшей правой полуколоды; в результате формируется колода, порядок карт в которой полностью соответствует порядку карт в первоначальной колоде.
Второй способ (здесь сохраняется не порядок, а последовательность расположения карт в колоде — в том смысле, в частности, что верхняя и нижняя карты итоговой колоды будут иными, чем верхняя и нижняя карты первоначальной колоды).
Рис. 52
1. Исполнитель, стоящий левым боком к зрителям, удерживает колоду, обращенную крапом к аудитории, на левой ладони, повернутой вверх, причем левая рука полусогнута, а колода, расположенная вертикально, опирается о ладонь нижним длинным ребром и поддерживается большим левым пальцем с краповой стороны, а остальными левыми пальцами — с лицевой стороны.
2. Фокусник подносит к колоде правую кисть, направленную ладонью влево, захватывает пачку карт с лицевой стороны колоды, причем правый большой палец накладывается на ближнее короткое ребро этой пачки, а правый указательный палец ложится на дальнее короткое ребро, после чего данная пачка поднимается правой рукой вверх.
3. Правый мизинец отщепляет несколько карт с лицевой стороны поднятой пачки (рис.52, а), выводит их из-под правого указательного пальца и отпускает, отчего эти карты падают лицом на краповую сторону карт, находящихся в левой руке (рис.52, б).
4. На дальнее боковое ребро пачки, находящейся в правой руке, накладывается правый средний палец; при этом правый указательный палец ослабляет давление на пачку, и несколько карт с краповой стороны пачки падают крапом на лицо карт, расположенных в левой руке (рис.52, в).
5. Пачка, находящаяся в правой руке, отпускается и падает лицом на крап карт, удерживаемых в левой руке.
6. Повторение пп. 1-5 выполняется столько раз, сколько необходимо по ходу трюка.
Комментарий Олега Степанова.
Первый способ фальшивой тасовки никуда не годится, так как сейчас изобретают способы когда обе пачки перетасовываются.
Второй способ тасовки это вариант Шарлье, описанный Хоффманном в книге "Еще о Магии" 1890.

12

О блистательном джазовом пианисте сказано:
"Он, Дюк Эллингтон, всегда любил делать что-то такое, что считалось неправильным. Он понимал, что нарушает привычные каноны. Но он доверял своему вкусу и своему чутью. К тому же ему очень нравилось доказывать, что необычное, несмотря на новизну, будет звучать хорошо. И знаете, так оно всегда и получалось".
(Из книги Stanley Dance "The World of Duke Ellington", New York, Scribner's, 1970).
Несколько лет назад в престидижигации появился свой Дюк Эллингтон — Алэн Мак-Ритч, молодой американский мастер. Человек, соединивший карточные трюки со стэпом.
... Стэп¹. Танец, когда исполнитель одновременно является и музыкантом. Только музыкантом особого рода. Его безумно-элегантная музыка состоит исключительно из сухих ритмических перестуков. Отшагнув в сторону, танцор делает пируэт, и из-под ботинок, проносящихся над полом, извергается серия стрекочущих звуков. Еще один мах ногой — и подошвы, коснувшиеся настила, отчеканивают короткие точечные удары — то порознь, то целыми пересчетными гроздьями. Говорят, что древнеегипетские жрецы вставали на полый металлический барабан и, притоптывая босыми ступнями, задавали ритуальный такт — возможно, именно так появились первые стэписты. Которые, впрочем, даже не предполагали, что впоследствии подобная динамика ног воплотится в эстрадный танец. А потому начало развлекательной хореографии, основанной на телеграфной дроби подошв и каблуков, искусствоведы вполне закономерно связывают с плясками европейских переселенцев в Америку, отбивавших стэповые фразы, заимствованные из ирландского национального танца "джига", прямо на корабельной палубе, доски которой резонировали под ударами деревянных башмаков — такое дорожное увеселение впервые было зафиксировано в XVII век. Тогда же определились и некоторые стэповые параметры — в частности, мастерство солиста начиналось с серьезной цифры: 75-ти ударов в минуту...
Алэн Мак-Ритч появлялся перед зрителями в темном облегающем пиджаке и также темных, слегка искрящихся брюках. Из-за кулис ему бросали карты, он ловил их, вынимал колоду из футляра и шел к столикам с традиционной просьбой всех престидижитаторов — извлечь любую карту, запомнить ее, вложить обратно и перетасовать колоду. После этого он забирал карты, отходил назад и разворачивал их в веер, скользя взглядом по лицам карт. Все происходило буднично, без эффектных жестов или позировок, и зрители, видевшие номер Мак-Ритча впервые, даже начинали скучать. "Еще один заурядный фокусник", — думали они.
А Мак-Ритч, продолжая всматриваться в карты, выдвигал из нагрудных карманов проволочные усы, слегка разводил их, чтобы они торчали не только в стороны, но и вперед — в эти секунды веер начинал шевелиться в его руке — доставал из-за пазухи две свечи, вставлял их в миниатюрные конструкции на концах усов, и на вершинах свечей возникали два колеблющихся язычка пламени. Мак-Ритчра схватывал один веер на два — и в этот момент вступала тихая мелодия.
Развитие волшебного действа шло исподволь. Артист изучал то один веер, то другой, слегка покачивался, чуть переступая, и в какой-то момент публика вдруг явственно различала, что едва заметные смены позиций ног наполнены все более и более открывающимся внутренним ритмом. И тотчас же выяснялось, что между паркетом и подошвой исполнителя уже зародился жужжащий стрекот.
Мак-Ритч отнюдь не форсировал события. Но и не затягивал разгона. В полном соответствии со звучанием фонограммы он аккуратно и неумолимо открывал шлюз для будущего стэпового потока. Карты пульсировали в его руках, разворачиваясь к аудитории то лицевой стороной, то краповой, подрагивающие ноги осваивали все большее паркетное пространство, свечи горели... И внезапно — цок! Одиночный удар забивания гвоздя. Далее опять ритмическое шарканье, и еще раз — цок! Уже в другую сторону. А затем — целый ливень острых клацающих, как затвор, объемных звуков! Сдерживающие заслонки распахнулись.
В ураганном стэпе он приближался к зрителям, манипулируя веерами — то разворачивая их в поблескивающие веера, то сворачивая в полуколоды и выполняя вольт Шарлье, разного рода снятия, то вновь раскрывая в отливающие ярким светом полукружия. Оказавшись вблизи столика, он соединял карты в колоду, вихрящуюся в левой руке, а правой рукой... Правой он мог взять руку дамы и поцеловать ее — не прерывая ни стэпа, ни карточных манипуляций — а мог с улыбкой поднять чашечку кофе и пригубить черный посверкивающий напиток. Импровизации его были вольны и разнообразны.
Да, в этом он и вправду напоминал Дюка Эллингтона — как и замечательный джазист, Мак-Ритч демонстрировал неистощимую изобретательность не только зрителям, но и своим коллегам, пришедшим в варьете взглянуть на новые выдумки "этого Мака и этого Ритча".
— Еще в детстве я был напоен движением, — говорит артист. — Мне всегда казалось, будто внутри меня крутится миниатюрный электрический моторчик. А когда я увлекся фокусами, то задумал внести и в них ощущение динамической радости. А мой учитель, известный престидижитатор, демонстрируя карточные чудеса, стоял на месте, не в смысле творчества, а впрямую, чисто физически, как столб — это не ложилось на мой характер, иногда даже вызывало протест. Когда я впервые вышел к зрителям как фокусник, то неожиданно обнаружил — стою и не двигаюсь ни вправо, ни влево. Я был, помню, недоволен таким открытием, однако так делали все, и я поначалу даже укрепился во мнении, что иной позиции для вершителя чудес и быть не может. Но воспоминания детства сидели во мне, вероятно, слишком глубоко, и однажды мне в голову пришла мысль — ведь я как волшебник хорошо знаю, что мне делать с руками, но мне совершенно не известно, куда при этом девать ноги. Это наблюдение взбудоражило меня, и я полночи не спал, пытаясь устранить открывшуюся проблему. Решение пришло под утро — стэп! Фокусы и стэп одновременно! Тогда найдется работа не только для рук, но и для ног! Вероятно, в других условиях я мог бы стать неплохим ударником в оркестре, но сидеть на одном месте — это не для меня...
Да, стремление Мак-Ритча импровизировать сближало его с далекой звездой Эллингтоном, но — не только оно. Случай, замечу, отнюдь не редкий — когда творческий почерк одного исполнителя оказывался похожим на индивидуальную манеру совершенно другого солиста из абсолютно иной области искусства. Мак-Ритч, подобно Эллингтону, тоже оказался нарушителем привычного. А кто еще из карточных престидижитаторов мог похвастаться умением бить стэп во время своего шоу?!
Подганцевав к столику, за которым сидела дама, выбравшая и запомнившая карту, он принимался расстегивать (одной рукой, естественно) свой жилет. Далее, запустив руку под полу пиджака сзади, он сдергивал жилет и отшвыривал отработавший костюм в сторону кулис. Но на месте прежнего оказывался другой жилет. Мак-Ритч размыкал пуговицы и этого жилета, потом выхватывал его из-под пиджака, тотчас откидывая назад... И так далее — в кармане 15-го по счету жилета оказывалась карта зрителя!
Не прерывая стэпа, он становился на руки, продолжая выбивать автоматоподобный ритм и, балансируя ногами в воздухе, начинал перемещаться на руках между карт, только что разбросанных им на полу. Он собирал эти карты, используя одну из них как лопаточку, а затем расстилал эти карты на полу в достаточно длинную полосу. Он, не опуская ног на паркет, мог многократно вскрывать одну и ту же карту, каждый раз раз показывая, что она — иная, чем прежде... Даже в нестандартности он продолжал оставаться импровизатором.
А любимым его трюком был "Собирание карт в колоду на воздухе".
Рис. 53
1. Фокусник берет колоду, повернутую крапом вверх, в левую руку, обращенную ладонью вниз, причем правый большой палец накладывается на ближнее короткое ребро колоды, а правые средний и безымянный — на дальнее короткое ребро.
2. Левая рука вытягивается вперед (опытный исполнитель может вытянуть ее влево), развернувшись ладонью вверх.
3. Правая рука с колодой подносится сверху к вытянутым пальцам левой руки; правый большой палец нажимает на ближнее короткое ребро, отчего колода выгибается серединой вверх, к правой ладони, и карты с лицевой стороны колоды начинают вырываться по одной, ложась на подставленную левую руку; однако правая кисть не остается в неподвижности — когда карты начнут вырываться из-под правых среднего и безымянного пальцев, правая кисть, не выпуская согнутой колоды, принимается двигаться вдоль левого предплечья по направлению к левому локтю (для опытных исполнителей — по направлению к левому плечевому суставу, — рис.53, а). В результате вся колода оказывается разложенной на левом предплечье (для опытных исполнителей — на левой руке) крапом вверх.
4. Слегка (на несколько сантиметров) качнув левую руку вниз, чародей делает распрямленной левой рукой резкое и сильное движение вверх, отчего карточная полоса, оторвавшись от левой руки, взлетает в воздух; правая кисть, повернутая ладонью вниз и полусогнутая (большой палец приближен к остальным), подводится к дальнему краю взлетевшей полосы с таким расчетом, чтобы этот край вошел в правую ладонь между правыми большим и остальными пальцами (рис.53,6). Бросок полосы левой рукой сообщает картам энергичное движение вверх, придавая им инерцию, за счет которой они все влетают в правую ладонь; при этом правая ладонь одновременно опускается вниз, подстраховывая трюк — захватывая не успевающие долететь карты.
Хочу отметить, что Алэн Мак-Ритч выполнял этот жонглерский трюк не в соответствии с собственным имиджем первопроходца, а согласно установившимся правилам — раскладка колоды на левой руке и тотчас, без всякого перерыва, подброс и схватывание карт. Мне это показалось статичным, одномоментным, а потому не слишком впечатляющим действием, и на Дрезденском Конгрессе ФИСМ я, разложив карты на левом предплечье, решил усилить трюк — спустился со сцены по ступенькам в зал УФА-Паласта, призывая при этом зрителей сосчитать количество карт в разложенной на руке полосе. Помнится, я даже обратился к членам жюри — доктору Курту Бадариану (Австрия) и иллюзионисту Доменико Данте (Италия), но они, как и подобает компетентным судьям, внимательно смотрели и молчали. Кто-то из публики произнес фразу, похожую на наше "Все нормально!" — и я, повернувшись к сцене, поднялся на нее, подошел к столу и только тогда, бросив полосу с руки в воздух, поймал ее, не уронив ни единой карты. Так что данный красивый карточный трюк вполне может быть динамизирован. Правда, я при этом не бил стэпа.
— Мой кумир — великий клоун Грок, — отмечал Алэн Мак-Ритч в многочисленных интервью. — Именно Грок вдохновил меня на карточную эксцентрику.
...Родина великого Грока — Швейцария, а его настоящее имя — Адриен Веттах. Прекрасный пример артиста, о котором в начале его карьеры газетные рецензенты отзывались как о бездарном исполнителе, а во время ее феерической вершины, когда номер Грока, выступавшего в парижских мюзик-холлах "Альгамбра" и "Олимпия", длился около часа (1932 -1937 гг.), величали гением и королем. Искушенную аудиторию поражало сочетание тонкой музыкальности и взрывной акробатики. Вот Грок садился за фортепиано — в зал шли аккорды классической музыки, и публика погружалась в мир чарующих звуков, как вдруг с головы Грока падал цилиндр, и тот принимался его ловить, вскакивая на крышку фортепиано и перепрыгивая через пюпитры оркестрантов. Вот Грок брал в руки скрипку — зрители внимали ее мелодической напевности, отдаваясь во власть торжественного таинства, а Грок, неожиданно крутнувшись вы пируэте, тотчас же опрокидывал свое тело, вымахивая на сцене сальто, а его скрипка при этом продолжала выпевать романтическую партию, словно бы ничего не случилось. Тристан Реми в своей книге "Клоуны" (М., "Искусство", 1965 г.) писал о Гроке: "Он все делал легко, естественно, почти незаметно, без подчеркнутых эффектов, необыкновенно разнообразно — тонко и сдержанно, с чувством меры"...
Алэн Мак-Ритч перенес некоторые трюки легендарного клоуна на фокусы с картами. Например, он садился на стул, не прерывая стэпа, и тасовал четырех тузов, затем вскакивал на сиденье стула, продолжая выбивать дробь, затем оказывался на верху его спинки, а когда спрыгивал на сцену, в его руках уже находились четыре валета.
Однажды с Мак-Ритчем произошел комический случай. В финале мюзик-холльного представления он должен был спускаться по лестнице, а затем выходить на авансцену и демонстрировать 15-секундное карт-стэповое волшебство. Однако вокальная звезда мюзик-холла, капризная эстрадная певица, чье имя привлекало не только молодежь, но и поклонников более солидного возраста, потребовала, чтобы на ступеньки был положен ковер — она боялась поскользнуться. Директор мюзик-холла пошел ей навстречу. Ковер постелили, чем напрочь ликвидировали возможность стэпа. Но Мак-Ритч нашел выход — за один день ему сделали туфли с металлическими каблуками, пустыми внутри. В полость этих каблуков Мак-Ритч вложил монеты — они звенели, подпрыгивая, при каждом встряхивании стопы. И все прошло бы удачно, но неприятность никогда не приходит в одиночку. Когда радостный Мак-Ритч, завершив свой победно-позванивающий стэп, спустился с лестницы, рядом оказался ленивый клоунский осел — его отвели в сторону после предыдущего комического номера. Мак-Ритч, поглощенный непривычным для него стэпом, не заметил жвачное животное и оказался в непосредственной от него близости. Держа колоду наготове, он раскинул руки, приветствуя публику, и карты оказались совсем рядом с мордой осла. И тот, взяв зубами неожиданное подношение, качнул головой, вынимая колоду из руки престидижитатора. Когда фокусник удивленно взглянул налево, осел уже мерно двигал челюстями, и поблескивающие половинки перекушенных карт падали на шикарную сцену. Зрителей рвал на части хохот.
Я не могу исключить возможности, что кто-нибудь из волшебников вдохновится развить "метод Алэна Мак-Ритча", соединив танец и карточную престидижитацию — в таком случае храбрецу непременно потребуются приемы жонглирования картами. И я готов порекомендовать ему воспользоваться следующими двумя моими разработками.
Первая.
Рис. 54
1. В левой руке, повернутой ладонью вправо, исполнитель держит на уровне пояса колоду карт, обращенную крапом вправо; левый большой палец накрывает крап колоды со стороны верхнего длинного ребра, а остальные правые пальцы располагаются со стороны нижнего длинного ребра.
2. Левый большой палец внедряется в колоду со стороны верхнего длинного ребра, отделяя от колоды несколько карт с краповой стороны этой колоды (рис.54, а).
3. Левый большой палец с силой распрямляется, отчего пачка отделенная им от колоды карт, взлетает в воздух в направлении "вправо-вверх", делает один полный оборот вокруг продольной (соединяющей центры коротких ребер (оси и падает лицом в правую ладонь, повернутую вверх (рис.54,6).
4. Повторяя пп.2-3, фокусник получит в правой ладони перетасованную колоду.
Вторая.
Рис. 55
1. В поднятой на уровень груди левой руке, обращенной ладонью вверх, исполнитель держит колоду карт, повернутую крапом вверх, причем кончик левого большого пальца наложен на ближнее длинное ребро вблизи его левого края, а кончики остальных левых пальцев находятся на дальнем длинном ребре колоды. Снизу-справа к колоде подводится правая рука, направленная ладонью вверх.
2. Кончики правых среднего и безымянного пальцев помещаются на дальнее длинное ребро вблизи его правого края, а правый большой палец, наложенный на ближнее длинное ребро вблизи его правого края, отделяет нижнюю полуколоду (на рис.55, а дан вид со стороны фокусника).
3. Две разделенные полуколоды разводятся в стороны (нижняя полуколода отводится правой рукой вправо, а верхняя полуколода — левой рукой влево), после чего их внутренние (левое у правой полуколоды и правое у левой полуколоды) короткие ребра сводятся вместе с таким расчетом, чтобы карты одной полуколоды вошли между карт другой полуколоды (на рис.55, б дан вид со стороны волшебника).
4. Когда карты одной полуколоды проникнут между карт другой полуколоды на 2-4 см, процесс сближения полуколод приостанавливается, а кончики обоих указательных пальцев, нажимая на краповые стороны полуколод вблизи их коротких ребер, со щелчком прижимают лицевые стороны обеих полуколод к поверхностям больших пальцев (на рис.55, в дан вид со стороны чародея), при этом мизинец, средний и безымянный пальцы обеих рук с колоды снимаются.
5. Правая рука, продолжая придерживать кончиками пальцев правую полуколоду, перемещается ладонью на ее лицевую сторону (ладонь обращена в сторону зала) и охватывает обе вдвинутые друг в друга полуколоды за их короткие ребра — правый большой палец захватывает левое короткое ребро, а правые средний и безымянный пальцы зацепляют правое короткое ребро; левый большой палец временно оказывается под правой кистью, а другие левые пальцы надавливают на крап соединенных полуколод, вминая лицевую сторону этих полуколод в левую ладонь исполнителя (на рис.55, г дан вид со стороны фокусника).
6. Правая кисть, обращенная ладонью вверх, отводится вправо-вниз; в этой кисти вдоль ладони выложены две соединенные полуколоды, удерживаемые в напружиненном состоянии правым большим (со стороны левого короткого ребра) и правыми средним и безымянным пальцами (со стороны правого короткого ребра); слегка разведя кончики правых пальцев, волшебник дает возможность согнутым картам распрямиться с одновременным выходом вверх (рис.55, д). Когда все карты колоды окажутся между кончиками правого большого (наложенного на ближнее короткое ребро) и правых среднего и безымянного (помещенных на дальнее короткое ребро) пальцев, волшебник несколькими движениями кончиков правых пальцев выравнивает колоду.
7. Работая только пальцами правой руки, чародей поворачивает колоду на 90 градусов, в результате чего колода, ранее направленная на исполнителя коротким ребром, теперь оказывается обращенной к волшебнику длинным ребром; крап колоды по-прежнему направлен вверх.
8. Фокусник вкладывает кончики правых пальцев (кроме большого) внутрь колоды со стороны ее дальнего длинного ребра, в результате чего пачка верхних (краповых) карт оказывается приподнятой (рис.55, е).
9. Кончики правых пальцев (кроме большого), находящиеся под дальним длинным-ребром отведенной от колоды пачки верхних карт, резко распрямляются, отчего пачка верхних карт взлетает в воздух вертикально вверх, делает в воздухе один оборот (рис.55, ж) и падает на крап колоды, расположенной в правой руке, ложась на него своей лицевой стороной.
¹Отечественные кинозрители могли видеть стэп в фильме Эльдара Рязанова "Карнавальная ночь" (1957 г), в котором Борис и Юрий Русаковы исполняли "Мексиканский танец"; в ленте Карена Шахназарова "Зимний вечер в Гаграх" (1984 г.), где участвовала целая группа стэпистов (Евгений Зернов, Владимир Кирсанов, Игорь и Олег Федоткины, Аркадий Насыров); в картине "Коттон клуб" (1984 г.) американского режиссера Фрэнсиса Копполы с виртуозом стэпа Грегори Хэйнсом.

13

В заключение — две цитаты.
Для создателей трюков.
Иллюзионное творчество — задача непростая. Особенно в области карточных фокусов, которых насчитывается огромное количество — более 50 тысяч штук. Тем не менее, разработка новых чудес возможна и здесь — за счет повышенного интеллектуального напряжения. Я уверен, что нерожденных трюков еще вполне достаточно, а истина и вправду лежит посредине. Так или иначе, но всегда следует помнить слова лорда Честерфилда, сказанные им в письме к своему сыну: "В делах нужна изящная простота, которая достигается внимательностью, а отнюдь не кропотливым трудом".
Для исполнителей.
Кому-то может показаться, что изложенные здесь карточные трюки трудны в исполнении. Это правда, но тут нет ни одного фокуса, который мною не демонстрировался бы. Раз могу я, то сумеют и другие. Кому-то покажутся излишними советы и рекомендации по использованию в престидижитации пантомимы, танца или жонглирования. Может быть, они правы — мне хорошо известны фокусники, не обращающиеся к этим жанрам и тем не менее великолепно демонстрирующие рукотворные чудеса. Однако я убежден, что синтез жанров обогащает выступление многократно. Кому-то более важным покажется секрет трюка, а вовсе не уровень его показа; Такое тоже допустимо — правда, на начальных стадиях обучения. Однако я хочу, чтобы все исполнители знали о словах великого русского актера Михаила Щепкина, обращенных к тому, кто решился выйти на публичное представление: "Священнодействуй, или убирайся вон!".


Часть 3
ВОСХОДЯ К МЕЛОДИИ ВОЛШЕБСТВА
Мы вышли из мистики, чтобы прийти к диалектике.
Джорджо Стрелер

Глава 1
ПРОЗРЕНИЕ ЙОХАННА ГОФЦИНЗЕРА

1

Требования к конкурсантам на Конгрессе ФИСМ жестки и бескомпромиссны: максимальная длительность показа —10 минут. Не более. За минуту до окончания отведенного срока зажигается желтая лампа — знак предупреждения. Когда время истекло, вспыхивает красный свет. По этому сигналу участник обязан прекратить демонстрацию и, собрав свои аксессуары, покинуть место выступления. Обычно все соревнующиеся знают о регламенте и заранее готовят «под него» номер, но иногда фокусник чуть-чуть затягивает показ и не укладывается — в таком случае его дисквалифицируют. Неудачник снимается с конкурса, а продемонстрированное им никак не оценивают. Тем более, что 10 минут — большое сценическое время. Показать уровень своего мастерства можно и за 5 минут.
Теперь — вопрос. Если ни один из карточных трюков не длится более одной-двух минут, а иногда и вообще исчисляется секундами, то что следует включить в выступление, запущенное, скажем, на 8-минутную продолжительность?
Ответов может быть несколько.
Первый — вынести на суд придирчивой комиссии всего лишь один фокус, зато многословно его комментировать. Например:
«Сейчас я предложу вон тому гражданину в последнем ряду выбрать карту из перетасованной мною колоды, после чего хорошенько посмотреть на нее, запомнить, а лучше скрытно от меня записать ее масть и значение, после чего вложить ее обратно в колоду; вот я направляюсь к этому гражданину, а карты, заметьте, находятся в моей поднятой руке, и я ничего с ними не делаю...» — и т. д. Нехороший вариант. Абсолютно не подходящий для тех, кто желает стать настоящим волшебником.
Второй — можно набрать 4—6 различных карточных чудес и начать их демонстрировать без тени сомнения. То есть — не заботясь ни о чем, кроме чистоты выполнения. Этот подход лучше, чем первый, но также мало приемлем для подлинных чародеев. Среди профессионалов его именуют «дежурный номер» или «фокусы на всякий случай» — отдается дань обстоятельству, когда исполнитель оказался в несценических условиях и вынужден показывать те трюки, которые имеются у него в данный момент.
Третий — задолго до выхода к зрителям подготовить такую последовательность фокусов, в которой имеются не только интригующее начало, но и увлекательно развивающееся продолжение, а также эффектный финал. Вот это и есть наилучшее решение —даже если оно не претендует на особую художественность или некий метафорический смысл. Такая осмысленно-выстроенная последовательность трюков называется композицией. О ней и поговорим.
Перед тем, как приступить к ее разработке, необходимо ответить на вопрос — что в ней будет происходить? Примеров возможных карточных приключений — масса. То ли одна и та же карта будет попеременно таинственным образом появляться в различных кучках, разложенных на столе. То ли четыре различных карты станут при помощи загадочных манипуляций превращаться в четыре одинаковые. А может быть, некий туз, прежде находившийся под колодой, затем окажется вдруг лежащим на верху колоды, а в финале его можно будет видеть вообще в любом месте внутри той же колоды. И прочее, прочее, прочее — все зависит от буйства престидижитаторской фантазии. И когда будущий сочинитель задумается над отысканием того или иного варианта, он непременно обнаружит, что поиск захватывающего карточного приключения требует от него совсем иной, нежели прежде, манеры мышления.
Это сложный и тонкий момент.
Настроить себя на новый стиль мышления — проблема не из легких. Даром сочинительства обладает не всякий, это правда. Но правда и то, что сей дар в людях не столь уж редок, как это может поначалу показаться. Более того —данная способность может быть развита. Возьмите, например, какие-нибудь дватрюка и «поиграйте» с ними — пусть сначала первым побудет один трюк, а затем другой. Или поставьте один фокус — о, ужас! — внутрь второго. И каждый раз смотрите — устраивает ли вас полученная карточная композиция? Затем добавьте трети трюк. И так далее. Первые попытки наверняка окажутся весьма трудоемкими. Зато последующие, особенно когда сочинитель войдет во вкус... Впрочем, то же самое можно сказать о любом виде деятельности.
А ведь когда-то карточные композиции отсутствовали. И великий Робер-Удэн, и неподражаемый Боско, и более ранние их собратья по жанру демонстрировали зрителям исключительно одиночные карточные фокусы. Титаны волшебства, маэстро ловкости рук, виртуозы престидижитаторства, они оказались не в состоянии сделать тот шаг, который нынешним чародеям кажется самим собой разумеющимся. Впрочем, очевидность этого шага и вправду только кажется. На самом деле переход от изолированных карточных трюков к связной композиции требовал от фокусника не только манипуляционного мастерства, сколько способности выйти на новый уровень понимания — а впервые свершить подобный прорыв, согласно утверждениям современной психологии, мог только человек, пришедший в сценическое мистификаторство со стороны. Исконные профессионалы, перенимавшие секреты по принципу «от учителя к ученику», вместе с тайнами ремесла наслаивали на свое воображение и фокусные стереотипы своих учителей; а уж самостоятельно разрушить привитые штампы мало кому под силу. Мыслитель же, шагнувший в жанр извне, сумел взглянуть на ситуацию непредвзято — такой личностью оказался австрийский волшебник Йоханн Непомук Фиделис Гофцинзер. Человек, благодаря которому в практику карточного чародейства впервые была введена композиция.

2

Его судьба не просто парадоксальна — она несет на себе отпечатки каких-то еще до конца не осознанных кармических переплетений. Которые, будучи смонтированы и подогнаны еще раз, наверняка не привели бы к уникальнейшему «феномену Гофцинзера», зато, оказавшись пущенными, так сказать, на самотек, создали прецедент, равного которому не знает иллюзионная история.
«Рассказывают, что немецкий фокусник Гофцинзер, которого прозвали «королем карт», знал более пяти тысяч карточных фокусов» — в этих словах народного артиста России Эмиля Кио если и есть преувеличение, то — небольшое. Даже при замене ошибочного «немецкий» на правильное «австрийский». Все равно — масштаб содеянного этим карточным новатором допускает и куда более энергичные формулировки уважительности.
Салютность подобной аттестации наталкивается на негодующее недоумение, когда выясняется, что Гофцинзер не только никогда не пересекал городской черты Вены, но и громадную часть своей жизни проработал никак не чародеем, а вовсе даже государственным служащим — чиновником в венском министерстве финансов. Да-да, будущий великан карточного изобретательства, получивший благодаря отцу (тот был состоятельным рантье из Швабии) прекрасное образование и удостоенный степени доктора философии, отнюдь не стремился влиться в ряды взбалмошной и реактивной актерской братии, а прожил как самый что ни на есть добропорядочный гражданин. Проповедовать политическое вольнодумие или исповедовать социальное бунтарство вовсе не было в его характере. Новаторство его проявилось в ином — в карточном творчестве. Он взорвал господствующие представления о показе карточных чудес, но не в расцвете сил, не в молодости, а ближе к закату, позже, когда завершил служебное пребывание в конторе. То есть в середине второй половины своей жизни. Что же он делал раньше? Почему так поздно вышел на публику? Когда сумел выработать необходимое для данного подвига мировоззрение? Эти естественные вопросы вправе задать любой человек.
Так вот — в детстве маленький Йоханн отнюдь не собирался стать фокусником. Даже не помышлял. Ему чрезвычайно нравилось другое занятие — играть на виолончели. Он даже выступал в детских концертах, причем весьма успешно — неизменные аплодисменты, неоднократные вызовы на поклон, восторженные поздравления букеты цветов — в общем, юному дарованию было от чего возгордиться. Что и не замедлило проявиться. А однажды — ушат ледяной воды. «Появился, кроме меня, еще один мальчик с виолончелью, — вспоминал сам Гофцинзер. — Невдалеке встал его отец, и тот мальчик заиграл. Сперва я слушал его без особого внимания, поверхностно, с некоторым чувством превосходства. Но понемногу, по мере его исполнения, мною стало овладевать что-то похожее на стыд. Я не мог скрывать от самого себя, что у того мальчика оказалось больше энергии, чем у меня, больше того, что называют врожденной способностью, а иногда даже именуют гениальностью. Это открытие наполнило мою душу глубокой печалью. Я понял, что выбрал неверный путь. И я похоронил свою виолончель...» Грустное признание.
Сопоставим. Чиновник Гофцинзер, дослужившийся до пенсии и препровожденный на нее с грудой благодарностей от начальства, не стал ни выдающимся финансистом, ни знаменитым политиком, ни вообще заметным государственным деятелем, хотя имел для этого все внешние условия — наличие образования, хорошее воспитание, престижное учреждение. Почему? Может быть, разгадка в том, что он не стремился к возвышению? И наоборот, недоумение с противоположной позиции —виолончелист Гофцинзер, мечтавший стать виртуозом, искренне жаждавший еще большего взлета и упорно продвигавшийся к желаемому, вдруг получает от судьбы мощный щелчок по носу. Почему? В чем дело? Не оттого ли, что слишком желал прославиться, не обладая нужными качествами? А может быть, дело обстояло серьезнее — не концентрировалась ли его карма в коротком тезисе «быть средним человеком»? Впрочем, стоит принять такую точку зрения, как немедленно нащупывается противоречие — о каком среднем человеке идет речь? Да такой средний не сумел бы уверенно пройти по нехоженой до него дороге, которую он же, ко всему прочему, и указал! Вот из каких взаимно отталкивающих друг друга обстоятельств вырастает «феномен Гофцинзера».
Ненадолго повернемся к нему спиной. Представим, что означенного феномена не существует. Ну в самом деле — мало ли государственных служащих в свободное время увлекаются фокусами? Эко диво! Ни секунды не размышляя, я могу выпалить «на вскидку» добрый десяток фамилий таких чародеев-любителей, а если мне дадут время подумать, то — значительно больше. Таковых, в общем-то, немало, и подобный список никого не удивит. А Гофцинзер высится как недосягаемый символ даже среди профессионалов. Любой исследователь начнет с вопроса — если он начал с виолончели, в какой же период он увлекся рукотворным волшебством?
Скорее всего это произошло в 1827 году, и человеком, который возбудил в 21-летнем Гофцинзере интерес к чудопроизводству, стал знаменитый австрийский чародей Людвиг Леопольд Деблер.
Он, Деблер (1801—1864), родом тоже не из иллюзионного искусства. Первая его профессия — художник-гравер. Недолгое, впрочем, занятие — уже в 1826 году жители прекрасной Вены стали свидетелями его дебюта в качестве сценического волшебника. Первое же выступление очаровало всех — умно, феерично, ни капли грубой площадности, свойственной балаганным фокусникам. Деблер, державшийся как подлинный аристократ, сопровождал свой сеанс изящными остротами, изредка декламировал стихи из классической поэзии, умело и грациозно манипулировал картами и декоративными шнурами, а в финале преподносил дамам-зрительницам фиалки, извлеченные из пустого цилиндра, причем в каждый букетик была вложена пропитанная духами карточка с четверостишием, отпечатанным позолоченными буквами. «Ах, какой артист!» — делились своими впечатлениями уходящие из зала венцы. Популярность Деблера моментально взлетела до небес. В магазинах появились галстуки «а 1а Деблер», в лавках стали продавать табак «Деблер», а хлебопеки начали выпускать пирожное «Деблер». Восторг оказался настолько сильным, что один из переулков Вены получил название «Деблергассе». Сошлюсь на А.Вадимова и М.Триваса: «Слава Деблера шагнула далеко за пределы Вены. Английская королева Виктория, перед которой иллюзионист выступал в Виндзорском дворце, осыпала его похвалами. Прусский король Фридрих Вильгельм III дал ему звание придворного артиста. Восьмидесятилетний Гете пригласил его в Веймар, он ставил в пример своим внукам аристократический лоск Деблера, его «телесное и умственное изящество» и даже записал в альбом артиста стихи, где говорится: «Ты показал нам невозможное...»
В 1828 году венская театральная газета опубликовала несколько пышных рецензий во славу мастерства маэстро Деблера — их автором значился мало кому тогда известный Йоханн Гофцинзер. Судя по отдельным письмам и воспоминаниям современников, именно в это время Гофцинзер интенсивно осваивает карточные фокусы. Несомненно — под впечатлением от элегантной фантастики Деблера. Затем следует несколько успешных выступлений с карточными чудесами перед небольшими аудиториями, в одном из посланий к другу мелькает фраза о неисчерпаемости карточных чудес, и почти сразу после этого возникает длительная «зона молчания». Очень длительная — до 1853 года. Что происходило во время этой паузы, как готовил загадочный Гофцинзер свой предстоящий триумф, каким образом совмещал карточное творчество с повседневностью государственной службы — неведомо. Все движется по законам легенды, которая, безусловно, зарождается на людях, но подготавливается — в тишине.
Старт оглушительного успеха приходится на 1853 год. Гофцинзеру — 47 лет. Его возраст давно перевалил за печально известные 33 года и 37 лет — скорбные продолжительности жизней многих гениев. Гофцинзер жив-здоров и вполне крепок — у него «стальные руки и неутомимое тело». Да еще молодая жена — Вильгельмина Бераманн (1827—1900 гг.). Он снимает квартиру на улице Вольпайле, в доме № 789 (ныне — № 36), в которой открывает салон — там трижды в неделю по вечерам дает волшебное представление «Час обманов». В его программу включены различные авторские фокусы («Летающая трость», «Превращение чернил в воду» и др.), но главную часть времени занимают карточные чудеса. Тогда-то публике и были впервые предъявлены гениальные новации мастера — карточные композиции. Одной из них, причисляемых к фирменным произведениям Гофцинзера, отмеченных его «Знаком качества», стала «Везде и нигде» — феерия, разработанная автором в трех вариантах (с обычными и специально изготовленными каргами).
Если взглянуть на «Везде и нигде» придирчивым оком, то с высоты сегодняшней карточной техники она покажется неверо ятно наивной и однообразной. Достаточно сказать, что в ней используются всего два приема шанжирование (подмена карты) и вольт, которые к тому же повторяются до назойливости. Современные карточные мастера, отдавая должное выдумке первооткрывателя, почти всегда перекомпоновывают первоначальную схему, внося манипуляционное разнообразие. Получается структурно-сходная композиция под названием «Везде и нигде, по мотивам Йоханна Гофцинзера», этакий римейк на заданную тему. Один из них приводится ниже. Его сюжетная линия — та же, что и ранее, а именно «Выбранная зрителями карта сначала оказывается любой из трех, лежащих на столе, а затем, расположившись под колодой, появляется на ее верху; в заключение же вообще пропадает из колоды». Итак...
1. Перед началом исполнитель должен иметь в обычной колоде три одинаковых карты — например, три трефовых девятки. Две из них следует заранее положить на краповую сторону колоды, а одну поместитъь на лицевую сторону. Такова подготовка.
2. Направляясь к зрителям, фокусник меняет местами верхнюю и нижнюю полуколоды, в результате чего три трефовых девятки оказываются вместе; далее следует разворот колоды в веер, и к пальцам зрителя подводятся развернутые три девятки — зритель вытягивает одну из них, смотрит на нее и запоминает.
3. Пока зритель запоминает карту, волшебник сворачивает веер в колоду, одновременно закладывая кончик левого мизинца выше оставшихся в колоде двух девяток; эта колода остается лежать налевой ладони лицом вниз, а правая рука отводится в сторону и возвращается к левой руке, снимая с нее верхнюю полуколоду (расположенную над левым мизинцем).
4. Чародей предлагает зрителю положить его карту на полуколоду в левой руке: затем накладывает на них полуколоду из правой руки, вдвигая между полуколод левый мизинец; отходя к столу, чародей выполняет вольт, в результате чего три девятки оказываются верхними в колоде.
5. Расстелив колоду на столе в полосу, расположенную лицом вниз, исполнитель предлагает зрителю выдвинуть какую-нибудь карту из полосы; после этого фокусник собирает полосу в колоду, держит ее в левой руке, а выдвинутую карту поднимает правой рукой, держа ее лицом вниз.
6. «Карта выбрана вами произвольно», — говорит волшебник, и с этими словами на мгновение соединяет руки, подсовывая карту из правой руки под колоду, а левым большим пальцем выдвигая вправо верхнюю карту, которая тотчас же захватывается правой рукой и кладется на стол лицом вниз. «Я кладу ее на стол», — завершает чародей.
7. «Вторую карту я, не глядя, выберу сам», — произносит исполнитель и правой рукой вытягивает из колоды любую карту. Когда она будет извлечена, фокусник обращается к зрителям:
«Если вы считаете, что я вытащил заранее известную мне карту, скажите об этом, и я возьму другую — при этих словах он на миг сближает кисти, помещая правой рукой выбранную карту под колоду и беря с ее верха вторую трефовую девятку; эту девятку он кладет на стол лицом вниз рядом с первой.
8. «Третью карту я возьму с верха колоды», — сообщает волшебник и поднимает приемом «дабл лифт» две верхние карты, держа их как одну, после чего показывает зрителям лицо этого сдвоенного карточного комплекса; кладет обе карты на верх колоды, затем верхнюю карту помещает на стол лицом вниз; таким образом, на столе оказываются три трефовых девятки.
9. Чародей обращается к зрителю: «Выберите, пожалуйста, любую из этих карт и покажите ее зрителям, а затем положите назад», тот выполняет сказанное, аудитория видит трефовую девятку, а исполнитель пальмирует верхнюю карту в правой ладони; когда трефовая девятка окажется на столе, фокусник накладывает на нее правую ладонь, поднимает карту со стола (в его правой руке оказываются уже две карты), опускает ее (вместе с пальмированной) лицом на крап колоды, произнося: «Я хочу потереть эту карту о колоду», после чего возвращает верхнюю карту на стол; таким образом, одна из трефовых девяток оказывается на краповой стороне колоды, а на столе располагаются две девятки и произвольная карта.
10. «Это была ваша карта?» — обращается волшебник к зрителю. «Да», — кивает тот. «Возможно, вы угадали, — улыбается чародей. — Переверните другую карту». Тот выполняет — ею вновь оказывается трефовая девятка. Зритель должен вернуть ее лицом на стол; если трефовая девятка остается вскрытой, ее обязан перевернуть сам исполнитель. «И третья карта — ваша? — спрашивает фокусник. — Посмотрите, пожалуйста». В результате на столе оказываются, как и в п.9, две трефовые девятки и произвольная карта — все они лежат лицом вниз.
Рис. 56
11. «Похоже, что все три карты — ваши, — говорит исполнитель, — но это, пожалуй, малоправдоподобно. Теперь попробую одну из карт перевернуть я!» — с этими словами волшебник берет из колоды произвольную (например, нижнюю) карту правыми средним и указательным пальцами, движением справа налево подсовывает ее под одну из трефовых девяток (рис.56, а), приподнимает ближний правый угол обеих карт (рис.56, б), как бы стремясь опрокинуть их крапом на стол, но в момент опрокидывания трефовая девятка, зажатая правыми пальцами, не опрокидывается, а проносится над столом горизонтально в левую сторону крапом вниз; вскрывается же произвольная карта (рис.56, в). «Это — ваша карта?» — спрашивает чародей у зрителя, «Нет», — откликается тот. «Вот видите, — торжествует исполнитель, — я же говорил, что три одинаковых карты не очень правдоподобно». С этими словами он помещает трефовую девятку из правой руки на верх колоды. Таким образом, на столе остаются две произвольные карты (одна из них вскрыта) и трефовая девятка, а две трефовые девятки являются верхними на колоде.
12. Фокусник переворачивает другую произвольную карту, лежащую на столе: «А эта — ваша?» — «Нет», — качает головой зритель. «А эта?» — волшебник переворачивает трефовую девятку. «Да», — отвечает зритель. «А, так вы вытащили трефовую девятку?» — восклицает волшебник, одновременно пальмируя в правой ладони верхнюю трефовую девятку.
13. «Тогда эти две карты нам не нужны», — замечает чародей, сгребает их правой рукой, в которой пальмирована трефовая девятка, и опускает их в карман. Таким образом, на столе остается вскрытая трефовая девятка, а другая трефовая девятка располагается наверху колоды.
14. «Впрочем, у меня возникает подозрение, что вы выбрали и вправду особенную карту — ведь она способна проходить сквозь колоду, — глубокомысленно произносит исполнитель. — Вот, взгляните». Взяв со стола трефовую девятку, фокусник кладет ее под колоду, щелкает по крапу колоды пальцем и вскрывает верхнюю карту — трефовую девятку. В этот момент кончик левого указательного пальца ложится на дальнее короткое ребро колоды и чуть-чуть отгибает нижнюю карту — трефовую девятку. «Действительно, удивительная карта», — замечает волшебник и поворачивает вскрытую девятку крапом вверх, кладя ее на крап колоды; одновременно левый указательный палец толкает нижнюю карту (девятку) в правую ладонь чародея, повернутую вниз; левая рука помещает колоду на стол лицом вниз, а правая рука с пальмированной девяткой треф опускается в карман естественным жестом, сопровождающим разглагольствования фокусника о странной проницаемости именно трефовой девятки. В итоге и вторая трефовая девятка оказывается в кармане, а на верху колоды остается последняя девятка треф.
15. Исполнитель несколько раз переворачивает трефовую девятку, лежащую на верху колоды, произнося: «М-да, эта карта не желает возвращаться вниз, хотя ее место внизу свободно, — фокусник поворачивает колоду лицом вверх, чтобы зрители могли убедиться в отсутствии трефовой девятки, а потом опрокидывает ее лицом вниз, — конечно, магические способности имеют границы». Произнося такие (или подобные) фразы, волшебник пальмирует трефовую девятку в правой руке и протягивает колоду зрителям с просьбой перетасовать ее, а руки складывает на груди, наблюдая за тасовкой. Когда колода перетасована, чародей принимает ее в руки и расстилает правой рукой на столе в полосу: «Взгляните —девятка треф вообще исчезла; а была ли она прежде?».
Такова одна из вариаций «Везде и нигде», которая в первозданном виде демонстрировалась Гофцинзером около шести минут — гигантское по современным меркам время. Впрочем, в XIX веке любили поговорить неторопливо и обстоятельно, а длительный комментарий образованного маэстро касался политики и искусства, деловой жизни и человеческой психологии, так что публика не только не скучала, но внимала его словам завороженно и благожелательно.
Об атмосфере в салоне Гофцинзера рассказывают А.Вадимов и М.Тривас:
«В большой гостиной, обставленной по моде того времени, с удобными бархатными креслами, с картинами хороших художников на стенах, с дорогими коврами на полу, не было никакой сцены. Гости, не более двадцати человек, располагались свободно вокруг стола, за которым вел остроумную беседу гостеприимный хозяин. Посетители платили за вход непомерную по тем временам сумму — золотой дукат. Это обеспечивало иллюзионисту тот состав посетителей, на который он ориентировался».
«Час обманов», возникший, словно звезда, пришелся по душе аристократической Вене. Побывать в салоне обаятельного мистификатора стало престижным делом, демонстрацией принадлежности к кругу избранных. К Гофцинзеру даже устанавливается очередь. О нем пишет пресса, его приглашают на торжественные приемы, художники соревнуются друг с другом за право написать его портрет — успех, успех, успех... Десять лет горят огни его салона, десять лет карточное волшебство рассыпает в его стенах искры восхищенного удивления. И мало кто замечает, что среди гостей неподражаемого фокусника почти нет профессиональных чародеев. Разве что Компарс Германн, (1816—1887), замечательный сценический мистификатор, объявивший себя во время лондонских гастролей (1848 г., театр Адельфи) «первым иллюзионистом Франции», и его жена Розалия, которая отозвалась о Гофцинзере фразой, моментально ставшей крылатой: «В салоне он — бог». Встреча их была непродолжительной, но дружеской — Гофцинзер подарил Германну несколько своих карточных идей, которые тот впоследствии использовал при показах, и более они не встречались, так как Германны отправились в длительное турне по Соединенным Штатам Америки. И обязательно следует упомянуть еще о Георге Хойбеке (1829—1899), ученике Гофцинзера, единственном любимом сподвижнике. Благодаря которому репертуар великого австрийца дошел до нас¹. Вот, пожалуй, и все. Следовательно, можно заключить — титулованный при жизни «богом салона», Гофцинзер отнюдь не был широко известен в иллюзионном мире. Осознавал ли он, что шел на колоссальнейший риск — его наследие, олицетворявшее будущее карточного чародейства, могло оказаться начисто погребенным под катящимся валом времени! Или это не слишком его заботило?
Мне приходят на память строки Владимира Соколова, русского поэта, умершего совсем недавно:
Это страшно — всю жизнь ускользать, Убегать, уходить от ответа, Быть единственным, а написать Совершенно другого поэта.
Поразительно — та же карма, что обусловила молодому Гофцинзеру путь государственного служащего, а не блистательного артиста иллюзионного жанра, уже в зрелом возрасте послала ему, как уникальному чародею, живой мостик в будущее — Георга Хойбека!
Будем, однако, объективны — до полноправного иллюзиониста Гофцинзер все-таки не дотягивает. Разве можно сравнить его с демоническим Боско или хитроумным Казневым, мастерами именно сценических, а не салонных выступлений? Где и какую полнокровную сценическую практику мог получить чиновник, ни разу в жизни не выехавший на гастроли? Да и вышел он на публику с «Часом обманов» в том возрасте, когда люди начинают задумываться о пенсии; его кумир Деблер в такие годы навсегда покинул сцену! Хотя Гофцинзер и заслужил высокую похвалу из уст Розалии Германн, а также горячее одобрение аудитории — хвала ему! — речь все-таки идет не о его артистических способностях. Интеллигентен, культурен, образован — безусловно. Умен, проницателен — несомненно. Техничен, подвижен, неутомим — да. Но ограниченное пространство салона большего и не требует. Здесь нет необходимости быть крупномасштабным. Что, кстати, впоследствии подтвердит его неудачная сценическая карьера — когда он, триумфатор миниатюрных залов, решил завоевать еще и большую сцену, широкая публика его не приняла. Поэтому говорить о Гофцинзере-иллюзионисте следует с обязательным уточнением — как о виртуозе, умевшем концентрировать магию в мини-интерьерах. Именно так, поскольку австрийский маэстро явил себя мастером с редкой способностью — максимально использовать имеющуюся минимальность. Кто бы что ни говорил, но салонных фокусников — легион, а вот фигур, подобных Гофцинзеру — раз, два, и обчелся.
Мы вновь повернулись лицом к «феномену Гофцинзера». К его «незапланированности», хотя какой феномен планируется? К его «несвоевременности», по логике, ему надлежало бы появиться не в середине XIX, а в начале XX века. К его возникновению «из ничего» — из структурных трансформаций мыслящего вакуума, как сказал бы современный физик, увлекающийся экстрасенсорикой.
«Карточный фокус необходимо хорошо понять, точно разучить и виртуозно исполнить — лишь тогда он принесет настоящий успех. Однако, следует иметь в виду, что любой фокус требует с самого начала и до конца всего фокусника; иначе не ждите удачи!». Так писал Гофцинзер. Методически грамотные слова. Безупречные теоретически. Но наблюдаемые кармические зигзаги заставляют усомниться — а был ли он опытным методистом или автором теории? Увы, след неразвившейся судьбы отчетливо просматривается и здесь. Никто из исследователей не упоминает о его теоретическом наследии. И из современников — тоже. Не считать же, в самом деле, его фразу, брошенную в одном из писем, «я отыскал, скомбинировал и осуществил 60 оригинальных карточных фокусов» за серьезную теоретическую заявку?! Иное дело, если отнести Гофцинзера не к разряду ученых, способных обобщать свой опыт в умозрительных построениях, а к категории «умных практиков» — такая характеристика окажется, пожалуй, наиболее удачной. И даже единственно правильной — несмотря на очевидное встречное соображение: работа государственного служащего, подразумевающая умение размышлять, скорее способствует теоретизированию сидя за столом, нежели практическому совершенствованию. Не будем излишне углубляться. И без того ясно — какая нетривиальная карма, какая неординарная судьба!..
Последние годы жизни уникального маэстро окрашены в черные тона. Болезнь, упадок сил, нищета. Он задумал полноценное иллюзионное представление, спроектировал его, заказал дорогой реквизит, потратил на него все свое состояние — и потерпел неудачу. Может быть, и вправду ему было заказано прогнозировать, размышляя? Есть же люди, высказывающие в диалоге изумительные догадки, улавливающие мысли собеседника с полуслова, тут же их подхватывающие и развивающие до гениальных истин, но стоит им начать творить, оказавшись наедине с собой — и куда девается их пронзительная легкость? Может быть, рождение гения карточной композиции состоялось под сиянием тезиса «практикуй интуитивно, не форсируя сознательности»? Вряд ли мы когда-нибудь узнаем достоверные ответы на наши вопросы. Доподлинно известно одно — покинув Комфортную зону удач, венский чародей сильно сдал. Смерть подоспела вовремя — как ни кощунственно это звучит. Но она устранила Гофцинзера от еще большей нищеты. И только тогда наступила уже самая последняя пауза. Относящаяся к его наследию.
Тот, кто предположит, будто маэстро не желал этой паузы, может быть опровергнут — незадолго до кончины австрийский гений распорядился сжечь все записи и иллюзионные аксессуары, и Вильгельмина выполнила требование умирающего. Но если принять этот факт за основание для окончательного вывода, то чем объяснить благожелательность Гофцинзера по отношению к немногим посетившим его иллюзионистам, как относиться к его рекомендациям, призывающим расценивать карточные фокусы как «поэзию иллюзионного искусства», какие критерии применять к его многолетней подвижнической работе, скрытой от посторонних глаз внутри непробиваемого панциря чиновника? Однако тем-то и уникален «феномен Гофцинзера», что более чем через 20 лет состоится второе рождение его творческого метода. И произойдет это посредством книги Оттокара Фишера «Карточное волшебство Гофцинзера».
Строго рассуждая, Оттокар Фишер (1873—1940) не был первым, кто поведал миру о разработках гениального мастера. Прежде его публикации уже имелись две монографии на эту тему: «Час обманов», написанная Ф.Галлиеном, и «Все о салонной магии», принадлежащая перу Рудольфа Мариана, а немецкий журнал «Мир волшебства» в №10 за 1896 год опубликовал краткое биографическое сообщение о личности Гофцинзера, после чего снова обратился к тому же предмету через несколько лет — несколько карточных композиций замечательного маэстро появились в «Мире волшебства» в 1901 году (начиная с №2). Тем не менее, взрыв интереса к композиторскому наследию Гофцинзера случился не тогда, а позже — в 1910 году, после выхода труда Фишера. Иными словами, иллюзионная общественность проявила несвойственную ей инертность. Почему? Вероятно, взвихрившийся ажиотаж был порожден полнотой книги — Отгокар Фишер, познакомившийся с Георгом Хойбеком в 1895 году, долго с ним встречался, выпытывая у единственного ученика Гофцинзера новые и новые подробности о карточных чудесах почившего учителя. А возможно, сработал обычный принцип «критической массы»: накопленные прежде разрозненные факты требовали организации их в единую стройную картину взглядов и «Карточное волшебство Гофцинзера» как раз оказалось тем самым системообразующим фактором. Так или иначе, но вторая жизнь «феномена Гофцинзера», стартовав в 1910 году, продолжается и до настоящего времени.
На 20-м Конгрессе ФИСМ (1997 г., Дрезден) один из иллюзионных семинаров был посвящен Йоханну Гофцинзеру. Доклад о генеалогическом древе мастера делал замечательный австрийский манипулятор Волшебник Кристиан (2 место в категории «Манипуляция» на Конгрессе ФИСМ в 1970 году, 1 место в «Манипуляции» в 1973, 1976, 1979 гг.), являвшийся президентом магического клуба Вены. Подойдя к Кристиану, я показал ему портреты Гофцинзера и великого датского сказочника Ханса-Кристиана Андерсена. «Как они похожи!» — ахнул Кристиан. «Но этого мало, — улыбнулся я. — Взгляните на даты их рождения». И тотчас же выяснилась их близость: Андерсен родился в 1805 году, а Гофцинзер — в 1806-м! «Вот это да!» — поразился Кристиан. Задумался, а потом поинтересовался годами их смерти. И больше ничего не смог сказать, поскольку оба гения покинули наш мир в 1875-м году! Случайно ли случилось подобное «калькирование»? Ответа у меня нет.
Не зря, по-видимому, несравненный Гофцинзер избрал иллюзионный жанр. Вечно нацеленный на эффект, всегда предусматривающий таинственность — редкостный жанр. Самобытнейший жанр — позволяющий, оказывается, тем, кто законсервировался на долгие годы, создавать в тиши великие рукотворные шедевры, требующие сиюминутного исполнения, а по истечении многих лет выйти на суд современников и очаровать их. Двуликий жанр — визуальный эффект и секрет исполнения вдут в нем рука об руку не только в трюке, но неотторжимы и от личности демонстратора (хотя, правда, и не любого). Разве нельзя разглядеть в этих осколочных признаках иллюзионизма чего-то большего? Например, упрощенных проекций чувств и мыслей творческих людей — тех, в частности, кто пришел в этот необычный жанр? Одним из которых и был великий Йоханн Непомук Фиделис Гофцинзер.
¹Репертуар Гофцинзера дошел до нас не полностью. Секреты некоторых его трюков остались неразгаданными. Например: из колоды достаются восемь любых карт и помещаются на стоя лицом вниз. Зритель называет любую масть, и все выбранные карты оказываются картами этой масти (Прим. авт.).
Комментарий Олега Степанова.
Секрет фокуса с 8 картами давно известен.

3

Уметь грамотно смонтировать трюки в композицию, сцепив их между собой по законам логики и гармонии, несомненно, означает стать выше трюка, взглянуть на него как на своеобразный строительный материал, как на звено в тянущейся цепи волшебства. Об этом начинающему чародею охотно расскажет любой мастер и даже продемонстрирует свои собственные находки. Однако проблема расположения одиночных фокусов внутри композиции обычно остается необъяснимой — не исключено даже, что она так и останется тайной за семью печатями. Поскольку зависит от индивидуальности — от личного вкуса иллюзионного композитора, от его опыта, пристрастий и прочих неосязаемых материй. И тем не менее — любой сочинитель, желающий спроектировать более-менее отчетливую композицию, всегда должен сам себе дать ответ на вопрос: а что, собственно говоря, будет в ней происходить, в этой самой композиции? И сделать это в обязательном порядке.
Можно, конечно, зайти с другой стороны — выявить некоторый формальный принцип, этакое обобщенное правило, указывающее на абстрактную энергетическую пружину, которая движет действие просто в силу своего существования. Это сильно облегчает композиторскую работу, так как формулировка руководящего побуждения вполне может быть заимствована не только из номеров смежных жанров, но также из произведений искусств, весьма отдаленных от карточных тайнодействия. Например, в качестве одного из эталонов назовем закономерность, по которой выстраиваются многие магические приключения; это принцип возвратности. Вспомним сказочные ситуации: принц, заколдованный в страшилище, в финале снова оказывается принцем; царевна, обращенная в лягушку, после ряда перипетий опять становится царевной. Все возвращается на круги своя — этот формальный прием несложно перенести и на карточные композиции.
Расскажу о конкретной разработке.
Размышляя над вопросом «Что же будет в ней происходить, в моей композиции?», я вспомнил о накануне прочитанной книге. Там рассказывалось, что в 1440 году карточные валеты получили имена 4-х прекрасных рыцарей Франции: Ланселота, Хогье, Роланда и Валери. Эта подсказка меня вдохновила. «Валеты! — решил я. — Пусть будут четыре валета. — Потом подумал и засомневался: — Нет, при быстром показе зритель может перепутать валетов с королями. Лучше тузы. Они отчетливее. «Четыре туза». Решение пришло быстро — эти карты непонятным для аудитории образом разбредаются из одной кучки по четырем. Моя догадливость впрочем, объяснялась невероятно просто — данный трюк (и аккурат с тузами) показывали еще в 1944 году американские чародеи Эл Коран и Льюис Гансон, а в наши дни его демонстрирует уэльский фокусник Тревор Льюис (1 место в категории «Карточные фокусы», Конгресс ФИСМ, 1976 г.). Осознав, что данная находка никак не относится к способности созидать новое, а просто выхвачена из памяти, я решил модернизировать известное и вспомнил о принципе возвратности. Получилось: «Четыре туза сначала таинственно расходятся из одной кучки по четырем, а затем загадочно собираются в единую кучку». Магия, так сказать, замыкается на саму себя. Не изменяя общего карточного миропорядка, она тем не менее создает волнующую зрелищную интригу. Что и требуется. Результат? Вот он.
1. Исполнитель достает из колоды 4-х тузов и кладет их на стол лицом вверх, при этом он держит колоду, повернутую крапом к зрителям, в левой руке, опущенной ниже пояса и обращенной ладонью к аудитории, так что левый большойпалец, обходящий колоду со стороны левого длинного ребра, наложен на крап колоды, левый указательный палец прижат к нижнему короткому ребру колоды, а левые мизинец, средний и безымянный пальцы находятся на правом длинном ребре колоды.
Рис. 57
2. «Какой из тузов вам больше всего нравится?» — спрашивает фокусник у публики; одновременно с этими словами правая рука приближается к левой, и правый большой палец, накладываемый подушечкой на верхнее короткое ребро колоды, слегка отделяет две верхние карты, ближайшие к залу, от остальных, после чего левый мизинец помещается вблизи верхнего угла правого длинного ребра колоды нажимая как на него (на угол), так и на верхний угол правого длинного ребра отделенных карт, в результате чего просвет между крапом колоды и лицом двух отделенных карт жестко фиксируется (на рис. 57, а приведен вид на колоду сверху); положение остальных правых пальцев — произвольное (например, кончики правых среднего и безымянного пальцев могут быть наложены на нижнее короткое ребро колоды).
3. «Туз червей», — отвечают зрители, и волшебник, подняв правой рукой со стола туза червей, помещает его крапом на крап двух отделенных карт, после чего, собрав правой рукой оставшихся трех тузов в пачку, кладет эту пачку крапом на лицо туза червей.
4. «Перевернем наших тузов», — произносит чародей и, сняв правой рукой шесть (4-х тузов и две отделенные карты) карг с крапа колоды, отводит правую руку, опущенную немного ниже пояса, немного вправо, удерживая эти шесть карт лицом к зрителям между правым большим пальцем, находящимся на верхнем коротком ребре данных карт, и правыми средним и безымянным пальцами, лежащими на нижнем коротком ребре указанных карт. Далее исполнитель трижды подводит правую кисть к левой, и каждый раз левый большой палец, накладываясь на лицевую сторону очередного туза, стягивает его влево на обращенную к публике сторону колоды, после чего правая рука с оставшимися в ней картами откачивается слегка вправо, а пальцы левой руки переворачивают стянутого туза крапом к аудитории и помещают его на краповую сторону колоды. В четвертый раз, когда в правой руке останутся понравившийся зрителям туз и две отделенные ранее карты, вся эта пачка из трех карт оставляется на крапе колоды, причем выбранный туз направлен лицом к залу. Правая рука переворачивает выбранного туза крапом к зрителям.
5. «Итак, верхними в колоде картами являются тузы, — комментирует фокусник. И добавляет: — Разложим их на столе». Верхняя карта с краповой стороны колоды (выбранный туз) помещается в середине стола слева (точка А на рис.57, б), новая краповая карта (не туз) колоды кладется в середине стола ближе к публике (точка Б на рис.57, б), следующая карта (не туз) идет в середине стола направо (точка В на рис. 57, б), и еще одна карта (туз) с краповой стороны колоды ложится в середине стола ближе к волшебнику (точка Г на рис.57, б) — все четыре карты обращены крапом вверх.
6. «Теперь нам нужно еще 12 карт», — сообщает чародей, и трижды повторяет следующую операцию: левый большойпалец сдвигает вправо верхнюю карту с краповой стороны колоды, после чего эта карта захватывается со стороны правого длинного ребра правыми указательным (с краповой стороны) и средним (с лицевой стороны) пальцами, при этом, если между правыми указательным и средним пальцами уже имеются карты, то новая карта с крапа колоды идет под эти карты (рис.57, в); когда в правых пальцах накопятся 4 карты, исполнитель бросает их лицом вниз в центр стола (в точку Д на рис.57, б); таким образом, в центр стола падают три кучки по 4 карты — каждая ложится лицом на крап предыдущей.
7. «Колода нам больше не нужна», — замечает фокусник и левой рукой откладывает колоду в сторону. На столе остаются 16 карт: по одной — на точках А, Б, В, Г и 12 — на точке Д (рис.57, б); все карты лежат лицом вниз.
8. «Я положу потри карты на каждого из тузов», — объявляет волшебник и поднимает 12 карт с точки Д, удерживая их в опущенной ниже пояса левой руке крапом к аудитории.
9. Сдвигая левым большим пальцем три краповых карты в право, чародей разворачивает их в левой руке веером, а затем передает этот веер крапом к залу в правую руку (рис.57, г), после чего выравнивает эти карты, резко ударяя левым длинным ребром карт, находящихся в правой руке, о краповую сторону карт, удерживаемых в левой руке, для чего карты, расположенные в левой руке, разворачиваются крапом в направлении «к аудитории — вправо» (рис. 57, д) три карты, сложенные крапом к зрителю в правой руке, опускаются лицом вниз на крап карты, находящейся в точке Б.
10. Повторяется п.9, только пачка из трех карт, находящаяся в правой руке, кладется лицом вниз на крап карты, расположенной в точке В.
11. Повторяется схема п.9, но перед ударным выравниванием веера кончик правого указательного пальца просовывается между второй сверху и третьей сверху картами в веере — в результате этого скрытого от зрительских глаз действия нижняя (лицевая) карта веера в момент ударного выравнивания ложится лицом на крап карт, удерживаемых в левой руке, и на крап карты, расположенной на столе в точке Г, правая рука помещает лицом вниз только две карты.
12. Четыре карты, удерживаемые в левой руке, исполнитель правой рукой кладет на крап карты, находящейся в точке А. «Итак, на каждого туза я положил по три карты», — провозглашает фокусник.
13. Волшебник накладывает левую ладонь на карты, находящиеся в точке А, а правую ладонь — на карты, лежащие в точке Б, и торжественно произносит: «Сейчас я попробую магическим образом перенести туза, находящегося в кучке Б, в кучку А — при помощи только контакта больших пальцев». И постукивает кончиками отставленных в сторону больших пальцев друг о друга, после чего обе руки поднимаются, отрываясь от поверхности стола. «Готово».
14. «Сначала посмотрим, исчез ли туз из кучки Б», — говорит чародей, поднимает кучку Б и, повернув ее лицом к аудитории, передает в левую ладонь; левый большой палец сдвигает лицевую карту вправо, передавая ее в правую руку, затем точно таким же движением в правую руку под первую поступает следующая лицевая карта; в тот момент, когда правая рука, держащая две развернутые в форме веера карты, начнет приближаться к левой руке для приема третьей лицевой карты, левый указательный палец, нажимая на правый нижний угол краповой стороны карты, ближней к исполнителю, не ослабляя нажима, начинает приближаться к основанию левого большого пальца— от этого движения, невидимого для зала, ближняя к волшебнику карга изгибается, выстилаясь крапом вдоль согнутого левого указательного пальца и отслаиваясь от краповой стороны прилежащей к ней карты (на рис.57, е показан вид сверху, а на рис. 57, ж дан вид на левую руку по направлению «сзади-справа»); очередная лицевая карта из левой руки поступает под карты, развернутые веером в правой руке, принимая участие в дальнейшем формировании веера, а отслоенная карта, выпрямляясь, кладется левой рукой на лицевую сторону веера в правой руке, после чего правая рука опускает веер крапом вниз на точку Б фокусник комментирует: «Из кучки Б туз исчез».
15. «Но этот туз обязан появиться в кучке А, — произносит волшебник. — Посмотрим». Он поднимает правой рукой кучку А, кладет ее в левую ладонь опущенной ниже пояса левой руки, поворачивая лицом к залу, и зрители видят понравившегося им туза. «Но здесь, кроме туза, выбранного вами, должен находиться еще один туз — из кучки Б», — напоминает чародей. И он повторяет движения, описанные в п. 14 — за исключением того, что первая и вторая карты с лицевой стороны пачки в левой руке передаются в правую руку (в веер) по одной, а третья и четвертая карты — как одна карта (разумеется, под первые две); отслоенная карта (туз) оказывается в веере правой руки последней и помещается, как в п. 14, на лицевую сторону веера. «Таким образом, в кучке А находятся уже два туза», — заявляет исполнитель и, свернув веер, кладет эту пачку лицом вниз на точку А.
16. «Теперь я хочу тем же магическим способом — контактируя большими пальцами — перевести туза из кучки В в кучку А», — заявляет фокусник и, наложив левую ладонь на карты А, а правую — на карты В, постукивает кончиками больших пальцев друг о друга. «Готово», — он поднимает руки.
17. «В кучке В туза уже не должно быть», — говорит волшебник и повторяет движения, описанные в п. 14, только, естественно, для кучки В. «Все в порядке — туза здесь нет».
18. «Стало быть, в кучке А должно находиться три туза: выбранный, из кучки Б и из кучки В», — заключает чародей. Правой рукой он берет кучку А и кладет ее крапом вниз на левую ладонь, после чего повторяются движения по передаче карт из левой руки в правую (в веер), описанные в п. 15, отличие заключается лишь в том, что когда последняя карга (туз) помещается левой рукой лицом к зрителям на лицо развернутого веера, удерживаемого левой рукой, левый указательный палец, расположенный под этой последней картой, вдвигается с левой стороны между двумя тузами в развернутом веере и двумя (сложенными как одна) другими каргами в том же веере, после чего все карты, находящиеся в руках, вращательным движением против часовой стрелки обращаются лицами вниз, и две произвольные карты, оказавшись над левым указательным пальцем, вдавливаются этим пальцем, разгибающимся вверх, в уже направленную вниз правую ладонь (на рис.57,з дан вид слева), после чего обе руки разводятся в стороны — левая помещает пачку из трех тузов лицом вниз на точку А, а правая спальмированными в ней двумя произвольными картами ложится ладонью на кучку Г, в которой, таким образом, оказывается уже пять карт.
19. «Я еще раз накладываю ладони на кучки, — произносит исполнитель и вдруг осекается: — Да, но кто-нибудь из аудитории может подумать, будто тузов внизу уже нет. Давайте проверим». Кончиками левых пальцев он поднимает пачку А, разворачивает ее и обращает левой стороной к залу — публика видит туза.
20. «Впрочем, для данной кучки это очевидно, — рассуждает фокусник, после чего указывает на кучку Г: — А имеется ли туз в этой кучке?» Одновременно следует два действия — пачка в левой руке ложится лицом на левую ладонь (левый большой палец со стороны левого длинного ребра накладывается на крап пачки, левый указательный палец наложен на короткое дальнее ребро, а левые мизинец, средний и безымянный располагаются на правом длинном ребре), а кончики правых пальцев поднимают над столом пачку Г, обращенную лицом вниз; обе пачки, А и Г, располагаются горизонтально.
21. Волшебник вытягивает правую руку вправо-вниз, удерживая находящуюся в ней пачку на кончиках пальцев и разворачивая правую ладонь в сторону от аудитории. Лицо данной пачки также оказывается направленным в сторону от публики (рис.57, и — вид на руку сверху-слева), а правый мизинец располагается выше других правых пальцев. Правый указательный палец отделяет от лицевой карты прочие карты пачки, нажимая на нижний участок дальнего короткого ребра и смещаясь на 1 см в направлении к правой ладони (на рис.57, к дан вид на правую кисть снизу), после чего чародей бросает шутливый взгляд на лицо пачки через правое плечо и кивает: «Да, туз в этой пачке есть; вот он» — обращает пачку лицом к зрителям, держа ее на кончиках пальцев правой руки, кисть которой опущена немного ниже пояса с правого бока исполнителя (рис. 57, л).
22. «После того, как мы убедились в наличии туза, я помещу эту пачку на точку А», — поясняет исполнитель и, пронося правую кисть (с пачки карт, обращенной лицом вниз) над левой кистью, повернутой ладонью вверх и находящейся на уровне пояса, отпускает правыми средним и безымянным пальцами лицевую карту (туза) пачки. Отпущенная карта ложится лицом на крап пачки, находящейся в левой руке; пачка из правой руки помещается лицом вниз на точку А, а пачка из левой руки, также лицом вниз — на точку Г; фокусник разводит скрещенные руки, приводя их в обычное положение.
23. «Теперь я в последний раз использую свой магический контакт», — произносит волшебник, накладывая ладонь правой руки на кучку Г, а ладонь левой руки — на кучку А. Чародей постукивает кончиками больших пальцев друг о друга, после чего поднимает руки над столом.
24. «Туз из кучки А должен исчезнуть, — провозглашает исполнитель, — посмотрим, так ли это». Он поднимает правой рукой пачку А, помещает ее в левую ладонь лицом вверх и выполняет движения, описанные в п. 14. «Да, он отсутствует». Веер крапом вниз кладется на точку А.
25. «А в кучке Г обязаны находиться все 4 туза, — продолжает фокусник, — взгляните, пожалуйста». Подняв правой рукой кучку Г, он кладет ее лицом вверх в левую ладонь и проделывает движения, изложенные в п. 14. «Все тузы собрались вместе». Веер из тузов помещается крапом вниз на точку Г.
26. После того, как тузы из разных кучек оказались в одной, волшебник начинает вторую часть композиции, в которой тузы незаметно для зрителей из единой кучки «разбредутся» по всем кучкам. Чародей поворачивает все кучки лицом вниз и говорит зрителям: «Сейчас я поменяю кучки местами, а затем сложу их в единую пачку».
27. Исполнитель сначала меняет местами кучки А и Г, а затем Б и В.
28. «Тузы находятся здесь», — указывает фокусник на кучку А и выполняет одновременно два действия: подняв левой рукой кучку А над столом (на высоту 15-20 см), волшебник разворачивает ее в веер лицом к зрителям (те видят, что это и в самом деле тузы) и правой рукой поднимает над столом (на высоту 20-25 см) кучку В, удерживая ее крапом к зрителям. Обе кучки захватываются со сторон внешних длинных ребер, а большие пальцы накладываются на их краповые стороны.
29. «Здесь же тузов нет», — чародей разворачивает кучку В в веер, одновременно сворачивая веер в левой руке и поворачивая тузов лицом к себе; при этом веер в правой руке разворачивается лицом на аудиторию и располагается несколько ближе к залу, чем тузы, которые оказываются частично прикрытыми этим веером (на рис. 57, м дан вид из аудитории).
30. «Следовательно, при перемене мест тузы окажутся в точке В», — продолжает чародей. При этом его правая рука начинает двигаться влево с одновременным поворотом веера в правой руке лицом к исполнителю (этот поворот выполняется вращательным движением правого предплечья по часовой стрелке); вместе с этим левый большой палец сдвигает верхнюю карту (туза) вправо; правый средний палец, нажимая на лицевую сторону выдвинутого туза, прижимает его крапом к лицу веера; уходящая влево правая рука вместе со своим (сворачиваемым по пути) веером уносит и одного туза. Таким образом, скрещенные над столом руки (правая - сверху) оказываются над точками А и В, после чего правая рука помещает свою пачку (с тузом внизу) на точку А лицом вниз, а левая опускает свою пачку (трех тузов) на точку В.
31. «Теперь я поменяю местами кучки Б и Г», - сообщает фокусник и выполняет сказанное, высоко поднимая кучки вверх; при этом одна из кучек оказывается на уровне его лица, другая - под ней, после чего обе плавными жестами укладываются лицами вниз на новые для каждой из них места.
32. «Теперь кучку Б, в которой тузов нет, я положу на точку В», - говорит волшебник. Левой рукой он берет кучку В (три туза), захватывая ее пальцами (кроме большого) со стороны левого длинного ребра, а правой рукой, которая идет скрестно над левой, чародей забирает кучку Б четырьмя (кроме большого) пальцами со стороны правого длинного ребра. Обе кучки поднимаются вверх, повторяя движение из п.31, причем правая рука, оказавшись выше левой, в верхней точке разворачивает пачку в веер лицом к аудитории. «Как видите, тузы здесь отсутствуют».
33. Веер в правой руке обращается лицом вниз с одновременным движением правой кисти вниз, мимо пачки в левой руке, причем веер в правой руке пролетает к столу, опускаясь справа от тузов в левой руке. В тот момент, когда правый веер, сворачивающийся в движении, окажется в непосредственной близости от левой руки, левый большой палец сдвигает в правую сторону верхнего туза (на рис.57, н дан вид из зала), а когда правый веер почти коснется карт в левой руке, правые средний и безымянный пальцы мгновенно прижимают выдвинутого туза к лицевой стороне правого веера, и тот движется вниз с захваченным тузом. Правая рука помещает свернутый в пачку веер (состоящий из пяти карт, нижней из которых является туз) лицом вниз на точку В. Два туза остаются в левой кисти, расположенной на уровне пояса.
34. «Настало время собирать наши кучки», - провозглашает исполнитель и кладет кучку В лицом на крап кучки А.
35. «В моей левой руке - тузы», - произносит фокусник и, повернув левую кисть ладонью к себе, показывает зрителям нижнего туза (на рис.57, о дан вид из аудитории), после чего тотчас же поворачивает пачку из тузов крапом к публике. «Этих тузов я помещаю наверх нашей суммарной пачки». С этими словами волшебник быстрым движением, взяв правой рукой тузов из левой руки, кладет их лицом на крап кучки АБ, после чего поднимает всю эту кучку правой рукой и переносит ее крапом вверх на ладонь левой руки.
36. «Осталась последняя кучка Г, в которой также нет тузов», - говорит чародей, берет ее правой рукой, поднимает на уровень груди и разворачивает в веер лицом в аудитории - тузов в ней, действительно, не видно.
37. «Эту пачку я положу наверх, на тузов», - разъясняет исполнитель. Во время данной фразы происходят следующие действия:
а) веер подносится к картам, удерживаемым кончиками левых пальцев (кроме указательного, который упирается в пачку снизу) крапом вверх, и правая рука выполняет легкий удар левым длинным ребром вертикально расположенного веера по краповой стороне пачки - от этого веер складывается;
б) левый большой палец, наложенный на крал горизонтально расположенной пачки, движением от аудитории выдвигает верхнюю карту пачки на 1-2 см в направлении от зала, после чего движением к зрителям (на рис.57, п дан вид слева) накладывает эту сдвинутую карту (туза) лицом на крап сложенного веера;
в) правый большой палец прижимает наложенного туза к крапу сложенного веера и поднимает всю пачку (вместе с тузом), отрывая ее от горизонтально расположенной пачки, после чего фокусник кладет пачку из правой руки лицом вниз на крап пачки, удерживаемой в левой руке.
38. «Итак, верхние четыре карты, как видите, не тузы», - заявляет волшебник и сдает верхние четыре карты на точку Б лицом вниз. <Следующие четыре карты - тузы>, - утверждает чародей и сдает новые верхние четыре карты лицом вниз на точку Г. «Среди дальнейших четырех карт тузов опять не наблюдалось», — говорит исполнитель и сдает четыре верхних карты лицом вниз на точку А. «И в оставшихся четырех картах тузы отсутствуют — вы это видели», — произносит фокусник и сдает последние четыре карты лицом вниз на точку В. «Я хочу распределить тузов из одной кучки по всем четырем», — сообщает волшебник и выполняет несколько магических движений, проводя в воздухе руками.
39. «Взглянем на первую кучку», — предлагает чародей, поднимает ее и, развернув перед собой в веер, извлекает оттуда туза, после чего кладет туза лицом вверх на точку Д, а остальные три карты лицом вверх помещает туда, где они находились. Эта процедура повторяется еще трижды — для каждой кучки.
40. «Оказывается, достаточно сделать несколько пассов в воздухе, чтобы карты разошлись по первоначальным кучкам, — улыбается исполнитель. — Фокусная магия завершилась, и все восстановилось в исходном порядке».


Часть 3
ВОСХОДЯ К МЕЛОДИИ ВОЛШЕБСТВА
Мы вышли из мистики, чтобы прийти к диалектике.
Джорджо Стрелер

Глава 2
ПУСТЬ БУДЕТ ВОЛШЕБСТВО!

1

Выдающийся русский актер Михаил Чехов писал: «Будущие пьесы, наверно, неудобно будет читать, их можно будет только играть».

2

Давным-давно по дворам ходили старичок и юный парнишка. Остановившись, парнишка раскладывал немудреный столик и начинал показывать несложные фокусы, а старичок вертел ручку шарманки, и воздух наполнялся звуками вальса. Однако денег подавали мало.
Разочарованные, старичок и парнишка хотели уже было уезжать, но тут один человек дал совет:
— Пускай парнишка оденет чалму и будет выглядеть, как восточный принц!
Послушались старичок и парнишка, и все изменилось. На представления стал собираться народ, а сборы возросли многократно.
Отсюда вывод: артист, вышедший к зрителям, должен не демонстрировать самого себя, а представлять узнаваемый аудиторией образ. Даже вымышленный.

3

Встретили его аплодисментами.
Невысокий, полноватый, с простым круглым лицом, в безупречно сидящем черном вечернем костюме, белой рубашке и красной бабочке, он вышел к демонстрационному столу, достал карты и, непринужденно улыбаясь, закатил такую работу с картами, что зал ахнул. Удивиться и вправду было чему — пачки карт выхватывались им из середины колоды, вращались в пальцах, раскручиваясь на их кончиках, снова ныряли обратно в колоду, которая буквально бурлила от немыслимых карточных круток. По аудитории гуляли мощные волны восторга. Так началось выступление Александра Попова на 20-м Конгрессе ФИСМ в категории «Карточные фокусы».
Казалось, колода перекручивалась в его руках словно живая. Молниеносные кистевые выверты следовали один за другим. Не отрывая пальцев от пульсирующих карт, то и дело вырывавшихся за пределы колоды, Попов снисходительно поглядывал на ревущую публику — мол, я еще и не так могу. «Да-а, если он в этом духе отработает весь номер, то Гран При — его; без вопросов», — проговорил сидящий рядом со мной Юрий Обрезков, выступавший в той же категории «Карточные фокусы», только днем раньше. Он тоже был потрясен техникой Александра.
Тем временем Попов завершил свою «фирменную композицию», щелчки и хлопанья вымахивающих карт прекратились, и показ перешел в более спокойное русло. Предложив зрителю выбрать из веера любую карту, Попов двинулся по пути, давно протоптанному карточными искусниками — попросил запомнить взятую карту, вложить ее обратно в колоду... В зале повисло тяжелое молчание. Такие трюки здесь, вне сомнений, видели. И не один десяток раз.
Попов продолжал номер. Он доставал карту зрителя любой по счету — шестой, седьмой, раскладывал колоду на столе в несколько кучек, а затем собирал их. Но опытная и чуткая аудитория хранила безмолвие — в зале сидели грамотные фокусники, которых если и можно было чем-то удивить, то отнюдь не привычными для них трюками. Попов чувствовал падающий настрой публики. Пару раз он попытался вернуть прежний успех, «включая» крутки, продемонстрированные в дебюте. Но повтор в искусстве равносилен поражению. На втором воспроизведении рукоплескания повторились, однако они мало напоминали те, прошлые, овации. А на третьем заходе артисту досталось всего два-три хлопка. Он так и не смог взвинтить зал вторично. И покинул соревновательное место под скромные аплодисменты вежливости. Оказавшись в первые же секунды показа ближе всех участников к победному призу, что является труднейшей задачей даже для мастеров международного класса, Попов не сумел удержать завоеванного; наоборот — с каждым следующим трюком он откатывался от заветной цепи все дальше и дальше.
Стоит ли рассказывать, насколько такой итог был огорчительным? От Попова ожидали многого — в области застольных карточных фокусов он являлся, пожалуй, наиболее техничным престидижитатором в нашей стране. Его карточные демонстрации всегда пользовались неизменным успехом — и вдруг такой пассаж! Почему? В чем причина фиаско? С этим следовало обязательно разобраться, и чем скорее, тем лучше. Хотя бы для того, чтобы другие престидижитаторы не повторили ошибок Попова.
Конечно, извиняющим фактором служило для него слабое знакомство с требованиями, предъявляемыми к конкурсным номерам на Конгрессах ФИСМ — впервые в иллюзионной истории такая представительная делегация (22 человека) российских волшебников приняла участие в столь престижном форуме. На прежних Конгрессах среди соревнующихся насчитывались лишь единицы россиян. Но ведь удостоился же Попов дебютной овации! Да и прочие отечественные чародеи произвели на руководство ФИСМ благоприятное впечатление — наши фокусники отнюдь не выглядели робкими новичками. Разгадка, следовательно, заключалась не в неосведомленности.
Убежден, что если бы Александр Попов умело распределил карточные трюки по номеру, его выступление оставило бы куда лучшее впечатление. Любой эстрадный режиссер знает неопровержимую истину — наиболее сильные эффекты нужно оставлять на финал. Попов же поступил иначе — всю ударную визуальность он «отстрелял» в начале. И это тем более удивительно, что несколько лет назад Попов окончил... режиссерский факультет бывшего Государственного института театрального искусства (ГИТИСа), ныне переименованного в РАТИ — Российскую академию театрального искусства.

4

Кто станет спорить, что бывают не только хорошие режиссеры, но и плохие? Никто. Такое справедливо для любой профессии. Сложнее отличить думающего режиссера от бездумного. Тут уж никто ни от чего не гарантирован: мыслящий, случается, впадает в зрелищную сухость, а интуитивист может неожиданно для всех закрутить захватывающую интригу. Все вроде бы оказывается вероятностным, а нередко даже возникает стойкое убеждение, будто любое публичное выступление никаким законам не подвластно, а зависит исключительно от случайности. На самом деле это не так. Каноны, вне сомнений, существуют. Другое дело, что они достаточно специфичны. Следовательно, четко осознаются не всегда и не всеми. Даже выпускниками режиссерских факультетов. Ибо они неотрывны от понимания такого глубинного и сложного психологического явления, как ритм.
Поясню.
Любое зрелищное произведение непременно должно содержать следующие этапы: завязку, развитие, кульминацию и финал. Рискующий переставить их местами или изъять один из этапов сразу ставит себя на грань если не творческого поражения, то наверняка — зрительской неудовлетворенности. Запустите, скажем, сначала «финал», а потом — «кульминацию» или дайте «завязку» после «развития» — моментально изрядная доля смысла утратится. Что не замедлят подчеркнуть критики, а публика отреагирует пожиманием плеч и снижением аплодисментной активности. Указанную последовательность не дано оботи никому: ни сторонникам классики, ни авангардистам, ни апологетам театров абсурда, ни приверженцам «новых искусств», и отнюдь не потому, что каждое из направлений стремится иметь свой язык и развиваться в своей системе образов. Дело не в языке и не в образности. Просто зрительное восприятие дейсвует по абсолютно тем же законам, что существовали в зрелищных искусствах всегда: сначала непременно должно происходить ознакомление аудитории с персонажами и аксессуарами (этап завязки), затем зал должен начать осознавать характер смыслового движения каждого из них (развитие), потом в показе обязан разразиться конфликт, вырасти до крутого максимума (кульминация) и, наконец, наступает развязка, разрешение конфликта (финал). Только при такой последовательности этапов зритель будет доволен — даже если всего и не поймет. Произвольная же переброска «блоков» в нарушение диалектики восприятия неизбежно добирается и до психологических глубин публики — взорванные внутренние ритмы оборачиваются отнюдь не целостным потрясением, характерным для правильно выстроенных произведений, а распадаются на множество мелких резонансов. Чаще всего не слишком впечатляющих. Ну, а обрывочность — кому она понравится?
Замечу, что карточная композиция, развернутая по всем правилам, то есть как завязка—развитие—кульминация—финал, совсем не обязательно окажется гениальной. Однако первый шаг к зрелищному успеху будет сделан.

5

Параллельно с компоновкой этапов следует решать и другую серьезную проблему — во что «одеть» композицию?
Демонстрация лихой прествдижитаторской техники всегда приветствуется знатоками и более-менее подготовленными зрителями. Правда, до тех пор, пока в показе присутствует новизна. Стоит, однако, карточному манипулятору запустить те же приемы повторно, как публика обнаруживает неудовольствие — ей хотелось бы увидеть побольше незнакомого, неожиданного. Желание, замечу, вполне естественное. Только откуда же престидижитатору взять столько новых «штук»? А виноват, между прочим, сам исполнитель — напрасно он, уйдя с тропы искусства волшебства, зашагал по дороге спортивности. Жанр демонстрации чудес оказался подмененным на жанр «взгляните, как здорово я работаю с каргами». И напрасно! Техническое умение должно сочетаться с театральностью. Артист ведь, как-никак. Человек, являющий искусство.
Сколько людей — столько и словесных выражений! Особенно в творческих областях. Мне доводилось слышать, что карточная композиция должна быть «окрашена», «обстроена», «промакияжена», даже «отштукатурена». Другие рекомендовали «обернуть» ее и «подать», чтобы она «кушалась». Третьи сравнивали со «стержнем, на который должны быть нанизаны сценки-минутки». А один из эстрадных ветеранов произнес: «Разверни ее в мини-спектакль!»
Когда же подобное «окультурование» происходило, выяснялся удивительный факт — публика переставала внимать каждому из фокусов, а переключалась на постижение хода театрализованного действа всей карточной композиции. Нет, единичные карточные трюки отнюдь не теряли своей магической силы. Они продолжали удивлять зал, но утратили ведущую роль. Превратившись в поразительный дивертисмент, они добавили интригующую необычность общему представлению-попурри. Основная инерция карточного шоу стала задаваться вовсе не ими. Сценическое действие развивалось по законам эстрадного зрелища — за ним-то и следила аудитория, ибо незримая жесткая структура завязка—развитие—кульминация—финал, в итоговом представлении оказалась куда ярче и мощнее, чем у любого вкрапленного в шоу фокусного трюка.
Схема окончательного эстрадного спектакля, запущенная на репетициях режиссером, вызвавшая к жизни ритмику зрительского восприятия, полностью смела, поглотила единичные карточные чудеса. При этом особый успех ожидает артистов в те моменты, составные части их композиций точно совпадают с волнами психологического настроя аудитории — их энергетика, скапливаясь, то и дело выплескивается в виде аплодисментов. Ошибка многих, даже очень многих карточных чародеев заключается в том, что они пренебрегают подобной выстроенностью. Их девиз — трюк, трюк и только трюк! Это хороший девиз, но он обедняет номер.
Тезис без примеров — пуст, заумен. Примеры без текста — фрагментарны, бессистемны. Лишь их объединение может служить достойным руководством к действию. Из размышлений над особенностями театрализации карточных композиций я заключил, что существуют четыре основных демонстрационных варианта. Производных от них может быть бесчисленное количество. А главных — четыре.

6

Первый вариант. «Композиция как таковая». Образец — выступление Леннарта Грина (Швеция). В 1991 году он получил 1 -й приз в категории «Карточные фокусы» на
18-м Конгрессе ФИСМ.
Признаки — никакой театрализации, обычный вечерний костюм, нормальный стол, покрытый скатертью. Престидижитатор выходит из-за кулис, садится, достает колоду карт, и начинается фантастика.
Завязка. Исполнитель просит кого-то из публики назвать любую карту. Из аудитории следует выкрик — например, «семерка пик!». Фокусник, держа колоду в руках, начинает говорить, что задача достаточно сложна, что карты в его руках самые обыкновенные, но деваться ему некуда, поскольку он заявил себя как чародея — с этими словами он выбрасывает на стол карту из колоды. Это семерка пик!
Развитие. Волшебник отмечает, что карга, которую заказали из зала, магическая. Она может оказываться на любом месте в колоде — он отсчитывает несколько карт на стол, вскрывает верхнюю, и все видят семерку пик. Он поднимает колоду над столом, карты сыплются вниз, а он выхватывает из них ту же семерку пик. Он берет семерку пик в руку, кладет ее на стол, убирает руку — карты нет; исполнитель показывает руки — они пусты; фокусник принимается рассуждать о необычных свойствах данной карты, а она оказывается лежащей наверху колоды.
Кульминация. Чародей тасует колоду карт. При этом часть карт вырывается из-под его пальцев и падает на стол; упавших на скатерть карт становится все больше. Фокусник собирает их в руку, они торчат из бесформенной пачки, а он ударными движениями ладоней забивает их внутрь пачки, но полного порядка так и не получается.
Финал. Отложив в сторону очки, снятые с переносицы, чародей на ощупь начинает вытаскивать карты из колоды; двойка пик, тройка пик, четверка пик,..., туз пик!
— Почему вы не используете театрализацию? — спросил я у Леннарта.
— Я по образованию физик, — улыбнулся Грин. — Привык думать головой и выполнять руками. Моя композиция и без того поражает зрителей, так что дополнительный антураж ни к чему. Во-первых, он может отвлечь внимание аудитории, а во-вторых, я не приемлю вычурности. Простота, техника, умный секрет — вот мои принципы.
Замечу от себя — в русле варианта «Композиция как таковая» работает огромное множество карточных престидижитаторов, ибо соблазнительность этого демонстрационного способа почти непреодолима. Но Леннарт Грин — один.

Второй вариант. «Композиция как сюжетная новелла».
Образец — выступление Бориса Вильда (Франция). В 1997 году он получил 2-й приз в категории «Карточные фокусы» на 20-м Конгрессе ФИСМ.
Признаки — композиция развивается согласно сюжету некой новеллы; обычный вечерний костюм, нормальный стол, покрытый скатертью. Фокусник выходит из-за кулис, подходит к столу, и начинается действие,
Завязка. Исполнитель выстилает карты на столе в полосу, и зрители видят, что все карты — белые. Волшебник собирает их, снова расстилает в полосу — на всех картах появляется фотография одной и той же женщины.
Развитие. Карты опять выравниваются в колоду. Чародей извлекает четырех тузов, раскладывает их настоле — натузах начертаны слова «Я тебя люблю». Тузы убираются в колоду, затем снова помещаются на стол — на них уже надпись «И я — тоже». Вся колода опять выкладывается в полосу, все карты, кроме одной — белые. Лишь на единственной карте — отпечаток женских губ.
Кульминация. Волшебник достает эту карту, касается ею своей щеки, и отпечаток губ с карты переходит на щеку.
Финал. Чародей собирает колоду и вновь разворачивает ее — отпечатки женских губ оказываются на всех картах.
В этом номере Борис Вильд не произнес ни слова. Звучала лишь французская лирическая песня — ее исполняли женщина.

Третий вариант. «Композиция как тематическая пластика». Образец — выступление Джулианы Чен (Канада). В 1997 году она получила 1-й приз в категории «Манипуляция» на 20-м Конгрессе ФИСМ.
Признаки — композиция развивается по принципу нарастания эффектности трюков, музыка и костюм соответствуют выбранной тематике (например, у Джулианы Чен — стилизация под китайский фольклор), сцена пустая, без установленных иллюзионных аппаратов. Включается центральный прожектор и высвечивает артистку, задрапированную в китайское покрывало.
Завязка. Покрывало распахивается, и зрители видят лик китайского дракона. Следует несколько танцевальных движений, и маска на лице исполнительницы меняется — теперь это образ загадочной птицы. Еще два-три пластических па, и вместо птицы возникает сказочная рыба. Потом маска пропадает, а в руках артистки появляются карты.
Развитие. Карта падает из руки фокусницы, но артистка тотчас же выхватывает «из воздуха» другую карту. Пальцы выпускают и эту карту, но новая карта извлекается исполнительницей «из пространства»... Затем появление карт прекращается, но рука продолжает оставаться в воздухе. Пауза. Волшебница замирает. И вдруг в пальцах руки появляется еще одна карта, вторая, третья...
Кульминация. Артистка поворачивается вокруг себя, и ее пальцы через каждые две-три секунды выстреливают в пространство по две карты — так в воздух взлетает около десяти карт.
Финал. Сверху в объемное пространство сцены высыпается множество карт — настоящий карточный ливень!
— Почему вы решили соединить карты с танцевальной пластикой? — спросил я у Джулианы.
— Когда я жила в Китае, то с 12-ти лет стала заниматься в Балетно-акробатической школе города Хунань, а затем работала балериной в хунаныжском ансамбле, — стала рассказывать она. — Через год меня взяли в китайскую акробатическую труппу — в качестве исполнителя, жонглирующего ногами. Так что пластика — мое давнее увлечение.
— А фокусы? — поинтересовался я.
— Пришла в сценическое волшебство в конце 1982 года, — ответила Чен. — В 1986 году получила 1-й приз на Конкурсе лучших китайских фокусников. После эмиграции в Канаду в 1988 году я продолжала заниматься волшебством, и в 1992 году завоевала 1-й приз на Конгрессе IBM в городе Солт-Лейк-Сити (США, шт. Юта), Были и другие награды...

Четвертый вариант. «Композиция как философская притча».
Образец — выступление Владимира Данилина (Россия). В 1991 году он получил Гран При на 18-м Конгрессе ФИСМ.
Признаки — трюки и пластика артиста подчиняются замыслу притчи; музыка и костюм находятся в русле выбранной тематики (черный цилиндр, черный плащ, черные брюки, черная рубашка); сцена пустая, без установленных иллюзионных аппаратов; когда открывается занавес, включается грозная, энергичная, «мефистофельская» музыка, и на темную сцену направляется луч прожектора, высвечивая артиста, закрывшегося плащом.
Завязка. Исполнитель откидывает полу плаща и поворачивается к зрителям. В его руке появляется карта.
Развитие. Карты возникают то в одной, то в другой руке — появляются и падают на пол. Престидижитатор вытягивает руки, «берет» карты с воздуха, а затем откидывает их. Он работает четко, уверенно. Жесты его графически выразительны. На кончиках пальцев разворачиваются веера карт. Широкими, красивыми движениями маэстро сводит их вместе, и сомкнутые веера напоминают вопросительный знак. Затем он разводит их, и они опадают с пальцев, а на их месте возникают новые. Маэстро полон достоинства. Карты подчиняются ему, а он властвует над ними. Настоящий маг. А затем вдруг что-то случается, сламывается. Происходит непонятный разбаланс — карты уже не столь ритмично, как прежде, выхватываются «из воздуха». Более того, они и появляются не там, где их ожидает увидеть маг. В отлаженное действо врывается хаотичность. Маэстро растерян — слаженный «оркестр», которым он дирижировал, уже далек от гармонии.
Кульминация. Карты постепенно начинают жить своей жизнью — странной, непонятной и наполненной случайностью. Маг подавлен — он пытается отследить возникновения карт, как-то упорядочить их развороты. Но уже ясно: роли изменились — сейчас карты управляют своим повелителем. Они своевольно летают по воздуху, а одна, жужжа, издевательски крутится над головой маэстро.
Финал. Бесовский хоровод карт продолжается, и маг мечется внутри него, не в силах ни справиться с картами, ни отказаться от них. Силы его иссякают, наступает конец. Стоя на сцене, артист откидывается назад и замирает. Его безжизненная голова почти касается пола. А «из» его туловища бьют вверх два фонтана торжествующих карт.
Этот номер был поставлен в 1982 году Михаилом Харитоновым, режиссером Всероссийской творческой мастерской эстрадного искусства (ВТМЭИ), и народный артист России Владимир Данилин с неизменным успехом исполнял его во многих странах мира. Замечу, что среди учеников Михаила Павловича немало иллюзионистов, ставших лауреатами многих международных магических конкурсов — это, например, Анатолий Питухин (ныне живет в Израиле), Валерий Бастраков (участник нескольких Конгрессов ФИСМ), Иван Нечепоренко (обладатель Гран При 20-го Конгресса ФИСМ, 1997 г.) и др.

7

«Мы утверждаем, что наша эксцентрическая эпоха несет в себе зерна новой театральности, — восклицал Г.Крыжицкий в брошюре «Философский балаган. Театр наоборот» (Петербург, изд-во «Третья стража», 1922 г.). — Мы насквозь пропитались здравым смыслом, стали промозгло-логичными и разучились сходить с ума. Сделались рассудительны, учены и умны. Безумие мы заменили умничанием, творчество — ученостью, нелепость — логикой.
Нет! Спектакль должен быть насыщен событиями, трюками и приключениями. Его эмоции должны быть захватывающи и сильны. Каждый актер должен уметь две вещи — танцевать на канате и сходить с ума. Но сначала надо научиться думать, и только затем можно становиться безумным».
Эксцентрический театр — вот что провозгласил Крыжицкий. Театр, в школе которого ученики от изучения взглядов Канта и Шопенгауэра переходили бы к жонглированию и акробатике, а лекции по литературе и искусству перемежались бы отбиванием стэпа и совершенствованием в иллюзионном жанре.
Прекрасная мысль! Можно, конечно, говорить о «перехлестах», когда автор призывает послать к черту «психологию», эрудицию и здравый смысл. Можно не соглашаться с желанием пропагандиста заставить знаменитых драматургов выполнять несвойственные им коленца — Гауптману вовсе не обязательно прохаживаться на голове, Ибсену будет явно противопоказано быть подвешенным за белые баки под самым куполом цирка, а Метерлинк вряд ли станцует канкан для разгулявшегося идеолога. Зачем такое? Для этого есть другие драматурги. Помельче. А вот сама идея, правда, без перехлестов, повторю — великолепна!
Иначе откуда родится волшебник?
Созидание чуда — алхимично. Новый карточный прием может родиться от случайного недоворота карты. Но ведь его нужно заметить! Необходимо учуять еще неизвестный фокус, таящийся в престидижитаторских глубинах. Способен ли на подобный взгляд ум обыкновенный, привыкший к повседневной рутине? Вряд ли. Только подготовленное мышление, гибкое и оригинальное, легко сопоставляющее удаленные друг от друга идеи, не пасующее от неожиданности ракурса вдруг возникшего замысла — единственно такое мышление, настроенное на слом стереотипов, сумеет разглядеть то, что еще не увидено другими. Приобрести такое умение, освоить его — очень сложная и серьезная задача. И один из путей ее решения — регулярные встречи с непривычным, происходящие в комфортных условиях.
И потому — пусть будет волшебство!
Тем более, что все начинается с малого. В нашем случае — с обыкновенной колоды карт.


ФОКУСЫ. Карташкин. 1997

Карточные фокусы
Анатолий Карташкин, 2001
По техническому содержанию книга может быть приравнена к двум-трем главам "Королевской дороги в карточную магию" Хугарда и Бро. По точности изложения примерно две трети - просто вымысел. Огромное количество рисунков содержит ошибки. Очень много места посвящено описанию жизни малоизвестных фокусников и их "рассказов" в то время как о классиках нет ни слова. Как в книге о картах можно было обойтись без Удена (я не имею в виду не просто упоминания его имени), Эрднайзе, Марло, Гийо и Саша, я просто не представляю.
Изд-во "Бамбук", 2000
ISBN 5-8203-0094-7

В своей новой книге вице-президент Московского клуба фокусников Анатолий Карташкин предлагает заглянуть в мир магии карточных фокусов. Здесь и тайна карточных трюков, основанных на ловкости рук, и оригинальные карточные фокусы, разработанные самим автором, и карточные мистификации с историей игральных карт, и описания фокусов самобытных карточных кудесников далекого прошлого и современных маэстро.

Часть 1.
Стартуя с кончиков пальцев

Глава 1. В пучинах древних веков
Глава 2. Великий парадокс престидижитации
Глава 3. Постулаты зрелищности

Часть 2.
В лаборатории трюковой алхимии

Глава 1. Ключ на все времена
Глава 2. Карточная сюита из евро-манипуляций

Часть 3.
Восходя к мелодии волшебства

Глава 1. Прозрение Йоханна Гофцинзера
Глава 2. Пусть будет волшебство

Литература


Литература

Отечественные издания (на русском языке):

1. Акопян А. Все о фокусах. М.: Искусство, 1971.
2. Акопян А. Даю уроки волшебства. М.: Детская литература, 1993.
3. Бедарев Г. Игры и развлечения. М.: Советская Россия, 1958.
4. Буллок А., Джеймс Д. Хочу быть фокусником. Вильнюс: Полина, 1996.
5. Вадимов А., Тривас М. От магов древности до иллюзионистов наших дней. М.: Искусство, 1966; 1979.
6. Вадимов А. Искусство фокуса. М.: Искусство, 1959.
7. Вадимов А. Фокусы для всех. М.: Профиздат, 1962.
8. Гарднер М. Математические чудеса и тайны. М.: Наука, 1964; 1986.
9. Гоффманн. Дождь из тузов. М.: Объединение «Аркона», 1990.
10. Гоффманн. Тайны магии. Варшава, 1910.
11. Грустить не надо. М.: ЗАО Рифмэ, 1996.
12. Лонге Б., Смит К. Фокусы и головоломки для детей. М.: Аквариум, 1996.
13. Обрезков Ю. Фокусы с игральными картами для любителей. СПб: Интерполиграфцентр, СПФК, 1991.
14. Постолатий В. Фокусы с игральными картами. М.: РИФ Рой, 1995.
15. Романов В. Секреты карточных шулеров. СПб: Динамант. Золотой век, 1996.
16. Свечников В. Фокусы с тузами. Саратов: 1996.
17. Твист А. Общество и аферисты, или игра на чужом поле. ч. 1, М. 1997.
18. Хабибянов И. «Ярмо» для жулика. СПб: Диамант, 1995.

Зарубежные издания:

1. Boooth J. Conjurians Discoveries. Los Alamitos: Ridgeway Press, 1992.
2. Booth J. The fine Art of Hocus Pocus. Watertown: The Magic Art Book Company, 1996.
3. Colombini A. Impact. Calgary: Hades Publications, Inc, 1991.
4. Colombini A. React. Calgary: Hades Publications, Inc., 1994.
5. Elliott B. Professional Magic Made Easy. London: Faber And Faber, 1959.
6. Garcia F., Shindler G. The Magic with the Cards. New York:1975.
7. Goldstein P. Focus. Seattle: Hermetic Press, 1990.
8. Goring J. Stich um Stich. Berlin: Neues Leben, 1977.
9. Goring J. Trick um Trick. Berlin: Neues Leben, 1982.
10. Green L. ...der Laser Deal!!! Goteborg: Der Andromeda Nebel, 1997.
11. Green L. Rot und Schwarz. Goteborg: Der Andromeda Nebel, 1997.
12. Hilliard J. The Greater Magic Library. New York. 1956.
13. Hugard J., Braue F. The Royal Road to Card Magic. London: Faber And Faber.
14. Makela S. Suuri Taika Kirja. Helsinki: Wemer Soderstrom Osakeyhtio, 1974.
15. Minch S. The Three Faces of Steve. Seattle. 1987.
16. Roxy My Lecture at the Magic Castle of Hollywood. Turin. 1984. .
17. Ziemelis J. Kartomagija. Kaunas: Ausros, 1991.
18. Zmeck J. Handbuch der Magie. Berlin: Kunst und Gesellschaft, 1984.
19. Zmeck J. Zauberhafte Tips und Tricks. Band 1 und 2. Dresden: Zauberkunst, 1994—1995.