Назад | Оглавление | Вперед
Ю. Обрезков. Карточные фокусы. 1991.

ВВЕДЕНИЕ

Фокусы любят смотреть почти все — от мала до велика. Ведь человек по натуре своей мечтатель. А в фокусах чудеса становятся явью. Поэтому очень многие хотели бы начать заниматься фокусами. Но, к сожалению, литературы для начинающих у нас очень мало. Целью этой книги является восполнение этого пробела Но почему именно карточные фокусы?
Во-первых, карты — наиболее удобный и доступный реквизит, имеющийся почти в каждом доме.
Во-вторых, только с одной колодой карт можно показывать тысячи различных фокусов. Никакой другой реквизит не может сравниться в этом с игральными картами.
В-третьих, в карточных фокусах можно совершенствоваться всю жизнь, ведь есть фокусы, доступные для начинающих, — стоит только узнать их секрет, а есть и такие, которые могут исполнить только 2—3 человека в мире.
В-четвертых, любитель, хорошо овладевший карточными фокусами, не встретит никаких затруднений в изучении фокусов с другими предметами.
В-пятых, при правильном исполнении они чрезвычайно эффектны.
В-шестых, имеют воспитательно-дидактическое значение, развивают логическое мышление, память, внимание, реакцию, интуицию и т. д.
Кроме того, хотелось бы привести еще одно соображение. Ленинградский комбинат цветной печати ежегодно выпускает около 30 миллионов колод карт. Однако при этом нет никакой литературы о том, как использовать эти карты. Поэтому многие используют их, как умеют, а отсюда, недалеко и до азартной игры. Однако опыт фокусников всего мира доказал, что человек, увлекшийся серьезно карточными фокусами, никогда не сядет играть в карты на деньги. Ведь карточные фокусы настолько интересны, что любая игра в карты бледнеет перед ними. Я начал заниматься карточными фокусами с десяти лет и занимаюсь ими уже 27 лет. В этой книге я хочу показать, насколько привлекательна карточная магия, если подходить к ней творчески, с выдумкой и фантазией.

НЕМНОГО ТЕОРИИ

Прежде чем заняться фокусами, необходимо разобраться в том, что же это такое — фокус — и как его лучше изучать. В имеющейся скудной литературе по этому вопросу мы не найдем на это ответа, ведь современные книги, к сожалению, только разоблачают фокусы, а не учат, как их делать, А узнать секрет фокуса и научиться его исполнять — это не одно и то же. Например, в книге раскрывается секрет фокуса «разорванная бумага становится целой», и вся инструкция заканчивается словами: «...а порванные кусочки незаметно спрячьте», — и ни слова о том, как это сделать. «Незаметно», и все. Опытный фокусник преодолеет эту трудность, а начинающий — вряд ли. А книга предназначена прежде всего для начинающих. Основной задачей этой книги я вижу объяснение того, как иллюзионисты делают свои манипуляции «незаметно».
Итак, что же это такое — фокус?
Все мы видели фокусы и уверены в том, что знаем, что это такое. Фокус имеет задачу вызвать удивление. Однако характер этого удивления и его эстетическое воздействие всецело зависят от манеры подачи, которая, в свою очередь, тесно связана с психологией. Давайте попробуем проанализировать фокус с психологической точки зрения и для этого смоделируем образ мыслей зрителя, наблюдающего за фокусом. Он видит, что исполнитель проводит серию действий, которые должны привести к определенному результату. Когда же получается совершенно другой результат, то зритель не может объяснить увиденное. Конечно, он знает, что имеется естественное объяснение происходящего, но он не в состоянии обнаружить его.
Разумеется, некоторые действия мага отличаются от того, что о них думают зрители, или фокусник исполнял одно или несколько действий, о которых зрители даже и не подозревали. Однако зритель не может вернуться назад и посмотреть еще раз, но уже другими глазами, на происходящее. Он поражен, потому что видел каждое действие таким, каким оно ему казалось, и при этом не видел никакой возможности для добавления магом какого-либо секретного действия. То есть фокус происходит только в мозгу зрителя. Поэтому действительные события в фокусе имеют малое значение, гораздо большее значение имеет воздействие на мысли зрителей, что они думают, видят и слышат.
Таким образом, для успешного исполнения фокуса необходимо контролировать мысли зрителей. Кроме того, во время вашей работы зрители не должны видеть даже малейшей возможности для использования каких-либо секретных действий, хотя на самом деле в это время вы можете совершать сложнейшие манипуляции. Хороший фокус должен создать. эффект, неразрешимый для зрителей. Весьма распространено ошибочное мнение о том, что важно, чтобы, зритель не нашел правильного решения фокуса. Иллюзионист, придерживающийся такой точки зрения, с гордостью говорит, что он ввел в заблуждение зрителя, и тот подумал, что карта спрятана в рукав, хотя на самом деле карта спрятана в карман. Но какая разница, куда спрятана карта, важно, что зритель нашел объяснение увиденному, пусть даже неправильное, и эффект фокуса тем самым сведен к нулю.
Наибольший успех имеют те трюки, в которых зрители не могут найти никакого приемлемого решения и все их попытки разгадать секрет разбиваются сами собой, более того, им даже не хочется разгадывать этот секрет.
К сожалению, в тех немногих книгах, доступных нашему читателю, фокус преподносится как головоломка, которую должен разгадать зритель. С этим надо решительно бороться. Ведь сущность фокуса — имитация чуда. Зритель только тогда в восторге, когда он видит чудо, которое не в состоянии объяснить. Конечно, современный человек в чудеса не верит, но этого и не надо. Ведь сущность любого искусства в имитации. Когда мы смотрим спектакль, мы же понимаем, что всего этого нет на самом деле, но тем не менее охотно погружаемся в предлагаемые обстоятельства и верим происходящему, конечно, если искусство настоящее. Так же и в фокусах. Зритель должен увидеть «чудо». В этом сущность фокуса!
Но как этого добиться?
Ответ может быть только один — овладеть техникой фокусов, которая состоит из двух частей.
1. Механическая техника, включающая в себя исполнение определенных базовых действий, таких как перевод карты на верх колоды, подмена одной карты на другую, сохранение карт с определенном порядке по время тасовки, и т. п., то есть все то, что вы делаете во время фокуса. Обычно в книгах рассматривается только эта механическая техника, иногда довольно сложная в изучении. Другими словами, механическая техника — это секрет фокуса. Используя только эту технику, вы можете продемонстрировать только головоломку, которая в большинстве случаев оставляет зрителей равнодушными. Вот почему многие не любят карточных фокусов, считая их скучными. Чтобы вдохнуть жизнь в обычный фокус, превратить его настоящее чудо, нужно использовать и другую технику.
2. Психологическая техника служит для маскировки механической техники, заставляет зрителя видеть трюк так, как вы хотите, чтобы он его увидел. Знание психологии зрителей абсолютно необходимо для успешной демонстрации фокусов. В идеальном случае психологическая техника позволяет драматизировать ваши действия так, что обьгчный простой трюк превращается в «настоящее чудо». С помощью психологии вы держите под контролем не только глаза зрителей, но и их мысли. Вот .почему фокусы привлекают к, себе ученых, психологов, учителей и всех тех, кого интересует работа человеческого мозга.
Рассмотрим некоторые психологические принципы, помогающие управлять зрителями. Основополагающий из них — «важность несущественного». Что же это такое?
В каждом трюке есть самый важный момент (или несколько моментов), от успеха которого зависит успех всего фокуса. Естественно, что фокусник придает максимальное значение именно этому моменту. Исполняя фокус и подходя к этому самому сложному месту, он настраивается на то, что сейчас будет самый ответственный момент и здесь надо сосредоточить все свое внимание. При таком образе мыслей, к сожалению, характерном для большинства фокусников, очень трудно рассчитывать на успех, так как этот момент обязательно проявится различным образом, в зависимости от опыта фокусника. Одни в этот момент замолкают, другие, наоборот — начинают говорить, третьи — задерживают дыхание, четвертые начинают суетиться и т. д. У каждого это проявляется по-своему, но обязательно проявляется. И зрителя это замечают, иногда даже неосознанно.
Дело в том, что если фокусник придает чему-то большое значение, то и зрители придают этому же большое значение, и наоборот, если фокусник считает что-то неважным, то и зрители тоже считают это неважным.
Вот почему фокусник должен смотреть туда, .куда хочет. чтобы смотрели зрители. Но взгляд — это только частный случай, причем самый .простой и упоминаемый во всех книгах. На самом же деле все поведение фокусника и даже образ его мыслей должны соответствовать поставленной цели.
То есть к самому важному моменту фокуса артист должен относиться как к самому несущественному, как к простой формальности и не придавать ему никакого значения не только внешне, но и внутренне. Потому что образ мыслей существенно влияет на поведение. Естественно, это возможно только при безупречном овладении механической техникой.
И, наоборот, к несущественному нужно относиться так, будто бы это является жизненно важным для данного фокуса.
Например, если секрет фокуса заключен в математических действиях, то его надо преподносить как манипуляционный, требующий ловкости рук, и наоборот, если секрет в ловкости рук, то фокус надо преподносить как телепатию, чтение мыслей и т. п.
Далее, если вы хотите что-то скрыть, то положите это в наиболее доступном и открытом для зрителей месте, не придавая этому никакого значения. И тогда зрители тоже не придадут никакого значения. Например, разложенную в определенном порядке колоду можно дать подержать зрителю на некоторое время, пока вы заняты чем-то другим. Если зрители что-то заподозрят, то как бы вы далеко ни убирали этот предмет, это только усилит их подозрения и разрушит последующий фокус. Конечно, такая стратегия требует определенного опыта.
Кроме того, никогда не придавайте большого значения (на публике) вашим манипуляционным приемам. Так как это телеграфирует об их наличии. Техника должна быть отработана заранее. И во время показа о ней нельзя думать. Надо думать о подаче, актерских задачах, следить за поведением публики, т.е. создавать атмосферу волшебства.
Все ваши действия должны быть тщательно продуманы с точки зрения того, как их видит зритель. Публика должна понимать каждое ваше действие. Если она что-то не понимает, то считает, что в этом-то и заключен секрет, а это разрушает чудо. Поэтому ваши действия должны быть естественны, просты и понятны зрителям.
Весьма полезно задать себе вопрос: «Если бы я действительно умел делать чудеса, то как бы я показал этот фокус?». И тогда сразу же выявятся слабые места, над которыми надо работать.
Очень большое значение имеет словесное сопровождение фокуса. Именно с его помощью вы вводите зрителей в атмосферу волшебства. Не бойтесь превращать трюк в сон. Если вы сможете заставить аудиторию увидеть под столом лилипутика, то это очень хорошо. Вы тогда извлечете из фокуса больше, чем просто действие, которое никто не заметил. Вы как бы введете зрителей в сказку.
Исполняйте трюк ритмичным, непрерывным действием. Переходите от одной части трюка к другой без малейшей заминки. Не останавливайте действия во время того, как вы говорите, а продолжайте .работать языком и руками. Речь очень важна для отвлечения внимания. Психология человека такова, что он, независимо от своей воли, слушает говорящего, даже если тот говорит заведомую чушь. А раз слушает, значит, внимание раздвоено и бдительность .притуплена, что иногда для успеха фокуса имеет решающее значение.
Будьте ясны. Конечно, имеются детали трюков, которые должны быть скрыты от аудитории. Но все остальное они должны очень хорошо воспринимать. Если у зрителя возникнет впечатление, что вы сунули ему карту, а не дали возможности свободно ее выбрать, то эффект последующего нахождения сводится к нулю.
Подчеркивайте те действия, которые являются честными: свободный выбор карты, то, что зрители сами тасуют и снимают колоду, что колода находилась в руках зрителя при кульминации фокуса и т. д. Это подчеркивание является как хорошим отвлечением внимания, так и хорошей манерой подачи.
Делайте кульминацию фокуса максимально ударной. Для этого можно понизить голос, создавая большую драматичность.
Карты являются актерами, а не вы. Это они делают фокусы, а вы находитесь на заднем плане. Вы показываете не головоломки, а эмоциональные эксперименты. Вы как бы член аудитории, и удивляетесь вместе с ней. Ваши фокусы только иллюстрируют ваши мысли или идеи. Чем более импровизированной выглядит ваша. работа, тем более она убедительна.
Для возбуждения интереса поощряйте зрителей к беседе. Вызовите дискуссию о том, что вы собираетесь демонстрировать. Это вводит зрителей в атмосферу, уменьшающую их недоверие, и тогда концентрируется внимание на том, что произойдет, а не на том, как вы это сделаете. Конечно, в такой беседе вы не должны заранее сообщать, что конкретно вы собираетесь сделать, необходимо говорить обобщенно о рассматриваемом явлении. Вы должны убедить себя, что вы делаете вещи, которые вызовут трепет аудитории. А также искренне верить происходящему, увлечь себя в поток интерес.
Искусство фокуса не в том, чтобы совершать удивительное, а в том, чтобы убедить зрителей, что совершается удивительное.
Успех фокуса зависит не от хитроумности его секрета, а от хитроумности его исполнителя.
При демонстрации фокусов отдавайте себя полностью зрителям. Никакая аудитория в мире не устоит, если увидит, что вы отдаете ей свою душу и сердце.
Надеюсь, что вы уже начали чувствовать прелесть карточной магии и при изучении фокусов проявите фантазию, творческое отношение и любовь к самому древнейшему из искусств — искусству белой магии.
А сейчас, прежде чем перейти к фокусам, настало время сформулировать еще пять правил, которые начинающему фокуснику нельзя нарушать.
1. Никогда не говорите заранее того, что вы собираетесь делать, ибо если вы скажете, то это, во-первых, нарушит последующий сюрприз, во-вторых, предупредит зрителя, куда ему нужно обратить особое внимание, и, в-третьих, не даст вам выйти из затруднительного положения в случае возможной неудачи.
2. Никогда не повторяйте фокус дважды, ибо второй раз уже смотрят не фокус, а то, как он делается, и, кроме того, повторение фокуса — это все равно, что нарушение правила 1.
3. Никогда не разоблачайте секретов фокуса.
4. Тренируйтесь, тренируйтесь и еще раз тренируйтесь, доводя технику до автоматизма.
5. Будьте всегда вежливы и корректны, никогда не спорьте со зрителями. Зрители всегда правы, ведь вы выступаете для них.


Назад | Оглавление | Вперед
Ю. Обрезков. Карточные фокусы. 1991.

ФОКУСЫ БЕЗ ЛОВКОСТИ РУК

В этой главе на примере простейших фокусов будет показано, как теоретические принципы, рассмотренные ранее, воплощаются на .практике. Однако, несмотря на кажущуюся простоту этих фокусов, их все же надо хорошо изучить, понять все идеи, заложенные в психологической технике, отрепетировать, и только после этого можно выносить эти фокусы на суд зрителей.

ПАРА — ПАРА

Эффект. Карта невидимо для зрителей переходит из одного пакета карт в другой.

Рис. 1
Механическая техника. Просите зрителя положить руки на стол, .как будто он собирается играть на пианино. С колоды берете две верхние карты и кладете их между безымянным пальцем и мизинцем правой руки. зрителя, который зажимает их между этими пальцами. Следующие две карты кладете между безымянным и средним пальцами и т. д., заполняя таким образом все промежутки между пальцами сначала правой руки, а затем и левой, однако в последний промежуток между безымянным пальцем и мизинцем левой руки вы кладете одну карту (рис. 1). Таким образом вы заполнили обе руки зрителя картами — между пальцами его правой руки находятся четыре парные карты, а между пальцами левой руки три парные и одна непарная. Всего получилось 15 карт. Теперь вы берете из правой руки первую пару карт и разделяете ее, положив жарты лицом вниз на столе примерно в 10 см друг от друга. Аналогично разделяете и последующие пары карт, причем карты из каждой следующей лары кладете поверх предыдущих. В результате на столе будут лежать два пакета карт, по 7 карт в каждом, а между пальцами зрителя останется только одна карта — непарная. Вы берете эту карту и кладете ее на одну из двух кучек — на ту, которую укажут зрители. Затем показываете, что четное количество карт становится нечетным и наоборот. Вот и все, что вы действительно делаете в этом фокусе. Прочитав это описание, вы наверняка спросите, а в чем же фокус? Да! В таком виде это не фокус, но чтобы он стал фокусом, нужна еще психологическая техника и текст.
Психологическая техника. Успех этого фокуса зависит от того, насколько вы сумеете завладеть мыслями и вниманием зрителей. Для этого нужно каждый раз, когда вы берете по две карты с колоды, произносить слова «пара». Зрители видят, что вы, действительно берете две карты, т.е. пару, и кладете .их между пальцев. И так говорите семь раз: «Пара-пара-пара-пара-пара-пара-пара». Дойдя до последней карты, вы говорите: «А последняя — не пара». Далее, забирая обратно парные карты из руки зрителя, вы опять-таки, перед тем как их разделить, говорите: «Пара-пара-пара...». Многократное повторение слова «пара» усыпит внимание зрителей, тем более пока они не знают, для чего все это делается. Здесь надо, не добавляя никаких лишних слов, говорить только: «Пара-пара...». Разделив все пары на две кучки, вы говорите: «Итак, у нас здесь пара и здесь пара. В какую из этих кучек положить не пару?». Первое предложение этой фразы должно быть произнесено как бы между прочим, формально и весь акцент сделан на втором предложеинии: «Куда положить не пару?». То есть важное вы представили как несущественное, формальное, а неважное выделили как существенное. Хотя на самом деле в каждом из двух пакетов лежит нечетное количество карт (по 7), однако зрители думают, что четное. Их внимание было усыплено многократным повторением слова «пара», с последующим акцентированием на непарной карте. Эту попарную карту вы кладете на пакет, указанный зрителем. Хотя все самое главное уже произошло, но для зрителей только сейчас начинается: фокус. Вы делаете магические жесты и пассы, и говорите, что непарная карта сейчас перейдет в другую кучку, что вы и демонстрируете.
Примерный текст: «Пианист ежедневно тренирует пальцы игрой гамм. А знаете, как можно наиболее легким способом тренировать пальцы для фокусов? Надо аналогичным образом держать карты между пальцамш и тогда можно достичь удивительных результатов. Пальцы будут двигаться быстрее, чем глаз сумеет воспринять это движение. Смотрите внимательно: пара-пара-пара-пара-пара-пара-пара, и последняя не пара. Пара-пара-пара-пара-пара-пара-пара. Итак, здесь пара и здесь пара. Куда положить не пару?.. Сюда?.. Очень хорошо... А сейчас смотрите внимательно, как непарная карта с быстротой молнии перелетит в другую кучку. Раз! Два! Три! Готово. Проверяем. Здесь была не пара, а сейчас: пара-пара-пара-пара. Л здесь была пара, а сейчас: пара-пара-пара- и не пара. Т.е. пальцы сделали свое движение так быстро, что ваши глаза не успели за ними уследить».

21 КАРТА, ИЛИ ЗАГАДКИ ИНТУИЦИИ

Эффект. Фокусник узнает карту, мысленно задуманную зрителем.
Механическая техника. Это очень старый фокус, который, вероятно, знают многие. Сущность его в следующем. Фокусник раскладывает 21 карту на три пакета, по семь карт в каждом. Зритель задумывает одну карту и показывает, в каком пакете находится эта карта. Три пакета собираются вместо, но так, чтобы пакет с задуманной картой был посередине. Затем карты снова сдаются по одной на три пакета, и зритель показывает, в каком пакете его задуманная карта. Они собираются опять так, чтобы посередине был пакет с картой зрителя. Этот процесс повторяется еще раз. Т.е. всего три раза. В результате этого задуманная карта всегда оказывается 11-й сверху. Это получается из-за чистой арифметики. Читатели, если хотят, то могут самостоятельно разобраться в математической сущности данного фокуса и вывести общий случай, справедливый для любого количества карт. К сожалению, этот фокус демонстрируют именно так, как только что было описано. Недостатком такой демонстрации является то, что первоначальный отсчет 21 карты и последующие трехкратные собирания и раскладывания пакетов прямо указывают на математическую сущность данного фокуса. От этого недостатка можно избавиться следующим образом.
Психологическая техника. Этот фокус удобно показывать после фокуса «Пара-пара». Вы откладываете 15 использованных карт и берете остаток колоды, в котором как раз находится именно 21 карта. Откладывание 15 карт вы мотивируете тем, что для следующего эксперимента на интуитивное восприятие вам потребуется побольше карт. Этот остаток колоды вы отдаете зрителю и просите его тщательно перетасовать, затем развернуть карты лицом к себе, мысленно выбрать и запомнить любую карту, а потом опять перетасовать. После чего карты отдаются вам и вы сдаете их лицом вниз на три пакета. Просите зрителя «интуитивно» определить, в каком из трех пакетов, по его мнению, должна находиться задуманная карта. Зритель сам берет выбранный пакет и смотрит, нет ли в нем задуманной им карты. Если есть, то говорите, что у него обостренная интуиция. Если карты нет, то даете зрителю еще одну попытку выбора из оставшихся двух пакетов. После чего вы объединяете карты так, чтобы пакет с задуманной картой оказался посередине. Теперь говорите, что для чистоты эксперимента, чтобы исключить случайность, его нужно повторить еще два раза. То есть даете зрителю три попытки для проверки его интуиции. При этом вы не видите лица ни одной карты. И трехкратное раскладывание маскируется экспериментом для проверки интуиции. Затем вы разбрасываете карты по одной лицом вниз в беспорядке, и запоминаете, куда упадет 11-я карта. Теперь вы демонстрируете свою «интуицию», указывая после многих «колебаний» на 11-ю карту. Успех этого фокуса зависит оттого, насколько вы сумеете оккупировать мысли зрителей мнимым определением его интуиции. Для достижения этого эффекта вы должны сами поверить в то, что проводите эксперимент на интуитивное восприятие, и вести себя соответствующим образом. Надо максимально уводить от арифметики, в которой скрыт секрет. Причем во время фокуса вы можете подчеркнуть тот факт, что в течение трюка вы не видели лица ни одной карты.
Примерный текст: «Как часто в жизни мы из-за недостатка знаний интуитивно принимаем какое-либо решение, и оно вдруг оказывается правильным. Правда, иногда случается наоборот: вы ошибаетесь — и тогда говорят о том, что интуиция подвела. Давайте проверим вашу интуицию с помощью следующего эксперимента, для которого нам понадобится побольше карт, хотя бы вот столько. Чтобы эксперимент был чистым, без подвоха, я попрошу вас тщательно перетасовать эти карты... Хорошо перетасовали? Теперь разверните их лицом к себе и запомните любую карту. Запомнили? Очень хорошо. Карты опять тщательно перетасуйте. Теперь я разбросаю эти карты на три пакета. Ваша карта может оказаться в любом из этих пакетов. Попробуйте чисто интуитивно определить, в каком из пакетов находится ваша карта...».
Далее текст продолжите самостоятельно, в соответствии с психологической техникой.

ГДЕ МНЕ ВЗЯТЬ ДАМУ ПИК?

Эффект. Перетасованная колода разбрасывается лицом вниз на столе. При этом никто не знает расположения карт. Фокусник просит одного из зрителей показать, где, по его мнению, лежит дама пик. Указанную карту берет фокусник. Другого зрителя просит показать, где находится 10 треф, которую тоже берет в свои руки. Третью же карту, например, туза червей, фокусник берет сам. А затем выясняется, что эти три случайно выбранные карты оказываются именно дамой пик, 10 треф и тузом червей.
Механическая техника. После тасовки, забирая колоду у зрителя, подсматриваете нижнюю карту. Допустим, это дама пик. Беспорядочно раздвигаете колоду лицом вниз на столе, но только так, чтобы запомнить месторасположение нижней подсмотренной карты. Просите первого зрителя: «Покажите, где мне взять даму пик». Берете ту карту, на которую укажет зритель. Допустим, это 10 треф. Затем обращаетесь ко второму зрителю: «А вы покажите, где мне взять 10 треф». Берете карту, указанную этим зрителем. Допустим, это туз червей. После чего говорите: «А туза червей я возьму сам» и берете даму пик, местоположение которой вы запомнили вначале, когда раскладывали карты. Таким образом у вас в руках оказались три названные карты.
Психологическая техника. Этот фокус довольно хорошо известен, причем большинство показывающих его делают одну и ту же ошибку, а именно — сразу же берут и смотрят на карту, показанную зрителем. Это подсматривание является жизненно важным моментом в этом фокусе, и его нужно замаскировать так, чтобы о нем даже и не подозревали.
Если бы мы могли делать чудеса, тогда вообще не надо было бы ничего подсматривать. Но чудес, к сожалению, не бывает, и зрители в чудеса не верят. Однако они верят во внушение, гипноз и тому подобное. Именно веру во внушение можно использовать для маскировки в этом фокусе. У зрителей должно сложиться впечатление, что внушением вы заставляете их показать на нужную вам карту. Теперь о правильном моменте подсматривания. Когда первый зритель указал вам карту, то вы берете ее небрежно, как будто это теперь не имеет значения и все самое сложное уже позади. При этом вы совсем не смотрите на эту карту, а направляете пристальный взгляд в глаза второго зрителя, которому говорите: «А вы покажите, где мне взять...». Только на словах «где мне взять» делаете жест к колоде и одновременно переводите взгляд на колоду, как бы приглашая второго зрителя к выбору карты. Причем в ваше поле зрения должна попасть и карта первого зрителя, которую вы держите в руке в наиболее удобном для этого месте. Но ваш взгляд зрители должны понять только как приглашение второго зрителя к выборы карты, и это приглашение подкрепляется соответствующим жестом. После чего заканчиваете фразу «...десятку треф». Конечно, вся эта фраза должна звучать без малейшей заминки «А вы покажите, где мне взять 10 треф». Берете указаную карту и тоже пока на нее не смотрите, а спрашиваете зрителей, добровольно ли и без пренуждения выбирали они названные карты. Затем делаете указующий жест к колоде рукой с двумя картами, смотрите на колоду, одновременно подсматривая боковым зрением карту второго зрителя, и говорите: «А туза червей я возьму сам».
Иногда неправильно говорят: «Возьмите даму пик». В этом случае зритель может взять карту и посмотреть, не пиковая ли это дама. Фраза «Покажите, где мне взять даму пик» исключает такую возможность.
Примерный текст: «В предыдущем, фокусе вы увидели, что интуиция все-таки иногда работает правильно. Но оказывается в некоторых случаях интуицией можно управлять и извне. Пример такого управления я и хочу вам продемонстрировать. Пожалуйста, тщательно перетасуйте колоду. Теперь я ее раскладываю на столе... вот так. Вы, будьте любезны, покажите, где мне взять даму пик... Вот здесь?.. Очень хорошо... А вы покажите, где мне взять 10 треф... Эта карта? Вас что-нибудь побудило к выбору именно этих карт?.. Нет? Отлично. Ну а туза червей я возьму сам. Итак, проверяем, туза червей я взял сям, а даму пик и 10 треф вы мне дали. Как видите, интуицию можно иногда направлять в требуемое русло»
Примечание. Бывают случаи, вводящие в заблуждение начинающих фокусников.
Случайно первый зритель может показать на подсмотренную вами даму пик. Тогда вы с триумфом переворачиваете даму пик лицом вверх, и благодарите зрителя за его безошибочную интуицию. Теперь вы говорите, что можете даже усложнить фокус и для этого будет использовано несколько кар. Приступаете к показу основного варианта.
Если второй зритель случайно показывает на даму пик, то вы ее берете, не показывая, и затем бросаете вместе с картой первого зрителя. Благодарите зрителей за их интуицию.
Как это ни странно, но при определенном опыте раскладывания колоды таким образом, чтобы подсмотренная карта ложилась в месте, наиболее удобном для показа зрителям, эти два последних случая могут наступать довольно часто.

НАУКА УМЕЕТ МНОГО ГИТИК

Эффект. Перетасованная колода разбрасывается лицом ре карт. Фокусник затем собирает карты особым способом и узнает задуманные карты после, того, как зрители показали, в каких рядах они находятся.
Механическая техника. Вначале для полноты картины я опишу старый вариант этого фокуса. Сверху колоды вы бросаете на стол лицом вверх десять пар карт (всего 20 карт). Несколько зрителей мысленно выбирают себе каждый по паре карт и запоминают их. После этого вы собираете карты парами в любом порядке. Затем их раскладываете на столе в 4 ряда согласно следующей схеме:
1-й ряд МАКАР
2-й ряд РЕЖЕТ
3-й ряд НИТКИ
4-й ряд НОЖОМ
Эту схему вы мысленно представляете записанной на столе и затем на каждую букву схемы будете выклатывать по одной карте. Каждую пару карт вы должны положить на одинаковые буквы схемы. Это делается так: первую карту вы кладете на букву «М» слова «макар», вторую карту кладете на «М» слова «ножом», третью и четвертую кладете на буквы «А», пятую и шестую на буквы «К», седьмую и восьмую на буквы «Р», девятую и десятую на буквы «Е» и т.д., пока полностью не заполните все 4 ряда. Теперь спрашиваете зрителей, в каких рядах находятся их карты, и ищете одинаковые буквы в этих рядах. Лежащие на этих буквах карты и будут задуманными, что вытекает из способа раскладки. Например: если 1-й и 2-й ряд, то это карты, лежащие на буквах «Р», если 2-й и 4-й, то на буквах «Ж», если только один 3-й ряд, то на буквах «И» и т. д. Этот фокус гораздо более известен с другими ключевыми словами, а именно: «НАУКА УМЕЕТ МНОГО ГИТИК». Но совершенно безразлично, какими словами вы будете пользоваться, смысл фокуса остается одинаковым. В большинстве случаев этот фокус показывают в чистом, незавуалированном виде, как было только что описано. Но такая демонстрация имеет несколько недостатков. Во-первых, она слишком известна, а во-вторых, что гораздо более важно, сам образ действий наталкивает зрителей на разгадку секрета, Хотя он точно секрет сформулировать не сможет, однако догадается, что все дело здесь в определенной системе раскладки, а это в значительной мере уменьшит эффект фокуса. Преодолению этих недостатков может помочь психологическая техника, но вначале рассмотрим еще, одну схему, более удобную для последующего, завуалированного варианта;
1-й ряд 1 2 3 4 1
2-й ряд 1 2 3 4 2
3-й ряд 1 2 3 4 3
4-й ряд 1 2 3 4 4
Здесь вместо букв используются цифры. Если обе карты находятся в одном ряду, то они лежат на одинаковых цифрах. Если карты находятся в двух рядах, то их местоположение подскажут номера рядов. Например, в первом и третьем ряду, тогда это первая и третья карты, только первая карта в третьем ряду и третья карта в первом ряду. Если во втором и третьем ряду, тогда вторая и третья карты — вторая в третьем ряду и третья во втором ряду и т.д.
Психологическая техника. Необходимо дать зрителям какое-то «естественное» объяснение ваших действий. В описанных вариантах вы собирали карты со стола и затем раскладывали их согласно схеме. Причем это раскладывание совершенно непонятно для зрителей, и они, естественно, делали вывод о том, что в нем и скрыт секрет. Однако это раскладывание можно провести по-другому: — карты лежат парами на столе после того, как зрители запомнили каждый свою пару. Вы начинаете собирать карты по одной, причем делаете это в соответствии со схемой. Поначалу это покажется сложным, особенно для тех. кто уже показывал старый вариант. Но это дело привычки, к тому же в данном случае легче использовать цифровую схему. Собрав первые 5 карт, вы кладете их вместе одним пакетом, что будет соответствовать первому ряду, затем кладете рядом следующие 5 карт и т. д. Читателям представляется возможность самостоятельно разобраться, в какой последовательности надо собирать карты, чтобы они соответствовали выбранной схеме. Надо научиться это делать легко и небрежно, как будто вы поднимаете совершенно случайные карты. Такому собиранию легче найти оправдание, чем раскладыванию карт по схеме. Например, вы говорите, что хотите проверить внимание зрителей, и для этого будете собирать карты по одной. Зрители при этом должны внимательно следить за вашими действиями и определить затем, в какие пакеты попали их задуманные карты. Вы берете указанные пакеты, держите их лицом к зрителям и достаете при помоши схемы задуманные карты.
Примерный текст: «Может быть, эксперименты с одной картой показались вам слишком простыми. Давайте тогда попробуем с двумя картами, причем в этом фокусе могут принимять участие все желающие. А карты мы будем разбрасывать парами — вот так. Пожалуйста, каждый из вас мысленно выберет и запомнит любую пару карт. А я попробую проверить ваше внимание. Карты я буду собирать по одной в несколько пакетов, а вы попытайтесь проследить, в какие пакеты попадут задуманные вами карты. Следите внимательно, однако старайтесь ничем не выдать ваши мысли, каким-либо неосторожным жестом или мимикой. В фокусах, помимо ловкости рук и интуиции, большое значение имеет также и внимание. Итак, вы внимательно проследили за своими картами? В каких пакетах находятся ваши карты?.. В этом и этом... Проверьте себя, пожалуйста, не ошиблись ли вы? Нет? Очень хорошо. А ваши? В этом и этом. Проверьте себя. Итак, все молодцы, внимательно следили. Однако вам было гораздо легче, чем мне. Ведь вы следили только за своими мыслями, а мне приходилось следить за всеми вашими. Не верите? Пожалуйста, вот ваши карты, а это ваши...».
Примечание. Этот фокус можно показывать и с 30 картами, тогда система раскладки будет такая:
1 2 3 4 5 1
1 2 3 4 5 2
1 2 3 4 5 3
1 2 3 4 5 4
1 2 3 4 5 5
Кроме того, существуют еще интересные варианты этого фокуса. Может быть, читателям удастся самим придумать новое в этом фокусе.

ЧЕТВЕРНОЕ ПРЕДСКАЗАНИЕ

Эффект. Зритель тасует колоду, сдает произвольное количество карт, разделяет эти карты на четыре пакета и переворачивает верхние карты этих пакетов. Оказывается, что эти четыре случайные карты были заранее предсказаны фокусником.
Механическая техника. После того как зритель потасовал колоду, вы берете ее, разворачиваете веером лицом к себе и выбираете четыре карты, соответствующие четырем верхним картам. Если, например, верхние карты туз червей, валет бубен, 10 треф и 7 пик, со соответствующие карты будут туз бубен, валет червей, десятки пик и семерка треф, т.е. карты, равные но достоинству и цвету. Эти соответствующие карты откладываются лицом вниз в сторону и будут впоследствии показаны как карты-предсказания. Иногда бывает, что среди верхних четырех карт уже находятся две соответствующие, тогда одну из них вы выкладываете как карту-предсказание. После того как вы отложили 4 карты, отдаете колоду зрителю и просите его сдать сверху по одной любое количество карт. Затем зритель поднимает это произвольное количество карт и сдает их на четыре пакета. Просите его перевернуть верхние карты этих четырех пакетов. Затем переворачиваете свои карты-предсказания и показываете, что они совпадают. Этот фокус основан на том, что когда с верха колоды отсчитать какое-то количество карт, то 4 верхние станут нижними в отсчитанном пакете. Но когда этот пакет сдают на четыре части, то нижние карты автоматически становятся верхними в каждой части.
Психологическая техника. В этом фокусе очень большую роль играет принцип «важность несущественного», т.е. нужно акцентировать внимание зрителя на том, что он сам тасует колоду, сам сдает произвольное количество карт, разделяет их на 4 пакета, сам же переворачивает верхние карты каждого пакета и т.п. Кроме того, необходимо, чтобы зритель отсчитал с верха колоды больше, чем 4 карты. Для этого даете колоду зрителю и просите его сдавать сверху по одной карте. Когда он сдаст верхние 4 карты, скажите, что он может прекратить этот отсчет карт в любом произвольном месте. То есть вы тем самым добилист того, что отсчитанных карт будет больше, чем 4. Главная психологическая нагрузка распределяется на текст и на принцип «важность несущественного».
Примерный текст: «Имеется старое поверье о том, что порядок карт в колоде часто не зависит от тасовок, т.е. дажа случайность поддается закономерности. Многие не пытались выявить и понять закономерность случая, но далеко не всем это удавалось. Вы, вероятно, не верите? Тогда я покажу вам один фокус на эту тему. Пожалуйста, тщательнейшим образом перетасуйте колоду, снимите ее несколько раз. Теперь давайте ее мне. Обращаю ваше внимание на то, что я никоим образом не меняю расположение карт, а просто выбираю из колоды некоторые, одному мне известные четыре карты, которые я кладу вот сюда. Теперь вы берите колоду в руки и бросайте по одной карте с верха колоды на стол... (Зритель сбросил первые 4 карты). Вы можете отсчитать таким образом любое произвольное число карт, при этом вы должны быть уверены, что ваш выбор совершенно свободный и на него ничто не повлияло. Вы в этом уверены? Очень хорошо. Возьмите отсчитанные вами карты и сдайте их на четыре части, вот так (демонстрируете эту сдачу на остатке колоды). Теперь переверните верхние карты каждой части. Итак, что же произошло? Вначале вы тщательно перетасовали колоду, из которой я выбрал заранее 4 катры. Потом вы отсчитали произвольное количество карт и разложили их на 4 части. Причем вы все это сделали самостоятельно. Самостоятельно же вы перевернули четыре случайные верхние карты. Но посмотрите, случаем все же можно управлять, направлять его и предсказывать. Карты, выбранные мною заранее, соответствуют вашим картам».

ЗРИТЕЛЬ КОЛДУЕТ САМ

Эффект. Зритель сам находит свою выбранную карту. Он говорит название выбранной карты и начинает с верха колоды брать по одной карте и выкладывать их в соответствии с буквами названия выбранной карты. Если, например, выбранная карта это ш-е-с-т-е-р-к-а п-и-к, то на слове «шестерка» выкладывается восемь карт, а на слове «пик» — три, по одной карте на каждую букву слова. Последняя карта, выпавшая на букву «к», и будет задуманной картой, т.е. шестеркой пик.
Механическая техника. Первой задачей в этом фокусе является перевод задуманной карты на 11-е место с верха колоды. Для этого просите зрителя задумать любое число до 10 и взять с колоды такое же количество карт, как и задуманное число. Затем вы берете колоду и начинаете сдавать сверху по одной карте, считая их вслух и показывая зрителю, которого просите запомнить карту, выпавшую на его задуманное число. Вы считаете 10 карт, помещая каждую последующую поверх предыдущей, т.е. порядок верхних 10 карт в результате этого станет обратным. Вы возвращаете эти 10 карт на верх колоды и затем просите зрителей положить сверху еще те карты, которые он взял в начале фокуса. В результате этих действий задуманная карта оказывается 11-й с верха колоды. Читатели могут самостоятельно разобраться в математической сущности данного фокуса. Теперь второй задачей является обнаружение задуманной карты с помощью букв в названии этой карты. Здесь используется то обстоятельство, что сумма букв в названии масти и достоинства любой карты находится в пределах от 10 до 15. Нужно запомнить некоторую разницу в наименовании карт и количество букв в них. Попробуем эти сведения заключить в таблицу для заучивания:
шестерка — 8
семерка — 7
восьмерка — 9
девятка — 7
десятка — 7

валет — 5
дама — 4
король — 6
туз — 3 		червей — 6
бубен — 5
треф — 4
пик — 3

червовый, червовая — 8
бубновый, бубновая — 8
трефовый, трефовая — 8
пиковый, пиковая — 7
Из этой таблицы видно, что минимальная сумма букв в названии карты — 10. Например, туз пиковый или десятка пик, Максимальная сумма — 15, восьмерка червей. Когда зритель назовет свою карту, вы сразу же должны определить количество букв в названии этой карты, а далее действовать так. Если 10 букв, например: с-е-м-е-р-к-а п-и-к, то выкладываете на стол 10 карт в соответствии с буквами слов и затем переворачиваете следующую, 11-ю карту — это и есть семерка пик. Если 11 букв, то зритель может это все проделать сам. Если 12 букв, то говорим, что так как в названии 12 букв, то нам надо отсчитать 12 карт. При этом считаем карты группами по 5 карт следующим образом: берем верхние 5 карт и, не меняя их порядка, кладем на стол, говоря при этом: «Пять». Затем берем следующие 5 карт, не меняя их порядка, и кладем их поверх первых пяти, говоря: «и пять — будет десять...». И наконец берем верхние две карты, не меняя их порядка, и кладем поверх 10 уже лежащих на столе, говоря: «...и 2 будет 12». В результате карта зрителя будет верхней в отсчитанной кучке из 12 карт.
Если в названии карты 13, 14 и 15 букв, то действуем точно так же, как и в случае 12 букв, но только последний раз берем соответственно 3, 4 и 5 карт, не меняя их порядка, и кладем поверх уже отсчитанных десяти карт. В результате карта зрителя все равно будет верхней и отсчитанной кучке.
Психологическая техника. Чтобы лучше замаскировать математическую сущность данного фокуса, можно действовать так: даете колоду в руки зрителя, повернитесь к нему спиной и все дальнейшие указания проводите, отвернувшись, якобы для того, чтобы исключить возможность подсматривания. Просите зрителя потасовать колоду и взять из нее два небольших одинаковых пакета карт, причем число карт в одном пакете не должно превышать 10. Зритель выбирает один из пакетов, тщательно тасует его и запоминает нижнюю карту этого пакета. Потом кладет эти карты на колоду. Чтобы сработал математический принцип этого фокуса, надо наметить порядок верхних 10 карт. Для этого просите зрителя брать с верха колоды по одной карте, называть вслух, красная она или черная, и затем класть их лицом вниз на стол. Эта информация о красной и черной карте служит только для отвлечения внимания зрителей, на самом же деле вы про себя считаете карты, и как только зритель положит на стол 10-ю карту, вы останавливаете его и просите вернуть эти карты на верх кололы. Таким образом, вы поменяли порядок верхних 10 карт. Теперь просите зрителя взять оставшийся пакет карт, перетасовать его, назвать, сколько в нем картинок (только для отвлечения) и положить на верх колоды. В результате этих действий задуманная карта будет 11-й с верху колоды. По существу это тот же самый математический принцип, только гораздо замаскированный.
Примерный текст: «Очень часто думают, что секрет фокуса заключен в ловкости рук. Да, иногда это имеет место. Но существуют гораздо более удивительные обстоятельства, я бы даже назвал их закономерностями, связанными с игральными картами. Как известно, в полной колоде имеется 52 карты. Но если мы запишем названия всех карт на французском, немецком, английском языках, то окажется, что общая сумма букв в названии карт полной колоды будет 52.
Французский: As-deux-trois-quatre-cinq-six-sept-huit-neuf-dix-valet-reine-roi = 52.
Немецкий: As-zwei-drei-vier-funf-sechs-sieben-acht-neun-zehn-bube-dame-Konig = 52.
Английский: Ace-two-three-four-five-six-seven-eight-nine-ten-Jack-Queen-King = 52.
Это же справедливо и для русского языка, если не учитывать мягкий знак и использовать старинные названия валета и короля: туз-два-три-четыре-пять-шесть-семь-восемь-девять-десять-вальт-дама-круль Всего 52 звука. Конечно, все это не случайно. Кроме того, даже при тасовке карты перемещаются не хаотически, а по очень сложной закономерности, не доступной анализу даже современным ЭВМ. Вы можете не поверить мне на слово, но тогда давайте проведем эксперимент, косвенно подтверждающий эти мысли. Но чтобы эксперимент был чистым и исключена была возможность какой-либо ловкости рук, вы будете все делать самостоятельно. Договорились? В этом фокусе заключена магическая связь между числом, мыслью и буквами в названии карт. Я сейчас отвернусь, а вы будете выполнять мои инструкции, но только выполняйте все точно, т.к. теперь успех этого эксперимента всецело зависит от вас. Итак, вначале тщательно перетасуйте колоду. Теперь возьмите любое произвольное число карт и разделите его на две одинаковые части (т.к. карт в колоде всего 36, то больше 20 карт вряд ли возьмут, но вы можете ограничить количество карт, сказав, что надо взять не больше половины колоды, чтобы не затягивать фокус). Если ровно пополам не делится, то добавьте еще карту с колоды. Разделили? Очень хорошо. Возьмите одну из этих частей, поретасуйте ее, запомните нижнюю карту и положите весь этот пакет на верх колоды. Теперь берите с верха колоды по одной карте, называйте вслух, красная она или черная, и кладите лицом вниз на стол... Достаточно. Верните эти карты на верх колоды. Возьмите оставшийся пакет, перетасуйте его, скажите мне, сколько в этом пакете фигурных карт и тоже положите на верх колоды... Сделали? Только теперь я поворачиваюсь лицом к вам. Итак, вы все сделали самостоятельно. Я не только не прикасался к картам, но и не смотрел на них. Однако здесь вступила в силу магическая связь между буквами в названии карты и ее местоположением в колоде. Какая была ваша карта? Шестерка пик? Очень хорошо. Выкладывайте по одной карте на каждую букву названия — шестерка пик. Переверните последнюю карту. Как видите, это и есть ваша выбранная шестерка пик.

ЧТЕНИЕ КАРТ

Эффект. Фокуcник при помощи чувствительности своих пальцев определяет за спиной, где лицевая сторона карт, а где краповая. Затем он усложняет эксперимент и узнает аналогичным образом достоинство и масть любой карты.
Механическая техника. Вначале берете любое четное количество карт, например 10, разделяете эти карты пополам одну половину переворачиваете лицом вверх, а вторую оставляете лицом вниз и затасовываете обе половины друг в друга. Даете потасовать эти карты зрителю. Затем берете их за спину или под стол, отсчитываете сверху ровно половину, карты разделяете в этом месте, верхнюю половину переворачиваете и достаете эти карты. В каждой из половин будет одинаковое число перевернутых карт. Перед тем как повторить фокус, следует одну из половин снова перевернуть и перетасовать обе половины вместе. Этот фокус вы показываете 2-3 раза, а затем переходите к более сложному. Объединяете вместе колоду и даете ее перетасовать зрителю. Берете колоду обратно и переводите ее за спину, предварительно подсмотрев нижнюю карту. За спиной верхнюю карту переворачиваете и возвращаете ее лицом вверх на верх колоды. Колоду держите за короткие стороны, достаете из-за спины так, чтобы нижняя карта была направлена лицом к зрителям. Называете нижнюю карту, одновременно подсматривая перевернутую верхнюю карту. Колоду берете за спину, подсмотренную карту переводите под низ, предварительно перевернув ее, разворачиваете лицом вверх следующую верхнюю карту, возвращаете ее на верх колоды. Достаете колоду из-за спины и называете нижнюю карту, одновременно подсматривая перевернутую верхнюю. Далее повторяете этот процесс еще 5—6 раз, но не больше. Иначе это может надоесть зрителям. Такова механическая сущность данного фокуса.
Психологическая техника. Здесь главным отвлечением внимания является манера вашего поведения и соответствуюший текст. Вы должны вести себя так, как будто вы действительно обладаете феноменальной чувствительностью пальцев и можете по количеству краски определять значение в масть карт. Причем всем своим видом вы должны показывать, что это очень сложное дело. Первая часть фокуса является прелюдией и создаст необходимую атмосферу. Сделайте вид, что oнa служит для вас разминкой и подготавливает пальцы к основной работе. Во второй части фокуса необходимо создать впечатление, что вы вообще не смотрите на карты. Для этого, доставая карты из-за спины, поверните голову в сторону. Левой рукой вы держите колоду за края, а кончики пальцев правой руки ощупывают лицо нижней карты. Называете эту карту медленно и по частям. Вначале цвет, потом масть и, наконец, достоинство. При этом вы в промежутках иногда делаете небольшие ошибки, которые затем исправляете. Когда вы, наконец, полностью назовете карту, поверните лицо к зрителям, как бы убеждаясь в правильности определения карты, смотрите при этом в глаза зрителей, а боковым зрением подсматриваете перевернутую верхнюю карту. Может случиться так, что кто-либо из зрителей знает секрет данного фокуса и потребует показать карты с тыльной стороны. Тогда вы, как бы не замечая данного требования, снова переводите колоду за спину, подсмотренную карту переводите под низ, но уже больше не переворачиваете следующую верхнюю карту, а просто достаете колоду и определяете подсмотренную карту осязанием пальцев. Затем, как ни в чем не бывало, уступая требованию зрителя, поворачиваете колоду и показываете ее тыльную сторону. Обычно такое требование можно предугадать по поведению зрителя и «замести следы» как раз перед его требованием. После этого фокус можно показывать в более замаскированном виде. Для этого вы все делаете точно так же, но только верхнюю перевернутую карту прикрываете другой картой, которая кладется крапом вверх, а перевернутая карта выдвигается из-под ее нижнего края как раз настолько, чтобы можно было подсмотреть се индекс. Эта выдвинутая часть прикрывается рукой и после подсматривания задвигается под верхнюю карту. Затем вы показываете тыльную часть колоды, и даже знающие первоначальный секрет зрители не увидят ничего подозрительного. Аналогичным образом показываете еще 2—3 раза, убеждая зрителя в необоснованности его первоначальных подозрений.
Вообще-то этот фокус можно показывать многими способами. Для этого нужно проявить изобретательность и фантазию. Например, можно заранее спрятать в задний карман брюк 3—4 карты, предварительно запомнив их порядок, а потом, когда берете колоду за спину, добавляете эти карты и затем легко «читаете» их пальцами.
Примерный текст: «Вы, наверное, слышали о феноменальных способностях Розы Кулешовой, которая могла читать кончиками пальцев. Конечно, я не достиг такого совершенства, но все же путем тренировки я значительно развил чувствительность кончиков пальцев и могу продемонстрировать это на картах. Как вы видите, карты имеют лицевую сторону и крап. В то время как крап на всех картах одинаков и краска на нем нанесена равномерно, лицевая сторона имеет разные рисунки и характер нанесения краски здесь уже резко отличается от краповой стороны. (Во время этого, как бы иллюстрируя сказанное, вы отсчитываете четное количество карт, 10 или 12, и разделяете его пополам). И это различие можно определить кончиками пальцев. Например, я беру небольшое количество карт, часть их оставляю крапом вверх, а часть переворачиваю лицом вверх и тщательно перемешиваю. Теперь вы также хорошо перетасуйте эти карты. Я беру их за спину и не глядя, разделяю на две части, в которых находится одинаковое число перевернутых карт. Чтобы вы не думали, что это случайность, я могу продемонстрировать это еще несколько раз. Можете самостоятельно попробовать, легко ли это сделать. Ну, а теперь, когда мои руки подготовились, я попробую показать вам сложный эксперимент. Пожалуйста, тщательно перетасуйте колоду... и т.д.».
Представляем читателям возможность самостоятельно закончить текст.


Назад | Оглавление | Вперед
Ю. Обрезков. Карточные фокусы. 1991.

ОСНОВЫ МЕХАНИЧЕСКОЙ ТЕХНИКИ

Теперь настало время заняться механической техникой или, говоря другими словами, научить нас простейшим техническим приемам, без которых невозможен дальнейший прогресс в карточной магии. Эти приемы прошли испытание временем, поколения фокуеников работали над их совершенствованием, поэтому я попрошу вас отнестись к ним с известным почтением и уважением, несмотря на то, что может быть, они вам покажутся слишким простыми. Ведь за этой простотой скрывается более чем столетняя работа лучших манипуляторов всего мира. И недаром говорят, что все гениальное — просто. Например, с помощью контроля простой тасовкой любой начинающий сможет показывать фокусы, доступные 50—100 лет назад только лучшим профессионалам. которые для этого использовали технический прием «вольт», нa овладение которым уходили многий годы упорного труда. Однако, занимаясь техникой, нужно все время помнить, что она только вспомогательный инструмент, а главное в фокусе — это внешний эффект, т.е. все то, что видит зритель. Теперь приступим к техническим приемам.

ТАСОВКА

Рис. 2

Каждый, кто хоть раз садился играть в карты, знает, как их тасовать. Поэтому здесь приведем лишь краткое описание этой наиболее распространенной тасовки.
Держите колоду в левой руке так, чтобы ее длинная кромка лежала у основания левых пальцев. Большой палец располагается на крапе верхней карты, а кончики остальных пальцев находятся на левой стороне нижней карты колоды. Правая рука берет колоду, приподнимяет ее вверх, одновременно левый большой палец стягивает часть карт, оставляя их в руке (см. рис. 2).
Затем правая рука делает серию движений вверх и вниз, опуская и поднимая карты и левую ладонь, поверх карт, уже имеющихся в левой руке. При этом каждый раз, как только карты попадают в левую ладонь, левый большой палец стягивает одну или несколько карт из правой руки. Этот процесс продолжается до тех пор, пока не закончатся карты в правой руке, после чего тасовку можно повторить.
Тасуя колоду таким образом, не смотрите на карты. Для этого тренируйтесь до тех пор, пока это не войдет в привычку. Скорость тасовки должна быть не слишком быстрой и на слишком медленной, при этом темп должен бить равномерным.

Контроль над верхней картой

Задача этого приема в том, чтобы верхняя карта осталась на верху колоды и после тасовки. Для этого начните тасовать колоду как обычно, обращая при этом внимание только на то, чтобы левый большой палец с начала тасовки стянул только одну верхнюю карту. Далее без малейшей заминки продолжайте тасовать остальные карты, пока не закончится колода. В результате этого верхняя карта перейдет под низ колоды. Теперь потасуйте еще раз, обращая внимание на то, чтобы последняя карта в правой руке осталась одной, и вы ее небрежно бросаете на верх колоды. Таким образом, задача выполнена. В результате двух тасовок верхняя карта осталась на верху колоды.
В этом приёме, так же как и в остальных, все должно происходить автоматически, так, чтобы вы могли все свое внимание направить на аудиторию и использовать психологическую технику. Ибо если зритель заподозрит что-то неладное при вашей тасовке, то эффект последующего фокуса сводится к нулю. Конкретными приемами маскировки мы будем заниматься при изучении фокусов.

Контроль над нижней картой

В этом приеме нижняя карта остается внизу колоды после тасовки. Начиная тасовку, левый большой палец стягивает часть карт сверху колоды, но одновременно с этим левые средний и безымянный пальцы стягивают и нижнюю карту. Остальные карты далее тасуете нормально. В результате этого нижняя карта осталась на своем месте.

Контроль над верхней и нижней картой

Иногда необходимо, чтобы после тасовки как верхняя, так и нижняя карты остались на своем месте. Для этого, начиная тасовку, левая рука стягивает одновременно верхнюю и нижнюю карты, а остальная колода стасовывается нормально. Выровняйте карты и повторите тасовку еще раз, точно также стягивая верхнюю и нижнюю карты вначале, затем тасуйте до тех пор, пока в правой руке останется только одна карта, которая бросается наверх. В результате этих двух тасовок первоначальные верхняя и нижняя карты останутся на своих местах. Этой же тасовкой можно сохранить на своих местах две нижние карты и одну верхнюю, но как это сделать — попробуйте сообразить самостоятельно.

Чёс

Этот термин обозначает специфическую тасовку карт, которая используется только как вспомогательная. Смысл ее в том, что карты при тасовке стягиваются строго по одной. Для достижения этого, начиная тасовку, прижмите левый большой палец к крапу колоды, правая рука поднимает колоду, а левый большой палец стягивает только одну верхнюю карту. Далее колода опускается, и левый большой палец снова стягивает только одну верхнюю карту и т.д.: при тасовке левый большой палец стягивает только по одной карте, пока не закончится вся колода. Обычно необходимо стягивать по одной 2—3 .карты, в редчайших случаях шесть, а тасовать всю холоду, стягивая только по одной карте, нет необходимости, так как такая тасовка выглядит неестественно и вызывает подозрение. В целях тренировки ее очень полезно использовать, ибо тогда пальцы приобретают необходимую чувствительность и легкость, что очень важно во всех тасовках.
Для этой тасовки нужны карты в хорошем состоянии.

Выступ

С помощью итого приема карта остается выступающей примерно на полсантиметра с внутреннего края колоды, что позволяет отметить и держать под контролем это место в колоде. Делается это так: во время тасовки правая рука чуть-чуть сдвигается к себе по направлению к телу, левый большей палец стягивает одну карту так, чтобы она слегка выступала с внутреннего края колоды (см. рис. 3).

Рис. 3
Далее правая рука движется вперед в свое первоначальное положение и продолжает тасовать карты обычным образом. В результате этого одна карта будет выступать с внутpеннего края колоды. Чтобы сделать это, не нужно смотреть на карты, левый мизинец чувствует ситуацию и определяет, что выступающая карта заняла правильное положение. После выступающей карты рекомендуется тасовать остальные карты несколько неравномерно, со сдвигом вперед и назад, чтобы замаскировать наличие выступающей карты. По мере тренированности вы сможете оставлять карту выступающей всего на несколько миллиметров и тем не менее не терять ее из-под контроля.

Контроль над верхней частью колоды

Рис. 4

Этот контроль очень полезен в тех фокусах, где необходимо сохранить после тасовки неизменной верхнюю часть колоды. Делается это так.
В начале тасовки стягиваете верхнюю часть колоды, которую вы хотите сохранить, затем стягиваете только одну карту, причем, с выступом, а далее тасуете остальную часть колоды нормально. После этой тасовки выступающая карта будет отмечать место, где лежат бывшие верхние карты колоды. Далее правая рука поднимает колоду из левой руки. При этом правый большой палец надавливает на выступающую карту вперед, одновременно задвигая ее в колоду так, чтобы в этом месте образовалась щель (см. рис. 4).
Правый большой палец удерживает эту щель, и вы начинаете тасовать карты, пока не дойдете до этой щели, а далее все оставшиеся карты из правой руки бросаете наверх колоды. В результате этого первоначальная верхняя часть колоды вернется на свое место.

Упражнение для тасовки

Лучше всего тренировать все изученные тасовки следующим упражнением:
1 — переверните верхнюю карту колоды лицом вверх;
2 — стасуйте ее вниз и затем обратно наверх;
3 — стасуйте ее вниз, потасуйте, оставляя перевернутую карту внизу, а затем стасуйте ее обратно наверх;
4 — теперь переверните еще и нижнюю карту, потасуйте, оставляя верхнюю и нижнюю карты на своих местах;
5 — переведите тасовкой верхнюю карту на второе место с низу колоды, а затем обратно на верх колоды, проверьте себя. Перевернутые карты должны быть с верху и с низу колоды;
6 — начните тасовку, стягивая левым большим пальцем примерно одну треть колоды, а далее чёсом стасуйте девять карт, делая ритмическим образом, считая про себя: 1-2-3—1-2-3—1-2-3, десятую карту стяните с выступом и сбросьте остаток колоды. Правой рукой поднимите колоду, надавливая большим пальцем на выступающую карту, но не вперед, как в 4.1.6, а назад, образуя щель под перевернутой картой. Далее стяните левым большим пальцем все карты до щели, потом чёсом стасуйте 10 карт и сбросьте остаток колоды. Колода вернется в исходное положение пункта 6.
Это упражнение необходимо отработать до автоматизма, чтобы исполнять его, не глядя на руки, и даже разговаривать при этом.

СЪЁМКА

Съемка — это прием, который используется обычно после тасовки, для того чтобы исключить возможную подтасовку карт. Сущность его очень проста — верхняя и нижняя часть колоды меняются мстаами. Для этого сверху снимается произвольная часть колоды и переводится под низ. Это настолько просто, что не требует специального изучения.

Фальшсъемка

Предположим, что вы хотите сохранить колоду в ее первоначальном положении и при этом создать видимость съемки. Для этого вы разделили колоду на две части, как при настоящей съемке, но верхнюю часть вернули обратно наверх. Если вы это сделаете без отвлечения внимания, то вас тут же поймают, но если вы правильно используете психологическую технику, то сможете обмануть даже самого себя.
Вспомните принцип «важность несущеественного». Если вы скажете, что сейчас будете снимать колоду, то тем самым вы натолкнете зрителя на мысль, что в этой съемке вероятно, скрыто что-то важное и он будет наблюдать за вами, как удав за кроликом. Поэтому вы должны говорить о чем-либо другом, только не о том, что собираетесь сделать. И не смотрите на руки во время съемки. Ведь глаза зрителей имеют тенденцию следить за вашими глазами, а если вы смотрите на ваше действие, то невольно подчеркиваете этим важность данного действия.

Рис. 5
Рис. 6
Исполняйте съемку открыто и без малейшего колебания. держа при этом карты кончиками пальцев в положении, удобном для наблюдения, и как бы подчеркивая, что вы ничего не хотите скрыть (см. рис. 5). Такой образ действий обезоруживает зрителей. Но, конечно, только небрежности и открытости, разумеется, недостаточно. Теперь вы используете действительную уловку, основанную на человеческой слабости видеть все поверхностно и тут же забывать увиденное. Вы снимаете нижнюю часть колоды вместо верхней (см. еще раз рис. 5), но чтобы зрителя поверили в то, что снята именно верхняя часть колоды, для этого используется указательный палец правой руки, который скользит по крапу верхней карты, как бы стягивая имеете с собой верхнюю часть колоды (см. рис. 6).
Затем правая рука кладет снятую часть колоды на стол, возвращается к левой руке, берет оставшуюся часть колоды и кладет ее поверх первой части. Тем самым создалась видимость съемки, причем довольно убедительная даже для знаюших ее секрет, хотя на самом деле колода осталась в первоначальном порядке.
Вы видите, как психологическая техника помогает даже в чистой, казалось бы, механической технике.

КЛЮЧЕВАЯ КАРТА

Одним из наиболее распространенных аффектов является фокус с нахождением карты, выбранной зрителем. Анализируя этот фокус, легко обнаружить, что он состоит из двух частей: во-первых, как фокусник сам узнает выбранную карту и, во-вторых, как он преподносит это свое знание зрителю. Так вот, ключевая карта помогает фокуснику найти карту, выбранную зрителем.
Идея этого нахождения очень проста. Если вы знаете название одной карты в .колоде и положите эту карту рядом с неизвестной картой, то вы сможете всегда легки найти неизвестную карту, независимо от того, сколько раз снята колода. Известная карта называется ключевой, так как служит ключом для нахождения неизвестной карты. В самим простейшем виде эта идея реализуется так: вы подсматриваете и запоминаете нижнюю карту колоды, допустим это туз пик. Зритель выбирает любую карту, запоминает се, кладет на верх колоды, после чего колода снимается. В результате этого туз пик окажется как раз над картой зрителя. Хотя вы не знаете карты зрителя, однако ключом к узнаванию этой тайны является туз пик, так как он лежит рядом с картой зрителя. Теперь стоит только просмотреть колоду и вытащить карту, находяшуюся перед тузом пиковым, показывая, что эта карта выбрана зрителем. Это самый примитивный способ нахождения карты, причем довольно хорошо известный. Его не надо использовать.
Лучше применяйте следующий способ. Подсматриваете нижнюю карту колоды, тасовкой удерживаете ее внизу. Зритель выбирает любую карту и запоминает ее. Вы держите колоду в левой руке в готовности для фальшсъемки (4.2.1.). Не глядя на колоду, снимаете нижнюю часть со скольжением указательного пальца по верхней части. Предлагаете зрителю положить свою карту поверх карт, оставшихся в левой руке. Как только он сделает это, вы тотчас же накрываете его карту картами из правой руки. В результате ключевая карта ляжет сверху выбранной карты, и при этом у зрителя будет полное впечатление, что вы приподняли колоду в середине для возврата карты и что вы не знаете карт, лежащих рядом с его выбранной картой. Этот способ введет в заблуждение человека, даже знающего примитивный способ применения ключевой карты.
Есть масса других, не менее хитрых приемов использования ключевой карты, но они будут рассмотрены при изучении фокусов. Здесь же я хочу обратить ваше внимание на то, как обращаться с колодой, в которой ключевая карта лежит рядом с картой зрителя. Конечно, такую колоду можно снимать сколько угодно раз, выбранная и ключевая карты не разделятся. Ведь даже если какая-то съемка разделит колоду случайно как раз между ключевой и выбранной картами, то последующая съемка снова их объединит. Другое дело тасовка. Во время тасовки ключевая и выбранная карты могут разъединиться. Но чтобы они не разъединились, колоду можно тасовать так.
Предположим, что обе карты (ключевая и выбранная) лежат примерно в середине колоды. Обычным способом стасовываете примерно одну треть колоды, затем сбрасываете остаток колоды. Это первый тур тасовки. Далее стягиваете примерно первые две трети колоды и стасовываете поверх нее оставшуюся треть. Эта двукратная тасовка довольно убедительна, хотя средняя часть при этом совсем не тасуется и следовательно, ключевая и выбранная карты при этом не могут разделиться.
Следует учесть еще и тот факт, что если зритель тасует колоду обычной тасовкой, то вероятность того, что разделятся именно эти две карты, довольно незначительна и можно пойти на риск, давая потасовать кололу зрителю. Однако идти на этот риск можно только в том случае, если вы приобрели некоторый опыт в демонстрации фокусов.

ПОДСМАТРИВАНИЕ НИЖНЕЙ КАРТЫ

Вы обратили внимание, что очень часто бывает необходимо подсмотреть нижнюю карту колоды. Для этого существует несколько простых методов:
1. Вы можете подсмотреть нижнюю карту после того как зритель потасовал колоду, если он обращался с ней довольно небрежно.
2. Беря колоду у зрителя, возьмте ее за внутренний короткий край (см. рис. 7), слегка наклоняя внешний короткий край вниз. Тогда карта легко подсматривается, посте чего колода кладется на левую руку.

Рис. 7
Рис. 8
Рис. 9
3. Карту можно подсмотреть, поправляя рукав (см. рис. 8).
4. Держите колоду в левой руке. Правая рука сдвигает колоду немного вперед, прижимая ее вниз. Нижняя карта, опираясь на левый указательный палец, немного сгибается, и тогда становится виден ее индекс (см. рис. 9).


Назад | Оглавление | Вперед
Ю. Обрезков. Карточные фокусы. 1991.

РАЗНЫЕ ФОКУСЫ

ДЕТЕКТОР ЛЖИ

Эффект. Фокусник узнает, когда зритель сказал ложь.
Механическая техника. Этот фокус является по своей сути обычным фокусом, в котором находится карта, выбранная зрителем. Однако эта суть хорошо замаскирована. Здесь приводится пример еще одного метода использования ключевой карты.
Итак, ключевая карта, допустим туз пик, находится в низу колоды. Зритель выбрал любую карту, запоминая ее и держит в своих руках. Колода находится в вашей левой руке. Вы снимаете с верха колоды несколько карт и кладете их на стол, далее снова берете с колоды небольшой пакет карт и кладете его поверх уже лежащего на столе. Продолжаете это до тех пор, пока зритель не скажет «стоп» и не положит свою выбранную карту поверх карт, лежащих на столе. Сразу же после этого вы берете все карты, оставшиеся в левой руке, а кладете их поверх карты зрителя. Таким образом ключевая карта легла как раз на карту зрителя. Далее нужно потасовать так, чтобы обе эти карты оказались в верхней трети колоды. Это нужно для того, чтобы не затягивать фокус. Затем даете колоду в руки зрителя, и просите его брать по одной карте с верха колоды, называть их вслух и класть на стол. Все карты зритель должен называть правильно, но вместо своей выбранной карты он должен назвать совершенно другую карту, т.е. соврать. Вы легко узнаете, в каком месте соврал зритель, так как он это сделает как раз после названия ключевой карты — туза пик.
Психологическая техника. Даже с использованием одной только механической техники этот фокус довольно эффективен и производит сильное впечатление на обычного зрителя. Но попробуем этот эффект усилить. Для этого призовем опять на помощь наиболее универсальный принцип — «важность несущественного». С точки зрения фокусника, важным здесь является контроль над выбранной картой с помощью ключевой карты, а несущественным — вся эта история насчет лжи зрителя. С точки зрения зрителя — все наоборот. Если бы фокусник действительно умел легко отличать правду от лжи, то ему, для демонстрации этого, совсем не нужна была бы колода карт. Следовательно, все, что связано с картами нужно преподносить как несущественное, а все, что связано с рассказом о детекторе лжи — как самое важное. Для этого после предыдущего фокуса подсматриваете нижнюю карту, далее тасуете колоду, удерживая подсмотренную карту внизу и не глядя откладываете колоду в сторону. Все это делается как автоматическая игра с картами после предыдущего фокуса. Теперь надо затеять небольшую дискуссию о детекторе лжи, предварительно рассказав какую-то смешную историю на эту тему. После чего переходите к демонстрации. Берете колоду, не глядя на карты, небрежно тасуете ее, удерживая нижнюю карту на своем месте, сядете колоду на стол перед зрителем, просите его выбрать любую карту, и далее эта карта прячется в середине колоды. Вы сами всей этой процедуре с картами придаете значение как к пустой формальности. И только теперь приступаете к самому важному — детектору лжи.
Примерный текст: «Знаете ли вы, что если человек говорит правду, то все сказанное им, яаляется правдой, а если ложь, то все сказанное им является ложью? А если серьезно, то как хорошо было бы, если бы мы легко могли отличить правду от лжи. Но, к сожалению, это не так просто. Впрочем, в Америке создан прибор, с помощью которого можно легко отделить правду от лжи. Этот прибор называется «детектор лжи». В фильме «Судьба резидента» этот прибор показан в действии. Однако существуют и бесприборные способы определения лжи. Один из таких экспериментов я хочу вам сейчас продемонстрировать, правда, я не совсем уверен, получится ли он. Ведь это дело новое, еще недостаточно изученное, но уже известно, что женщины лгут лучше, чем мужчины. Потому я попрошу помочь в этом эксперименте мужчину. Но прошу вас не обижаться. В жизни вы, может быть, абсолютно честный человек, поэтому давайте поэкспериментируем на нейтральной полосе, хотя бы вот на картах. Пожалуйста, мысленно задумайте любую карту. Сами найдите теперь эту карту в колоде и подержите ее перед глазами, чтобы в вашем мозгу очень хорошо отложился образ выбранной вами карты. Теперь положите эту карту в любое место колоды. Очень хорошо. Теперь я отвернусь, чтобы мне легче было сосредоточиться, а вы берите по одной карте с верха колоды, называйте ее вслух и кладите на стол. Все карты вы называйте правильно, но только вместо своей выбранной карты называете любую другую, т.е. лжете только один раз, а я постараюсь по звуку вашего голоса определить, когда вы солгали...».

СЕРДЕЧНАЯ ПУЛЬСАЦИЯ

Эффект. Фокусник по пульсу находит карту, задуманную зрителем.
Механическая техника. Здесь тоже используется ключевая карта, но на этот раз это верхняя карта. В этом случае лицо выбранной карты после съемки будет прикасаться к крапу ключевой карты. А если ключевая карта нижняя, то лицо ключевой карты .прикасается к крапу выбранной карты. Чтобы не ошибиться, полезно зрительно представить себе местоположение ключевой и выбранной карты относительно друг друга.
Рис. 10
Итак, вы подсмотрели нижнюю карту колоды, тасовкой перевели ее наверх и положили колоду перед зрителем. Далее просите зрителя приподнять сверху колоды любое количество карт, посмотреть и запомнить нижнюю карту приподнятой части колоды и затем снять эту часть, чтобы запомненная карта перешла в середину своего пакета и ее сложнее было найти, хотя на самом деле — чтобы ключевая карта легла рядом с выбранной картой. Затем весь этот пакет зритель прячет в середину остальной колоды. Фокусник раскладывает колоду лицом вверх на столе, берет руку зрителя и «по пульсу» узнает выбранную .карту. На самом деле выбранная карта лежит рядом с ключевой (см. рис. 10).
Психологическая техника. Здесь надо использовать те же соображения, что и в фокусе «детектор лжи». Для этого нужно максимально драматизировать все события и самому поверить, что вы узнаете карту зрителя только по пульсу и ни по чему более. Это можно сделать, используя тему тслевизионных целителей, а именно то обстоятельство, что Аллан Чумак заряжает воду. Вы же говорите, что зарядить можно не только воду, но и обычную колоду карт, правда, для этого нужны определенные условия. Во-первых, замкнутый объем для резонанса, во-вторых, вибрации сердца, которые резонанс будут усиливать. В качестве резонансного объема вы используете стакан, на который устанавливаете колоду. Это не только вводит зрителя в предлагаемые обстоятельства, но и создает гораздо лучший обзор. Далее зритель снимает с колоды любую часть, запоминает нижнюю карту снятой части, прижимает этот снятый пакет к сердцу, чтобы вибрации сердца перешли на задуманную карту, снимает сам пакет и возвращает весь пакет в середину колоды, .которая находится на стакане. Учитывая сложность всех этих действий для зрителя, вам лучше всего поступить так: подсмотреть нижнюю карту колоды, тасуя колоду, удержать ее внизу; положить колоду на счакан и точно показать зрителю все, что он должен сделать, в результате этого нижняя ключевая карта все равно останется нижней. Затем вы еше раз не глядя тасуете колоду, переводя при этом ключевую карту на верх колоды, устанавливаете колоду на стакан, и дальше зритель делает все, что ему было показано. Здесь хорошо бы иметь стетоскоп врача, приставить его к колоде, внимательно послушать, как стакан, резонируя, усиливает вибрации задуманной карты, и только после этого разложить колоду лицом вверх на столе и, сравнивая пульс зрителя и «пульс» выбранной карты, найти задуманную карту.
Примечание. Этот фокус можно показывать, и не зная местоположения ни одной карты колоды. Для этого используется другой вид ключевой карты. Допустим, что зритель потасовал колоду и положил ее перед вами с просьбой показать фокус. Тогда вы можете отметить верхнюю карту ногтем и далее действовать как обычно, но в этом случае колоду раскладываете не лицом вверх, а крапом вверх и, используя стетоскоп, как бы прослушиваете каждую карту, но на самом деле находите вашу отметку, и она является ключом для нахождения карты зрителя.
Можно использовать и другую идей. Возьмите под ноготь крошечный кусочек пластилина и поместите его на верхнюю карту. Тогда ключевая карта прилипнет к выбранной карте. Вместо пластилина можно применить слюну, но все это требует известного опыта в демонстрации фокусов.
Примерный текст сочините самостоятельно, используя идеи, заложенные в психологической технике.

ОТПЕЧАТКИ ПАЛЬЦЕВ

Эффект. Фокусник находит выбранную карту по отпечаткам пальцев зрителя.

Рис. 11
Рис. 12
Механическая техника. Здесь также используется ключевая карта, но в другом техническом исполнении. Ключевая карта находится сверху колоды. Разворачивая колоду веером, вы вначале сдвигаете верхнюю ключевую карту, а затем поверх нее двигаете остальные карты колоды. На рис. 11 (см.) ключевая карта для ясности выдвинута вперед, хотя на самом деле она полностью прикрыта раздвинутой колодой (см. рис. 12). Эта карта лежит на пальцах вне колоды. Предлагаете зрителю взять любую каргу. Однако прежде чем он успеет полностью вытащить ее из колоды, остановите его и скажете, что вытаскивать ее не надо, достаточно чуть-чуть приподнять ее и запомнить. Пока он это делает, колода в этом месте естественным образом приоткрывается несколько пошире. Зритель запомнил свою карту и задвинул ее в колоду, а вы, собирая колоду, задвигаете ключевую карту как раз под выбранную карту. Это происходит почти автоматически, попробуйте с картами в руках — вы убедитесь в этом. Далее тасуете колоду, не разделяя ключевую и выбранную карты. Затем раскладываете ее лицом вверх на столе. Достаете из кармана лупу, изучаете, подушечки пальцев зрителя и «ищете» аналогичные отпечатки пальцев на картах. Несколько карт рядом с ключевой объявляете наиболее подозрительными. Достаете кисточку, стряхиваете ею несуществующую пыль с подозрительных карт, как бы для более лучшего проявления отпечатков и затем с триумфом находите карту зрителя. Вместо лупы можно использовать очки (см. рис. 13).

Рис. 13
Психологическая техника в принципе ясна из описания механической техники. Только в конце вы объясняете зрителю, что специально не дали ему полностью вытащить карту из колоды, так как благодаря этому отпечаток его большого пальца более отчетливо перешел на лицо выбранной карты. Текст составьте самостоятельно,

ДЕТЕКТИВ

Эффект. Карту зрителя помогает найти король пик, самый опытный из детективов колоды.

Рис. 14
Механическая техника. Опять речь идет о ключевой карте, которая в этом случае должна быть королем или валетом любой масти и располагаться в низу колоды. Зритель выбирает любую карту, запоминает ее и показывает соседям. Вы начинаете медленно тасовать колоду и предлагаете зрителю во время тасовки вернуть выбранную карту в колоду. Как только он положит свою карту, вы тотчас же сбрасываете поверх нее остаток колоды, тем самым переводя ключевую карту поверх карты зрителя. Сразу же после этого тасуете колоду еще два раза, не разделяя при этом ключевую и выбранную карты. Говорите, что для поиска карты зрителя вам нужен детектив, а именно король пик (называете вашу ключевую карту). Разворачиваете колоду веером лицом к себе, так, чтобы зрители не видели карт, ищете ключевую карту и снимаете в этом месте колоду так, чтобы ключевая карта-детектив оказалась в низу колоды, а карта зрителя вверху. Найденного детектива даете зрителю, а колоду тасуете, переводя выбранную карту под низ колоды. Далее снова медленно начинаете тасовать колоду, предлагая зрителю положить детектива перевернутым (вся колода лицом вниз, а детектив лицом вверх) в любое место колоды. Как только он положит его, вы тотчас сбрасываете остаток колоды, переводя выбранную карту поверх детектива, потом тасуете еще два раза, не разделяя эти карты, точно так же, как в начале фокуса. Затем раскладываете колоду лентой лицом вниз на столе (см. рис. 14). Где-то в середине колоды лежит перевернутый лицом вверх детектив. Показываете, что выбранная карта находится рядом с детективом, т. е. король с успехом нашел карту зрителя.
Психологическая техника. Важно, чтобы все технические тасовки получались автоматически и все ваше внимание было напаавлено на рассказ о «детективе» и его способностях.
Текст сочините самостоятельно.

ВИСОКОСНЫЙ ГОД

Эффект. Фокусник необычным образом находит карту, выбранную зрителем.
Механическая техника. Для этого фокуса выбранную карту нужно секретно перевести на второе место сверху колоды.
Это можно сделать так. Вы тасуете колоду, разворачиваете ее веером и предлагаете зрителю выбрать и запомнить любую карту и показать ее соседям. Показ соседям необходим по двум причинам. Во-первых, это вовлекает в фокус большее число зрителей, а во-вторых, часто случается, что зритель в процессе фокуса забывает свою карту, в этом случае соседи, видевшие карту, напомнят ее. После того как карту хорошо запомнили, вы тасуете колоду еще раз, причем делаете это довольно медленно и просите зрителя положить выбранную карту во время тасовки в любое место колоды. Как только он положит свою карту в колоду, вы, по-видимому, без паузы, продолжаете тасовать дальше. На самом же деле в этот момент происходит следующее: на карту зрителя вы чёсом стягиваете одну карту нормально, а следующую стягиваете с выступом. Остаток колоды нормально стасовываете поверх выступающей карты. Далее надавливаете правым большим пальцем на выступающую карту вперед, образуя под ней щель, стасовываете колоду до щели и сбрасываете наверх остаток колоды (см. 4.1.6). Поставленная цель достигнута, выбранная карта лежит на втором месте сверху колоды. Теперь с помощью астрально-календарного исчисления вы хотите найти карту зрителя.
Для этого спрашиваете, сколько недель в году. Ответ (52) вы иллюстрируете с помощью карт. Для этого сдаете сверху колоды пять карт в одну кучку, что символизирует количество десятков, и рядом сдаете две карты, что символизирует число единиц в числе 52. Затем кладете две карты поверх пяти и все вместе возвращаете на верх колоды. Теперь спрашиваете зрителя, сколько месяцев в году. В соответствии с ответом отсчитываете на стол 12 карт, которые затем возвращаются на колоду. Спрашиваете, сколько дней в неделе, после чего отсчитываете на стол 7 карт и возвращаете их обратно на колоду. И, наконец, спрашиваете, на сколько дней в високосном году больше, чем в обычном. После ответа берете одну верхнюю карту и кладете ее перед зрителем. Просите зрителя назвать свою карту, после чего показываете, что она найдена.
Психологическая техника, как и во всех фокусах, основывается на принципе «важность несущественного». Попробуйте разобраться в этом самостоятельно.
Примерный текст: «Как вы думаете, почему на картах на протяжении многих веков довольно успешно гадают? Не знаете? А ведь колода карт — это удивительнейшее создание человеческой мысли. В ней зашифрована вся наша жизнь. Например, день и ночь, свет и тьма имеются также и в картах. Половина колоды — красная, а вторая половина — черная. Весна, лето, зима и осень представлены в колоде четырьмя мастями. Затем, год делится на 13 лунных фаз, поэтому в полной колоде (52 листа) ровно 13 карт разного достоинства, а 12 месяцев представлены 12 фигурными человеческими картами или картинками, т.е. 4 короля, 4 дамы и 4 валета. Кроме того, в году 52 недели и в колоде 52 карты. В году 365 дней, а сумма всех очков карт равняется 364, если считать туз — 1, двойка — 2, тройка — 3... валет — 11, дама — 12, король — 13. Но чтобы дополнить нехватку дня, добавляется один джокер, а второй джокер указывает на лишний день в високосном году. А если учесть всевозможные комбинации и сочетания карт друг с другом?! Представляете? Используя такие возможности, ничего не стоит найти задуманную карту. Для этого достаточно применить только астрально-календарный метод исчисления...».

ГАДАНИЕ

Эффект. В процессе мнимого гадания магическим образом находятся 4 короля или 4 дамы, в зависимости от того, кому гадаете.
Механическая техника. Заранее положите на верх колоды четыре короля или четыре дамы. Потасуйте колоду, сохраняя эти 4 карты наверху, используя тасовку 4.1.6. Положите колоду перед зрителем и попросите его разделить ее на четыре примерно равные части. Запомните при этом, куда он положит бывшую верхнюю часть с заготовленными картами. Эта часть колоды далее будет использоваться последней. Просите, зрителя взять одну из частей колоды, переложить три карты в этой части сверху вниз, а следующие три распределить по одной поверх остальных трех частей колоды. Абсолютно то же самое он делает и с остальными тремя частями колоды, следите только за том, чтобы часть с заготовленными заранее четырьмя картами использовалась последней. В результате этих перестановок сверху каждой из четырех кучек будет лежать король (или дама). Почему это происходит, вы легко можете разобраться самостоятельно.
Психологическая техника. Этот фокус маскируется мнимым гаданием. Когда вы будете показывать карточные фокусы, какая-нибудь из зрительниц обязательно вас спросит: «А гадать вы умеете?». Это идеальный момент для начала этого фокуса. На этот вопрос вы отвечаете, что вообще-то вы не гадаете, но так как сегодня особенно приятная аудитория, то вы попробуете. Правда, гадание ваше будет не совсем обычным. Необычность его в том, что в интересах лица, которому вы будете гадать, конечный результат вы не будете комментировать. После такого вступления предлагаете девушке, которая просила о гадании, снять с рук все металлические предметы («важность несущественного»). Когда она снимет кольца часы, браслеты, даете ей в руки колоду с просьбой тщательнейшим образом ее перетасовать. После этого берете колоду в свои руки и спрашиваете, на какую даму ей гадать, одновременно разворачиваете колоду лицом к себе и предлогом поиска требуемой дамы ищете и переводите на верх колоды четырех королей, потом кладете требуемую даму лицом вверх посреди стола. Колоду небрежно тасуете, сохраняя сверху 4 королей, и кладете ее перед девушкой. Далее просите девушку левой рукой, по направлению к сердцу, разделить колоду на 4 части и эти части расположить вокруг дамы, лежащей лицом вверх на столе. Далее девушка перекладывает жарты так, как описано в механической технике, вы только направляете ее и следите за тем, чтобы она все делала точно. Убирание каждый раз трех карт с верха в низ пакета вы мотивируете тем, что для точности гадания нужно устранить влияние дьявольской тройки. Когда все перекладывания будут закончены, нужно сделать паузу, во время которой вы акцентируете внимание девушки на том, что она все делала сама — сама потасовала колоду, сама разделила ее на четыре произвольные части, сама перекладывала карты в этих частях. После чего просите ее перевернуть верхние карты четырех пакетов — это будут четыре короля. Окажите на это только, что карты не врут и вообще вы к этому результату не имеете никакого отношения, ведь девушка все от начала до конца делала сама. При такой подаче то обстоятельство, что вы брали колоду для поиска дамы, останется незамеченным. Конечно, в конце это гадание лучше всего превратить в шутку.
Текст составьте самостоятельно.

ПОД РУКОЙ ЗРИТЕЛЯ

Эффект. Зритель выбирает карту, запоминает ее. Эта карта возвращается в колоду, которая затем тасуется зрителем. Фокусник берет колоду, достает из нее четыре карты, среди которых находится и карта зрителя, кладет их лицом вниз на стол и просит зрителя накрыть свою выбранную карту рукой. Зритель крепко держит свою карту, но, несмотря на это, она превращается в другую карту.
Рис. 15

Рис. 16
Механическая техника. Зритель тщательно тасует колоду. Затем вы берете ее в свои руки и листаете карты с верхнего края до тех пор, пока зритель не скажет «стоп». Карту из этого места вы выдвигаете из колоды и даете возможность всем зрителям запомнить ее. Пока зрители запоминают эту карту, вы ногтем указательного пальца надавливаете на ее верхнюю кромку так, чтобы образовалась небольшая вмятина (см. рис. 15). Сделать это нужно так, чтобы не повредить карту, но чтобы эту вмятину можно было впоследствии обнаружить. Силу нажима ногтем на кромку определите экспериментально. Как только эту карту зрители запомнили, задвигаете ее в колоду, которую тут же отдаете зрителям для тасовки. Затем берете колоду обратно, разворачиваете ее лицом к себе, ищете отмеченную карту, переводите ее под низ колоды, находите еще три карты одинакового достоинства и кладете их поверх выбранной карты. Таким образом выбранная карта находится четвертой снизу, а под ней находятся три карты равного с ней достоинства. Допустим, выбранная карта 10 пик, тогда под ней лежат 10 бубен, 10 треф и 10 червей. Держите колоду в левой руке за длинные стороны, так чтобы крап был направлен к ладони, а колода смотрела лицом вниз на пол. Поднимаете руку, показывая нижнюю 10 червей, опускаете руку, достаете из-под низа колоды показанную 10 червей и кладете ее лицом вниз на стол. Аналогично поступаете с 10 треф и 10 бубен, которые тоже кладете на стол рядом с 10 червей. Внешне поступаете точно так же и с 10 пик, но только теперь после поворота колоды лицом вниз вы берете не 10 пик, а следующую за ней карту, саму же 10 пик отодвигаете назад безымянным и средним пальцами (см. рис. 16). Карта начинает отодвигаться назад уже во время опускания руки, но только так, чтобы не заметили зрители. Таким образом, вместо 10 пик вы положили на стол безразличную карту. Затем вы снимаете колоду, чтобы убрать выбранную карту в середину, делаете магический жест и показываете, что задуманная карта под рукой зрителя превратилась в другую карту.
Психологическая техника. Необходимо убедить зрителя в том, что все ваши действия абсолютно честны и нет никакой возможности провести секретную уловку. Для этого заставляете зрителя тщательно потасовать .колоду, отворачиваете голову в сторону, якобы для того, чтобы исключить возможность подсматривания, берете колоду и начинаете листать ее верхний край. Как только зрители вас остановят, выдвигаете карту с этого места и просите ее запомнить. В этом выдвигании и скрыт весь секрет, и выдвигание карты вы мотивируете тем, чтобы все зрители могли харошо увидеть и запомнить выбранную карту. Причем когда участвуют в запоминании несколько зрителей, то это исключит забывчивость, которая может испортить весь фокус. Выдвинутую карту вы держите большим и средним пальцами, а ноготь указательного пальца находится на ее кромке. Во время вдавливания ногтя все пальцы должны быть абсолютно неподвижны, голову следует отвести как можно дальше в сторону. Все эти действия вы мотивируете тем, что хотите исключить возможность какой-либо секретной уловки. Т.е. все это многообразие более крупных действий предназначено для маскировки одного единственного нажатия ногтем, которое и длится-то всего какую-то долю секунды. После того как зрители запомнили карту, вы сразу же отдаете им колоду для тасовки.
Добавление под низ колоды еще трех карт равного достоинства с выбранной имеет также свой смысл, причем очень важный. Все четыре карты вы выкладываете на стол одними и теми же действиями, а уловку используете только в последнем случае, примем внешне это последнее взятие ничем не отличается от первых трех. Одинаковые карты откладываются в зрительной памяти аудитории, и она уже после второго выкладывания предвидит ваши дальнейшие действия, и это предвидение оказывает влияние на их зрение, причем это влияние оказывается настолько сильным, что зритель абсолютно уверен в том, что накрывает именно свою задуманную карту.
Целесообразно пятой с низу колоды положить карту, резко отличающуюся от карты, выбранной зрителем. Тогда превращение карты еще более подчеркивается.
Этот фокус надолго запоминается и может быть финальным в вашей программе.
Примерный текст: «Очень часто говорят, что пальцы у фокусника двигаются с такой быстротой, что человеческий глаз не в состоянии воспринять это движение. Это объясняется дискретным восприятием глаза, на чем, кстати, и основано всем вам известное кино. Нечто похожее я хочу вам продемонстрировать. Пожалуйста, тщательно перетасуйте колоду... Теперь я буду листать колоду вот так, а вы можете остановить меня в любой момент. Здесь? Хорошо. Запомните эту карту. Теперь потасуйте опять колоду и на этот раз более основательно. Потасовали? Дайте ее мне. Как вы понимаете, в таких условиях найти задуманную карту очень сложно, и я не уверен, что мне это удастся сделать. Ловкость рук здесь исключена, т.к. вы все делали своими руками. Тогда я попробую определить вашу карту по глазам. Посмотрите внимательно на меня... Да, и это сделать непросто, но все же я выберу несколько карт, которые кажутся мне наиболее подозрительными. Сейчас я покажу вам эти карты и положу их вот сюда на стол. Если случайно среди них окажется ваша карта, то накройте ее рукой, если нет, то накрывать не надо. Итак, смотрите внимательно. Раз... Два... Три... четыре. Есть ваша карта?.. Накройте ее рукой и держите крепко... Симсалабим... Абракадабра... Готово. Проверяйте.»

ЗАКЛЮЧЕНИЕ

Вот и закончился наш небольшой экскурс в удивительный мир карточной магии. Если вы увлечетесь фокусами, то наверняка узнаете еще много различных секретов. Но я надеюсь, что, изучив эту книгу, вы поняли, что главный секрет — это ваш ум, фантазия, творческое отношение и любовь к выбранному искусству, самому «чудесному» из всех искусств.


Назад | Оглавление | Вперед
Ю. Обрезков. Карточные фокусы. 1991.
Фокусы любят смотреть почти все — от мала до велика. Ведь человек по натуре своей мечтатель. А в фокусах чудеса становятся явью. Поэтому очень многие хотели бы начать заниматься фокусами. Но, к сожалению, литературы для начинающих у нас очень мало. Целью этой книги является восполнение этого пробела Но почему именно карточные фокусы?

СОДЕРЖАНИЕ

Введение
Немного теории
Фокусы без ловкости рук
Пара—пара
21 карта, или Загадка интуиции
Где мне взять даму пик?
Наука умеет много гитик
Четверное предсказание
Зритель колдует сам
Чтение карт
Основы механической техники
Тасовка
Контроль над верхней картой
Контроль над нижней картой
Контроль над верхней и нижней картой
Чёс
Выступ
Контроль над верхней частью колоды
Упражнения для тасовки
Съемка
Фальшсъемка
Ключевая карта
Подсматривание нижней карты колоды
Разные фокусы
Детектор лжи
Сердечная пульсация
Отпечатки пальцев
Детектив
Високосный год
Гадание
Под рукой зрителя
Заключение