Хоффман

 Главная

Современная магия
Профессор Хоффман
Предисловие к столетнему изданию 1978 года
Нажмите и увидите большую копию
Часть 1. КАРТОЧНЫЕ ФОКУСЫ
Глава 1. Простые фокусы с обычной колодой
Глава 2. Простейшие манипуляции
Глава 3. Более сложные фокусы
Глава 4. Еще фокусы

Супер книга, сделавшая сенсацию в конце XIX века, и по праву могущая быть названной первой современной книгой по фокусам. Вообще-от это не "Современная Магия", а некий сборник. Просто он очень популярен в России и его можно найти в 5-6 местах в Интернете. Кстати. Здесь повторены ошибки первого перевода - две диаграмма перевернуты вверх ногами и две повернуты на 90 градусов... :-)
В советское время Хоффманн был почти полностью повторен Вадимовым.
Для любознательных - посмотрите как выглядел старинный перевод книги Хоффмана 1878 года.


КАРТОЧНЫЕ ФОКУСЫ

 Главная - Хоффман
Современная магия
Профессор Хоффман

Часть 1. КАРТОЧНЫЕ ФОКУСЫ
Глава1. Простые фокусы с обычной колодой

ЦИКЛИЧЕСКОЕ ЧИСЛО

Если умножить "циклическое число" 142857 на любое целое число от 2 до 6, то получится число, составленное из тех же цифр, с круговой их перестановкой. На этом и основан фокус.
Вы даете зрителю 5 карт красной масти, имеющие числовые значения 2, 3, 4, 5 и 6. Себе вы берете 6 карт черной масти и раскладываете так, чтобы их числовые значения составили цифры числа 142857. Вы и зритель тасуете каждый свои карты; при этом вы только делаете вид, что тасуете, на самом деле сохраняете их порядок. Двукратное перекладывание карт с одной стороны на другую создаст у зрителей впечатление тасовки.
Далее вы раскладываете на столе карты в ряд, лицевой стороной кверху, образуя число 142857. Зритель выбирает одну из своих карт и кладет ее лицевой стороной вверх под вашими картами. С помощью карандаша и бумаги зритель перемножает наше число на числовое значение выбранной им карты.
Пока он перемножает, вы собираете свои карты, кладете первую слева карту на соседнюю, затем на нее соседнюю и т.д. Карты нужно снять один раз, а затем вы кладете их стопкой на стол, не раскрывая.
После того, как зритель закончит умножение, вы берете свою стопку карт и опять раскладываете их слева направо лицевой стороной наверх. Шестизначное число, которое при этом получается, конечно совпадает с результатом умножения, полученным зрителем.
Секрет этого фокуса в том, что вы собираете карты черной масти, не нарушая их порядка, в котором они были разложены. Пусть зритель умножал наше число на 6. В этом случае произведение должно заканчиваться двойкой, т.к. шесть раз по семь(последняя цифра множимого) будет 42. Если колоду снять так, чтобы двойка оказалась внизу, то после раскрытия карт она окажется последней картой и изображаемое картами число совпадет с ответом зрителя. Циклическое число 142857 является обратным по отношению к простому числу 7 в том смысле, что оно получается от деления 1 на 7. Другие циклические числа также получаются путем деления единицы на большие простые числа.

ПЯТЬ СТОПОЧЕК КАРТ

Вы садитесь за стол вместе с четырьмя зрителями. Всем сдаете по пять карт и предлагаете каждому зрителю запомнить по одной карте из тех, что у него в руках. После этого вы собираете карты, раскладываете их на столе в пять стопочек и просите зрителей самим выбрать одну из стопочек.
Затем вы берете указанные вам карты в руки и раскрываете их веером, держа лицом к зрителям. После этого вы спрашиваете у своих партнеров, кто видит свою карту. Услышав ответ, вы сразу, не заглянув ни разу в карты, вытаскиваете ее.
Это можно сделать с любой из стопочек, лежащих на столе. Иногда в стопочке может вообще не оказаться задуманной карты или их может быть несколько в одной стопочке. В любом случае карты отгадываются вами безошибочно.
Здесь все дело в том, что вы начинаете собирать пятерки карт с первого зрителя, сидящего слева от вас, и далее по часовой стрелке, держа карты лицевой стороной книзу. В результате ваши карты будут последними и окажутся наверху пачки.
Потом вы раскладываете все карты из стопочки опять по пять карт в каждой. В любой из стопочек карты лежат в том порядке, в каком сидят ваши помощники за столом. Если задуманную карту видит зритель номер два, то эта карта будет второй, считая сверху стопочки. Если свою карту видит четвертый зритель, она будет четвертой в стопочке. Это правило сохраняется для любой стопочки.
В этом фокусе важно не дать заметить зрителям, что вы собираете карты в определенном порядке, поэтому хорошо что-нибудь говорить зрителям во время сбора карт или вообще заставить их посмотреть в другую сторону, например скажите: "Обратите внимание, что я не буду трогать оставшуюся часть колоды, которая лежит на столе".

КАК УГАДАТЬ ЧИСЛО КАРТ, СНЯТЫХ С КОЛОДЫ

Вы просите кого-нибудь из зрителей снять небольшую пачку карт сверху колоды. Затем и сами снимаете карты с колоды, но у вас карт должно быть немного больше, чем снял зритель. Начинаете считать свои карты. Пусть их двадцать. Вы говорите: "У меня карт больше, чем у вас, на четыре и еще столько, чтобы досчитать до шестнадцати".
Зритель начинает считать свои карты, предположим их 11. Тогда вы выкладываете свои карты по одной на стол, считая при этом до 11. Потом, в подтверждение своих слов, вы откладываете 4 карты в сторону и продолжаете класть карты считая далее: 12, 13, 14, 15, 16. Шестнадцатая карта будет последней, как вы и говорили.
Фокус можно повторять сколько угодно, причем число откладываемых в сторону карт нужно все время менять, например, один раз их может быть три, другой - пять и т.д.
Секрет этого фокуса в том, что для его исполнения вам не нужно знать числа карт, имеющихся на руках у зрителя. Пересчитав свои карты, вы берете какое-нибудь небольшое число, например четыре, и отнимаете его от 20, получается 16. Затем вы говорите зрителям: "У меня больше, чем у вас на четыре карты и еще столько, чтобы досчитать до шестнадцати". Вы считаете на глазах у зрителей карты, и все получается так, как вы и предсказывали.

ФОКУС С ЧЕТЫРЬМЯ КАРТАМИ

Можете отдать колоду перетасовать зрителю. Вы прячете ее в карман и просите кого-либо из присутствующих назвать вслух любую карту. Пусть это будет дама пик. После этого вы опускаете руку в карман и достаете любую карту пиковой масти. Зрителям вы объясняете, что это говорит о масти названной карты. Потом вы вытаскиваете из кармана четверку и восьмерку. Их сумма равна 12 - числовое значение дамы.
Здесь все дело в том, что перед демонстрацией этого фокуса вы откладываете из колоды трефового туза, двойку червей, четверку пик и восьмерку бубен. Эти карты вы держите в кармане, запомнив их порядок. Перетасованная зрителем колода тоже оказывается в том же кармане, но отобранные четыре карты лежат сверху. Зрители не знают, что вы дали им тасовать неполную колоду.
Числовые значения отложенных четырех карт: 1, 2, 4, 8. При помощи этого ряда вы сможете получить любое целое число от 1 до 15.
При выполнении фокуса первой вытаскиваете карту требуемой масти. Если она должна участвовать в комбинации карт, дающих в сумме число названной карты, то вы просто включаете ее в общий счет вместе с остальными картами. В противном случае вы просто откладываете ее в сторону, а из кармана вынимаете нужное вам количество карт.
Если при показе фокуса случайно названа одна из отложенных карт, то вы просто вытаскиваете ее из кармана.

ФОКУС С ДАМАМИ И КОРОЛЯМИ

Вы выбираете из колоды королей и дам. Раскладываете их в две строчки, отдельно королей и отдельно - дам.
Переворачиваете стопки карт лицевой стороной вниз и складываете, не нарушая их порядка, т.е. кладете одну стопку на другую. Затем вы просите зрителя снять нашу колоду из восьми карт сколько угодно раз. Теперь вы прячете карты за спину и открываете перед зрителями две карты. Все видят, что это король и дама одной масти. С остальными тремя парами происходит то же самое.
Секрет этого фокуса в том, что вы складываете карты так, чтобы последовательность мастей в обеих стопках была одинаковой. В этом случае "снятие" этой последовательности мастей не нарушит. За спиной вам нужно только разделить карты строго пополам и брать по одной сверху и снизу. В этой паре всегда окажутся король и дама одинаковой масти.

УДИВИТЕЛЬНОЕ ПРЕДВИДЕНИЕ

Вы даете зрителю перетасовать колоду карт и кладете ее на стол. Потом вы записываете на листке название карты и, не показывая никому написанное, переворачиваете листок.
Затем на столе раскладываются 12 карт лицевой стороной вниз. Просите зрителей выбрать 4 из них. Эти карты вы переворачиваете лицевой стороной, остальные восемь собираете и кладете под колоду.
Пусть вы открыли тройку, шестерку, десятку и короля. Объясняете зрителям, что на каждую из этих вы положите столько карт, чтобы это количество в сумме с лежащей картой давало 10. Это значит, что вы называете величину лежащей карты и с каждой следующей начинаете продолжать счет до 10. Например, на тройку придется положить семь карт, считая: 4, 5, 6, 7, 8, 9, 10; на шестерку вы должны положить 4 карты; на десятку ничего класть не нужно. В этом фокусе фигура имеет значение 10.
После этого вы складываете числовые значения карт:
3 + 6 + 10 + 10 = 29
Остаток колоды вы отдаете зрителю и просите отсчитать 29 карт. Открываете последнюю из них и показываете свою запись на листке. Все с удивлением видят, что вы правильно написали только что открытую карту.
В этом фокусе вы просто запоминаете нижнюю карту колоды, после того, как колода перетасована. Именно эту карту вы и напишете на листке. Все остальное понятно.
После того, как восемь из двенадцати карт будут собраны и положены под колоду, замеченная карта находится в колоде сороковой. Если вы не ошибетесь со всеми остальными манипуляциями, то вы обязательно откроете именно эту карту. Предварительная тасовка колоды придает фокусу дополнительный эффект.
Отметим, что в данном фокусе, как и в других, основанных на таком же принципе, вы можете разрешить зрителям давать любые числовые значения валетам, дамам и королям. Например, зрители решат считать каждого валета тройкой, даму - семеркой, а короля - четверкой. Это совершенно не важно для данного фокуса. Использование таких разных значений только придаст таинственности происходящему.
Вы должны соблюсти только главное условие фокуса - чтобы в колоде было 52 карты. Совершенно не важно какие это карты. Если даже в колоде окажутся только двойки, то фокус все равно получится.

ВТОРОЙ ВАРИАНТ ФОКУСА "УДИВИТЕЛЬНОЕ ПРЕДВИДЕНИЕ"

После тасовки колоды вы откладываете стопочкой девять карт лицевой стороной вниз. Зритель вынимает одну из этих карт, запоминает ее и кладет наверх стопки. Остальные карты колоды вы кладете сверху стопки, и таким образом замеченная карта оказывается девятой снизу.
Теперь вы берете колоду и начинаете выкладывать карты по одной в кучку лицевой стороной наверх, считая при этом вслух в обратном порядке от 10 до 1. Если числовое значение положенной карты совпадает с называемой цифрой (например появилась четверка в то время, когда вы сказали: "четыре"), то вы прекращаете откладывание карт в эту стопку и начинаете складывать следующую. Если же такого совпадения нет, то считать прекращаете на цифре 1 и стопка "бьется", т.е. накрывается следующей по порядку картой (лицевой стороной вниз), взятой сверху колоды.
Так вы откладываете четыре кучки, после чего числовые значения "непобитых" (открытых) карт, лежащих сверху кучек, складываете. Затем отсчитываете из колоды полученное число карт, и зритель видит под последней из них отобранную им карту.
Этот вариант фокуса гораздо эффектнее первого, т.к. выбор карт, входящих в сумму, кажется совершенно случайным, а "принцип компенсации", на котором основан фокус, скрыт еще лучше.

МАНХЭТТЕНСКИЕ ЧУДЕСА

Вы просите любого зрителя снять колоду примерно посередине. Пусть он возьмет себе любую половину и пересчитает в ней карты. Предположим, что у него получилось 24. Считает сумму этих цифр:
2 + 4 = 6.
Зритель запоминает в своей половине колоды шестую карту снизу, кладет эту полуколоду на другую половину и, подравняв карты, отдает их вам.
Теперь вы сдаете карты по одной на стол, произнося при этом по буквам фразу "М-а-н-х-э-т-т-е-н-с-к-и-е ч-у-д-е-с-а" ("The magic of Manhattan"). При произнесении каждой буквы вы кладете одну карту на стол. С последней буквой фразы появится карта, которую запомнил зритель.
Здесь все дело в том, что вся описанная ранее процедура приводит к тому, что выбранная карта всегда оказывается девятнадцатой сверху. Поэтому любая фраза из 19 букв, например "Восхитительный фокус", даст нужный результат.

ОТСУТСТВУЮЩАЯ КАРТА

Вы становитесь спиной к зрителям. Кто-нибудь из них вынимает карту из колоды, кладет ее в карман и тасует колоду. Потом вы поворачиваетесь, берете колоду и начинаете открывать карты по одной лицевой стороной вверх. Открыв все карты, вы называете спрятанную.
Секрет этого фокуса в том, что числовое значение недостающей карты можно узнать, подсчитав в уме сумму числовых значений карт, выложенных на стол. При этом подсчете валетам приписывают значение 11, дамам - 12. Королей можно считать нулями и не принимать во внимание. Без королей сумма числовых значений карт в полной колоде составляет 312. Чтобы определить числовое значение отсутствующей карты, нужно из 312 отнять сумму числовых значений 51 карты. Если эта сумма окажется равной 312, то, значит, недостает короля.
При показе этого фокуса нужно, конечно, владеть методами быстрого счета. Напомним, что прибавляя 11 удобнее сначала прибавить 10, а затем еще единицу, а для прибавления 12 вы сначала прибавляете 10, а затем двойку. Можно считать еще быстрее - если считать по модулю 20. Иначе говоря, как только сумма превысит 20, вы отбрасываете это число и держите в памяти только остаток.
После того, как будет положена последняя карта, вам придется запомнить число от 0 до 13 включительно. Затем вы просто отнимаете это число от 12, и результат будет числовым значением спрятанной карты. Если последней суммой окажется 12, то недостающая карта - король.
Как видно, счет по модулю 20 - лучший способ убыстрения счета, но многие предпочитают считать по модулю 13. Тогда, например, складывая 7 и 8 и отбрасывая 13, вы запоминаете 2. Вместо добавления 11 и последующего отбрасывания 13 проще, ничего не добавляя, сразу вычесть 2. В случае дамы отбросьте 1. Ясно, что королей принимать во внимание не нужно. Закончив подсчет, отнимите последнюю цифру от 13, и вы узнаете числовое значение спрятанной карты.
После того, как вы узнали, что это за карта, вы можете узнать ее масть. Для этого вам опять придется сдать карты. Однако при этом зрители могут сразу догадаться, в чем дело. Поэтому желательно определить масть карты при первой раскладке. Для этого есть способ, правда довольно трудный, если вы не владеете техникой быстрого счета в уме. Вы должны одновременно запоминать сумму как для масти, так и для числового значения карты. Припишем, например, картам пиковой масти числовое значение 1, трефовой - 2, червонной - 3, бубновой - 0 (их в расчет не принимаем). Для масти считаете по модулю 10, т.е. отбрасываете десятки. Результатом вашего счета будет 5, 6, 7 или 8. Отняв его от 10, вы определите масть спрятанной карты.
Приведем второй метод прослеживания сумм числовых значений карт и числовых значений мастей. Запомним какой-нибудь порядок мастей, например, пики, червы, трефы, бубны. Прежде чем открыть первую карту, скажите про себя: 0-0-0-0. Если первой картой окажется, например, семерка червей, произнесите про себя: 0-7-0-0. Если следующей картой будет, скажем, пятерка бубен, счет изменяется на 0-7-0-5. Это значит, что вы держите в памяти изменяющуюся сумму по всем четырем мастям. Если в колоде нет только одной карты, то при подсчете всех четырех изменяющихся сумм необходимо считать королей. Сумма числовых значений карт для каждой масти должна быть в этом случае равна 91. Но, так как одна карта спрятана, сумма для этой масти будет меньшей. Например, если вы закончили счетом 91-91-90-91, то это значит, что отсутствует туз треф.
Этот подсчет можно облегчить, отбрасывая двадцатки. При этом для получения числового значения отсутствующей карты последнюю найденную сумму нужно отнять от 11. Если сумма больше 11, то ее нужно отнимать от 31. Вы можете просто запомнить, что суммы 20, 19 и 18 соответствуют валету, даме и королю.
Этот фокус выгодно отличается от предыдущего варианта тем, что вы можете разрешить зрителям загадать не одну карту, а сразу четыре - по одной в каждой масти. А объем вашей работы не изменится.
Если вы работаете с четырьмя картами каждой масти, то королей можете не учитывать. Результатом для каждой масти будет 78. Отбросив три раза по 20, потому что мы не считаем королей, получаем 18. Результат 7-16-13-18 говорит о том, что нет валета пик, двойки червей, пятерки треф и короля бубен.
Но помнить одновременно четыре меняющихся карты довольно трудно. Чтобы помочь в этом себе, можно посоветовать помогать ногами. Вы должны сидеть за столом, который закроет ваши ноги от глаз публики.
В начале фокуса вы держите ноги так, чтобы подошвы ботинок прилегали к полу. Кладя карту на стол, вы поднимаете или опускаете носки ботинок по следующей схеме. При появлении карты пиковой масти вы приподнимаете или опускаете носок левого ботинка. С первой пиковой картой вы приподнимаете носок, со второй - опускаете его, с третьей - снова поднимаете и т.д.
Если карта червонной масти, то приподнимаете или опускаете носок левого ботинка. При появлении трефовой карты, вы меняете одновременно положение обоих носков. При появлении бубновой карты вообще не меняете положение носков.
После последней карты вы узнаете масть недостающей карты так: если левый носок оказался на полу, то карта красной масти, если приподнят - то черной. Если правой носок на полу, то карта будет пиковой или бубновой масти; если правый носок приподнят, то - трефовой или червонной.
Получается, что если оба носка на полу, то карта будет бубновой масти. Если оба носка приподняты - трефовой масти, если приподнят один левый носок - пиковой, приподнят правый носок - червонной.
Примерно так же можно использовать пальцы рук. В этом случае вы держите пальцы на коленях, а карты (медленно) сдает один из зрителей. Пальцам вы мысленно приписываете номера слева направо от 1 до 10. При появлении карты приподнимается или опускается соответствующий палец. Валеты отмечаются смещением левой руки вперед по ноге или назад, дамы - таким же движением правой руки. Короли опять не считаются. За мастями вы следите, двигая носками ботинок так, как описано выше.
Пользуясь для счета пальцами, вы можете находить числовые значения не только одной карты. Но при этом не должно быть вытащено двух одинаковых карт.
В этом случае вы должны отметить, какие пальцы будут приподняты в конце колоды или какая рука продвинута вперед. Но вы обязательно должны знать, сколько спрятано карт, потому что определить отсутствие короля вы сможете только при отсутствии одной карты.

СРАВНЕНИЕ КОЛИЧЕСТВА КАРТ ЧЕРНОЙ И КРАСНОЙ МАСТИ

Из колоды вы берете десять карт. Пять карт красной масти и пять - черной. Карты одного цвета любой масти переворачиваются, и все десять карт даете перетасовать зрителю. После тасовки вы убираете карты за спину. Затем вы опять раскладываете карты по пять штук лицевой стороной наверх. Сумма открытых карт в каждой пятерке будет одинаковой, и эти карты будут разного цвета.
Например, если в одной пятерке окажутся три красные карты, то в другой пятерке будут открытыми три черные карты. Фокус можно повторять сколько угодно раз и он всегда будет удаваться.
Секрет фокуса в том, что среди карт одной пятерки будет открытых карт одного цвета, например черного, столько же, сколько закрытых (красных) в другой пятерке.
Это значит, что вы за спиной просто делите пачку пополам и, прежде чем показать карты зрителям, переворачиваете одну из половин. Благодаря тому, что карты перевернуты, число открытых карт в каждой пятерке будет одинаковым и они будут другого цвета.
В этом фокусе вы можете брать любое четное количество карт, нужно только, чтобы одна половина карт была красной, а другая половина - черной.

КАК ПЕРЕВЕРНУТЬ КАРТУ

Вы даете зрителю 18 карт и просите его проделать под столом следующие действия с картами: перевернуть верхнюю пару карт (т.е. две верхние карты, взятые вместе) и "снять" колоду, еще раз Перевернуть верхнюю пару карт и опять снять. Эту процедуру зритель может повторять много раз. Конечно, карты будут хорошо перемешаны после таких действий.
После этого вы садитесь на противоположной от зрителя стороне стола и берете у него под столом карты. Держа руки под столом (так что никто, включая вас, не может видеть действий над картами), вы говорите, что сейчас вынете пачку, и в ней окажется столько-то открытых карт. Вы называете число.
Карты вынимаются из под стола и раскладываются Названное число оказывается правильным.
Для того, чтобы этот фокус получился, нужно лишь, спрятав колоду под стол, пройтись по ним, переворачивая каждую вторую карту. После этого вы говорите, что в пачке находится девять открытых карт (т.е. число, равное половине всех взятых карт). Этот фокус всегда будет удаваться при любом четном количестве карт.

ЧЕТЫРЕ ТУЗА

Вы просите кого-нибудь назвать число от 10 до 20 и складываете по одной такое же количество карт в отдельную стопочку. Затем вы подсчитываете сумму цифр названного числа, снимаете с верху кучки число карт, равное этой сумме, и возвращаете их обратно, но кладете на верх колоды. Верхняя карта откладывается в сторону лицевой стороной вниз, а все остальные карты кладутся на место.
Опять просите зрителей назвать любое число от 10 до 20 и проделываете то же самое. Так же вы поступаете еще два раза, пока не отложите в сторону 4 карты.
Затем вы открываете эти четыре карты - и все они оказываются тузами, к удивлению зрителей.
Здесь все дело в том, что перед началом фокуса тузы кладутся на девятое, десятое, одиннадцатое и двенадцатое места сверху. Все остальное получится автоматически.

СКОЛЬКО ПЕРЕЛОЖЕНО КАРТ?

Колоду из 13 карт вы снимаете несколько раз и передаете любому зрителю. После этого вы поворачиваетесь к зрителям спиной и просите переложить по одной любое количество карт - от одной до тринадцати включительно - снизу колоды наверх.
Затем вы поворачиваетесь лицом к зрителям, берете пачку, разворачиваете ее веером лицевой стороной вниз и, не задумываясь, вытаскиваете карту. Показываете карту зрителям, и все видят, что ее числовое значение равно количеству переложенных карт. Этот фокус можно повторять сколько угодно раз.
Здесь все дело в подборе карт. Вы специально выбираете 13 карт так, чтобы на каждое целое число от 1 до 13 приходилась одна карта с нужным числовым значением. Их кладем в порядке убывания числового значения, начиная с короля и кончая тузом. Такую колоду можно несколько раз снять. После этого вы ее спокойно отдаете зрителям, но при передаче должны незаметно посмотреть на нижнюю карту.
Пусть это была четверка. После того, как карты будут переложены, вы отсчитываете сверху четыре карты и последнюю из них открываете. Ее числовое значение укажет число переложенных карт.

КАК НАЙТИ КАРТУ В КОЛОДЕ

Тасуете колоду карт. Бегло просматриваете ее и кладете лицевой стороной вниз. После этого называете одну карту. Пусть это будет двойка червей. Просите одного из зрителей назвать число от 1 до 26, отсчитываете по одной это количество карт на стол и открываете верхнюю карту положенной стопочки карт. Но это не двойка червей!
Тут вы делаете смущенный вид и предполагаете, что карта осталась в нижней половине колоды. Неверную карту вы поворачиваете лицевой стороной вниз и кладете на эту половину колоды, а сверху помещаете остальные карты из стопки карт, оставшихся на столе.
Просите зрителя назвать еще одно число, на этот раз от 26 до 52. Это количество карт опять сдаете на стол. И опять-таки оказывается, что верхняя карта в кучке - не двойка червей.
Вы просите зрителей дать вам последнюю возможность исправить ошибку. Опять переворачиваете неверную карту и кладете на нижнюю часть колоды, а карты взятые со стола помещаются сверху. Теперь вы предполагаете, что коварная двойка червей найдется, если от второго числа отнять первое. Считаете разность этих чисел и отсчитываете количество карт, равное этой разности. Открываете следующую карту, и на этот раз она оказывается двойкой червей!
Суть этого фокуса в том, что при беглом просмотре колоды вы просто называете верхнюю карту колоды. После двух отсчетов карта автоматически оказывается на месте, указываемом разностью двух чисел, наугад названных зрителем.

КАК НАЗВАТЬ ВСЕ КАРТЫ КОЛОДЫ ПО ПОРЯДКУ

Это старый, но эффектный фокус. Для его выполнения нужно расположить карты в колоде по определенной формуле. Например, по такой:
Eight kings threatened to save
Ninety-five ladies for one sick knive.
Эти слова определяют восьмерки, королей, тройки, десятки, двойки, семерки, девятки, дам, четверки, тузов, шестерки, валетов. Вы должны запомнить некоторый порядок мастей красной и черной попеременно, например, бубны, трефы, черви, пики.
Делим колоду на четыре масти и распределяем их так: берем в левую руку рубашкой вверх восьмерку бубен, на нее кладем короля треф, на него тройку червей, затем десятку пик, затем двойку бубен и т.д. Все это нужно приготовить заранее.
Снимаем несколько раз колоду и предлагаем кому-нибудь взять одну карту. Пока человек смотрит на карту, вы быстро запоминаете карту, предшествующую ей, пусть это будет пятерка бубен. По нашей формуле, за пятеркой следует дама. Теперь мы уверены, что в руках у зрителя дама. Зная, что за бубнами следуют трефы, мы делаем вывод, что у зрителя в руках дама треф. Называем ее и просим зрителя вернуть карту на место.
Опять просим зрителя снять карты и повторяем все с другим человеком. Но на этот раз кладем все карты, которые находятся под взятой картой, под остальную часть колоды. Это равносильно снятию колоды на угаданной карте. Назвав эту карту, вы спрашиваете, продолжать ли угадывать карты. Последовательно называете карты и кладете их на стол, чтобы показать правильность своих ответов.

КАК СДАТЬ СЕБЕ ВСЕ КОЗЫРИ

Карты готовим по способу, указанному в предыдущем фокусе. Колоду карт снимаем, но не тасуем. Предлагаете зрителям сыграть с вами в вист и сдаете карты. Раскрыв карты, все видят у себя карты только одной масти, а козыри находятся у вас.
У этого фокуса то недостаток, что зрители могут догадаться, что колода была приготовлена заранее.

КАК ОТГАДАТЬ ЧЕТЫРЕ КАРТЫ, ЗАДУМАННЫЕ РАЗНЫМИ ЛЮДЬМИ

Дайте колоду перетасовать. Положите колоду на стол и, взяв верхние карты правой рукой, попросите одного из зрителей запомнить одну из них и возвратить вам, перетасовав. Затем эти карты вы берете рубашкой вверх в левую руку. Берете следующие четыре карты и точно так же предлагаете их другому зрителю. И так еще два раза.
Все 16 карт раскладываете стопками по 4 штуки рубашкой вниз. Карта первого зрителя будет первая в своей стопке, карта второго - во второй и т.д. Если карты задумывают только три лица, то вы раздаете только по три карты и затем раскладываете их по трем стопкам.

КАК УГАДАТЬ - СНЯТО ЧЕТНОЕ КОЛИЧЕСТВО КАРТ ИЛИ НЕТ

Этот фокус тоже основан на заранее подготовленной колоде. У него преимущество, что он мало известен.
Вы должны заметить, красная или черная нижняя карта. Кладем колоду на стол и просим зрителя снять карты, при этом вы утверждаете, что по весу снятых карт вы определите, четное их количество или нет. Берете снятые карты. Они до этого составляли верхнюю часть колоды и, положив их на руку как бы для взвешивания, незаметно замечаете нижнюю карту. Если она одного цвета с нижней картой всей колоды, то снято четное число карт, если нет, то - нечетное.
Естественно, что в колоде заранее карты должны лежать через одну - красная, черная, красная, черная и т.д.

КАК УГАДАТЬ КАРТУ С ПОМОЩЬЮ ЗЕРКАЛА

Занимаете место в комнате напротив зеркала. Пусть зрители сидят напротив вас. Вы берете карты рубашкой к себе и "угадываете" их, потому что они отражаются в зеркале. Этот фокус можно считать просто шуткой.

ВОССОЕДИНЕНИЕ ПАР

Вы тасуете колоду и раскладываете карты парами, 20 штук. Затем вы просите запомнить любую пару. Когда зрители запомнили карты, вы собираете их в любом порядке, но не нарушая пар. Опять раскладываете карты крапом вниз рядами по пять штук по следующей схеме - "Mutus dedit nomen Cocis". Это переводится как "Мутус дал имя Кокам" Эта формула состоит из десяти букв, которые повторяются 2 раза. В этом и заключается ключ к следующей расстановке карт.
При выполнении этого фокуса вы должны представить себе приведенную фразу на своем столе. Далее, первую карту вы кладете на место буквы М в слове Mutus, а вторую - на место буквы М в слове Nomen. Следующие карты вы кладете на место буквы U в приведенной фразе и т.д. Разложив карты, вы спрашиваете каждого из зрителей, кто запоминал карты, в каком ряду находятся его две карты. Если зритель говорит, они обе во втором ряду, то это карты на двух D, если вам отвечают, что это третий и четвертый ряды, то это карты, находящиеся на месте букв О и т.д. Есть и русские варианты таких фраз, например: "Макар режет ножом нитки" или "Наука умеет много гитик".

ВОЛШЕБНАЯ ТРОЙКА

Этот фокус похож на предыдущий. Здесь мы имеем дело с 24 картами и раскладываем их по три штуки. Затем предлагаем зрителям сделать выбор. Собираем карты, не нарушая троек. Эти карты раскладываются на столе по шесть штук по следующей схеме:
L | I | V | I | N | I
L | A | N | A | T | A
L | E | V | E | T | E
N | O | V | O | T | O
Дальше действуем как в предыдущем фокусе.

НЕСКОЛЬКО СПОСОБОВ УГАДЫВАНИЯ КАРТЫ

Первый способ
Раскладываете карты в три стопочки рубашкой вниз и просите зрителя запомнить карту и сказать, в какой стопочке она находится. После того, как вы сдали двадцать одну карту, остальные карты отложите в сторону, потому что они не нужны для фокуса.
Спрашиваем у зрителя, в какой стопочке находится карта, и кладем эту стопочку между двумя другими. Опять раскладываем карты в три стопочки. Снова задаем тот же вопрос и опять кладем стопочку в середину. Сдаем карты в третий раз. Во время сдачи запоминаем четвертую карту в каждой стопочке, потому что одна из них - искомая. Теперь спрашиваем у зрителя в какой стопочке карта, и спокойно называем ее.
Этот трюк можно проделать с любым количеством карт, если оно нечетное и делится на три. Если карт 15, то в каждой кучке по пять карт и искомой будет средняя, т.е. третья карта. Когда карт 27, то в каждой стопочке будет по 9 карт и средняя, т.е. пятая, будет искомой.

Второй способ
Колоду держим в левой руке рубашкой вверх. Запоминаем нижнюю карту. Незаметно немного выдвигаем ее вперед и держим эту выступающую часть карты большим пальцем и мизинцем правой руки. При этом правая рука накрывает карты сверху.
Кончиком указательного или среднего пальца правой руки передвигаем карты назад друг за другом, начиная с верхней. Публике предлагаем остановить вас, когда она выберет карту.
После этого выбора карты пододвиньте обратно все и снимите их с остальных карт, но вместе с ними вы снимаете и нижнюю карту. Эта карта, соединенная со снятой колодой будет в глазах зрителей той картой, на которой они вас остановили.
Теперь держим карты рубашкой к себе, а зрителя просим запомнить эту карту. Можете тасовать колоду сколько угодно, но, зная карту, вам не составит труда отыскать ее в колоде.
Описанный метод можно использовать и для того, чтобы создать у зрителя иллюзию выбора им карты, когда на самом деле карту ему подкладываете вы. Для этого вы кладете нужную вам карту вниз колоды. После этого выполняете описанные выше действия. Когда зрители скажут вам остановится, то вы снимаете верхнюю часть колоды вместе с самой нижней картой. Теперь эта карта становится нижней в части колоды, которую вы держите в руках. Вы просите зрителей запомнить эту карту и даете снять колоду зрителям.
Хотим предупредить, что этот трюк довольно хорошо известен, поэтому не советуем пользоваться им в большом обществе J.

Третий способ
Берем определенное количество карт и сдаем их рубашкой вниз на стол, запомнив первую из них. Просим зрителей запомнить карту и которой по счету она упала.
Берем в руки сданные карты, не нарушая их порядка, переворачиваем их рубашкой вверх. Чтобы подчеркнуть, что фокус не зависит от количества карт, вы предлагаете зрителям взять любое количество карт из остатка и положить их сверху и снизу той колоды, которая у вас в руках.
Зрители могут снимать карты сколько угодно, не позволяйте им только тасовать их.
Спрашиваем первый раз у каждого запомнившего карту, какой по счету была его карта. После этого вы опять сдаете карты рубашкой вверх. Когда первый раз появится первая карта, которую вы запомнили, то начинайте считать до сказанного вам числа, на котором находится карта, замеченная зрителем. Если вы сдадите карты раньше, чем дойдете до нужного числа, то опять переверните колоду и продолжайте считать от начала колоды пока не достигнете этого числа.

НЕСКОЛЬКО СПОСОБОВ ДЕМОНСТРАЦИИ УГАДАННОЙ КАРТЫ

Первый способ
Нужную карту кладем наверх. Колоду держим в правой руке, вдоль, рубашкой наверх. Выдвигаем верхнюю карту над колодой, чтобы она чуть-чуть выступала. Затем роняем колоду. Благодаря сопротивлению воздуха, верхняя карта перевернется во время падения и ляжет рубашкой вниз, а остальные карты лягут рубашкой наверх.

Второй способ
Кладем нужную карту наверх колоды и некрепко держим колоду большим и остальными пальцами правой руки. Большой палец находится на лицевой стороне, а остальные, немного намоченные - на рубашке колоды.
Делаем резкое движение рукой и кистью назад. В результате из руки выпадут все карты, кроме верхней, которая будет лучше прижата к смоченным пальцам.

Третий способ
Кладем эту карту наверх колоды. Передаем колоду какому-нибудь зрителю. Карты передаем рубашкой вниз, а это значит, что нужная карта находится внизу, причем большой палец держащего находится над колодой, а остальные пальцы - под колодой. Попросите зрителя держать карты покрепче, и когда он это сделает, то ударьте указательным пальцем по колоде по направлению вниз. Зритель выронит все карты, кроме нижней, которая останется в руке, благодаря трению и будет обращена к зрителю лицом.
Этот способ очень стар, но всегда производит большое впечатление на зрителей. Вам нужно проследить, чтобы большой палец зрителя, держащего карты, не выступал более чем на один сантиметр от края колоды, а те пальцы, которые у него находятся под колодой, должны захватывать колоду примерно на 2 см.
При желании вы сами можете взять колоду в руки и попросить зрителя ударить по ней. Неплохо при этом смочить пальцы, но большой палец нужно оставить сухим, так как благодаря этому вы лучше удержите карту в руке.

Четвертый способ
Раскладываем нужную карту и любые семь других карт в два ряда на столе, рубашкой вверх. Вы должны заметить, какая из этих карт ваша, но зрителям не показывайте карты. Попросите выбравшего карту подтвердить, что он узнает карту. Затем попросите его или кого-то другого прикоснуться к четырем из восьми карт, лежащих на столе. В эти карты нужная нам карта или входит или не входит.
В любом случае вы берете те четыре карты, в которые не входит искомая карта и кладете их обратно в колоду. Опять просите зрителя дотронуться до двух из четырех оставшихся карт. Независимо от его действий вы опять убираете две карты, которые не содержат искомую, в колоду.
На столе остаются всего две карты, из которых нужна нам только одна. Снова просите зрителя дотронуться до одной карты и кладете в колоду ненужную карту со словами: "У нас осталась всего одна карта. Вы все видели, что я сдал восемь карт и забрал те, на которые вы указали. Теперь я прошу вас назвать ту карту, которую вы запомнили". Зрители называют карту, вы переворачиваете оставшуюся карту, и она оказывается нужной картой.
Здесь все дело в том, что фокусник может двояко толковать прикосновение зрителя к карте. Он может считать прикосновение как для удаления карты, так и для того, чтобы оставить ее на столе. И эта неоднозначность его поведения не воспринимается зрителями как обман, а выглядит простой прихотью фокусника.
При некоторой ловкости рук этот прием поможет вам сделать полный фокус. Нужная карта отмечается и возвращается в колоду. Затем она переносится наверх с помощью вольта, прячется в ладони. Теперь можно спокойно тасовать колоду. После этого вы сдаете восемь карт со спрятанной и открываете карту по описанному способу.

КАК УБРАТЬ КАРТУ ИЗ КОЛОДЫ И НАЙТИ ЕЕ В КАРМАНЕ ЗРИТЕЛЯ

Немного намочите тыльную сторону ладони. Колоду отдайте перетасовать зрителю. Положите колоду рубашкой на стол и попросите зрителя запомнить первую карту. Потом попросите зрителя положить тыльную часть своей левой руки на карты и крепко надавить на нее правой рукой. Чтобы ему было все ясно, вы сами должны показать зрителю, как это сделать.
Убрав с колоды левую руку, вы снимаете с нею и карту. После этого вы спокойно убираете руки за спину и снимаете карту с руки. Скажите, что очень важно, чтобы человек, кладущий руки на карты, сделал это очень аккуратно. Это позволит вам обратить внимание окружающих на руки зрителя. А вы используйте это и положите карту в карман одного из зрителей.
После этого вы говорите, что приказываете карте оказаться в кармане зрителя, несмотря на то, что ее крепко держит другой зритель. И достаете ее из кармана, в который ее положили. Желательно, чтобы карта оказалась в кармане человека, который давит на колоду карт руками. Это придает фокусу еще больший эффект.

КАК ПОЛОЖИТЬ ЧЕТЫРЕХ КОРОЛЕЙ В РАЗНЫЕ ЧАСТИ КОЛОДЫ И СДЕЛАТЬ ТАК, ЧТОБЫ ПОСЛЕ СНЯТИЯ КОЛОДЫ ОНИ ОКАЗАЛИСЬ ВМЕСТЕ

Берем четырех королей и разворачиваем их веером.
Незаметно для публики кладем за второй картой две другие. Не важно, какие именно это карты, ведь они будут скрываться за королем. Продемонстрировав зрителям королей, мы их складываем и кладем сверху колоды.
Обращаем внимание зрителей, что мы кладем королей в разные части колоды. Берем первую карту, которая на самом деле король, и кладем ее вниз колоды. Затем берем следующую карту, которую зрители тоже считают королем, и кладем ее в середину колоды, другую - немного выше в колоду. Затем берем четвертую карту, которая тоже король, и поэтому показываем ее зрителям. Эту карту мы кладем наверх колоды.
У нас получилось три короля сверху колоды и один внизу. Остается только снять колоду - и все короли оказываются рядом.
Для дополнительных карт за королем хорошо подходят дамы и валеты, потому что они не так отличаются от королей как другие карты, если кто-то бросит случайный взгляд на них, во время распределения карт в колоде.

КАК ЗАСТАВИТЬ ПОМЕНЯТЬСЯ МЕСТАМИ ЧЕТЫРЕ СЕМЕРКИ И ЧЕТЫРЕ КОРОЛЯ, НАХОДЯЩИЕСЯ ПОД РУКОЙ РАЗНЫХ ЛЮДЕЙ

Показываем развернутые веером в одной руке четырех королей, а в другой руке - четыре восьмерки. За самым последним из королей заранее кладем четыре семерки.
Держим восьмерки в руке так, чтобы нижнее очко было закрыто указательным и безымянным пальцами. Благодаря этому зрители примут их за семерки. Обратите внимание всех, что вы держите в одной руке четыре короля, а в другой - четыре семерки (на самом деле восьмерки).
Складываем ложные семерки и кладем их наверх колоды. После этого складываем королей и кладем их на "семерки". Настоящие семерки лежат сейчас на самом верху колоды, потому что были помещены за последним из королей. Ваши зрители уверены, что сверху лежат короли.
Снимаем аккуратно четыре верхние карты со словами: "Я беру королей" и кладем их на стол. Просим кого-нибудь из зрителей крепко накрыть их рукой. То же самое делаем со следующими четырьмя картами, настоящими королями. После этого можно спросить у тех, кто держит карты, знают ли они, что находится под их руками, и, получив утвердительный ответ, приказать картам поменяться местами. Проверяете карты, и все видят, что ваш приказ был выполнен.

КАК УЗНАТЬ ОБЩУЮ СУММУ НИЖНИХ КАРТ, РАЗЛОЖЕННЫХ В ЧЕТЫРЕ СТОПОЧКИ

Фокус выполняется колодой из 32 карт. Просим одного из зрителей выбрать четыре карты и положить их рубашкой на стол отдельно друг от друга. Тузу придаем стоимость 11, фигуре - 10, и т.д. Просим зрителя положить над каждой из четырех карт столько, чтобы общее их число в стопочке составляло 15. При этом стоимость каждой положенной карты принимаем за 1, реальную стоимость берем только для нижних карт.
После этого вы отходите. Когда все стопочки готовы, вы подходите к столу и считаете, сколько карт осталось в колоде. К этому числу прибавляете 32. Сумма будет общей стоимостью четырех нижних карт.
Как сосчитать оставшиеся в колоде карты? Можно подойти к столу и со словами: "Вы видите, что я не вижу ни одной карты" - бросить их на стол. Карты при этом распадутся и вы, приводя их в порядок, можете пересчитать их, не вызывая ничьих подозрений.

ЕЩЕ ОДИН СПОСОБ УГАДАТЬ ЗАДУМАННУЮ КАРТУ

Разрешаем зрителям перетасовать колоду. Раскладываем 25 карт по пять штук пятью рядами. Просим зрителя запомнить карту и сказать, в каком она ряду. Вы должны запомнить первую, левую карту этого ряда.
Собираем карты вертикальными рядами. Начинаем собирать с последней карты последнего ряда. Эту карту кладем крапом вниз на последнюю карту соседнего ряда, потом эти две кладем на последнюю карту предыдущего ряда и т.д.
Собрав все карты, опять раскладываете их как и раньше. Теперь карты, которые были в первыми в каждом ряду, составили первый ряд. Снова уточняем у зрителя, в каком ряду находится его карта. Получив ответ зрителя, ищем в первом ряду первую карту ряда при прошлом раскладе карт, которую вы запомнили. Нужная вам карта окажется прямо под ней в соответствующем столбце. Этот фокус можно произвести и с несколькими зрителями, просто в этом случае вы должны запомнить первые карты рядов.
Приведенная таблица объясняет суть фокуса.
Расположение карт в начале фокуса
1 | 2 | 3 | 4 | 5
6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15
16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25

Окончательное расположение карт
1 | 6 | 11 | 16 | 21
2 | 7 | 12 | 17 | 22
3 | 8 | 13 | 18 | 23
4 | 9 | 14 | 19 | 24
5 | 10 | 15 | 20 | 25
Описанный фокус можно делать с 16, 25, 36, 49 картами, потому что каждое из этих чисел - квадрат. При выполнении фокуса нужно просто раскладывать соответствующее число карт в строке.

КАК С ПОМОЩЬЮ ЦИТАТЫ ОТГАДАТЬ ЛЮБУЮ ИЗ ШЕСТНАДЦАТИ КАРТ, КОТОРАЯ БЫЛА ВЫБРАНА В ОТСУТСТВИИ ФОКУСНИКА

Для выполнения этого нужны двое. Секрет этого фокуса состоит в тайне вашего взаимодействия с помощником.
Вы разрешаете зрителям тасовать колоду. После этого раскладываете шестнадцать карт рубашкой вниз или вверх по четыре карты в каждом ряду. Вы с помощником должны запомнить слова: животное, растение, минерал и глагол, которые означают - один, два, три, четыре.
Пока зрители выбирают карту, вы уходите из комнаты, а ваш помощник остается. После выбора зрителей помощник выбирает из книги, предложенной зрителями, отрывок, который будет подсказкой для вас. Первое из четырех условных слов будет указывать на ряд, в котором находится карта, а второе из условных слов, укажет на место в ряду. Например, ваш помощник предложил фразу: "Попрыгунья-стрекоза лето красное пропела".
Первое слово из нашей категории - стрекоза (животное, значит один), говорит о том, что карта находится в первом ряду. Второе слово - пропела (глагол, значит четыре), говорит о том, что карта четвертая в ряду. Если была предложена первая фраза монолога Гамлета "Быть или не быть", то это означает, что карта - четвертая в четвертом ряду.
Прелесть этого фокуса состоит в том, что его можно продолжать сколько угодно, пока не надоест зрителям.

КАК БЕЗ ПОМОЩИ УГАДАТЬ ПЕРЕВЕРНУТУЮ ВО ВРЕМЯ ВАШЕГО ОТСУТСТВИЯ КАРТУ

Внимательно посмотрев на карты, вы можете убедиться, что белая полоса по краям карты неодинаковой ширины на противоположных концах. Вы раскладываете рядом четыре фигуры так, чтобы более широкая полоса находилась с какой-нибудь одной стороны. После этого вы выходите из комнаты и предлагаете зрителям перевернуть вдоль одну или несколько карт. Вернувшись в комнату, вы можете сразу сказать, какие карты были перевернуты, потому что теперь на месте широкой полосы будет узкая белая полоса.
Если вы решите повторить фокус, то лучше не возвращать карты в исходное положение, а просто запомнить их.

КАК МОЖНО РАЗЛОЖИТЬ ДВЕНАДЦАТЬ КАРТ ТАК, ЧТОБЫ В ЛЮБОМ НАПРАВЛЕНИИ ЛЕЖАЛО ПО ЧЕТЫРЕ КАРТЫ

Вы кладете девять карт по три в ряд, чтобы получился квадрат, а остальные три карты кладете так: первую - на первую карту первого ряда, вторую - на вторую карту второго ряда, а третью - на третью карту третьего ряда. Это конечно не фокус, в полном смысле слова, но довольно занимательный трюк.

СБОР ФИГУР ПО МАСТЯМ

Выбираем из колоды королей, дам и валетов. Раскладываем их на столе, картинкой вверх. Старайтесь не показывать, что вы сохраняете какой-то порядок, но при раскладе карт придерживайтесь следующего.
Не кладите в первом ряду двух карт одинаковой масти. Второй ряд начинайте с той же масти, которой закончили первый ряд, вторая карта этого ряда ложны быть той же масти, что и первая карта первого ряда, третья - той же масти что и вторая карта первого ряда и т.д. Третий ряд начинается той же мастью, которой закончен второй, вторая карта этого ряда той же масти что и первая карта второго ряда и т.д.
Собираем карты по вертикальным рядам, начиная с последней карты нижнего ряда. Карты можно снимать несколько раз, но не тасовать. Разложив их на четыре стопочки, вы в каждой найдете фигуры одной масти.


Современная магия
Профессор Хоффман

Часть 1. КАРТОЧНЫЕ ФОКУСЫ
Глава 2. Простейшие манипуляции

КАК МОЖНО ЗАМЕНИТЬ КАРТУ

На этом основано множество фокусов. Благодаря этой уловке карта, показанная зрителям, превращается в совершенно другую.

Первый способ
Берем колоду в левую руку как для сдачи карт. Ту карту, которую хотим заменить, держим в правой руке между указательным и безымянным пальцами.
Карта, на которую хотим заменить, должна оказаться на верху колоды. Для этого подвигаем ее немного вперед левым большим пальцем, чтобы она немного выдавалась относительно остальных карт. Быстро приближаем руки друг к другу и в этот момент кладем карту, которую держим в правой руке, под колоду. Для этого раскрываем средний, безымянный пальцы и мизинец, а указательным пальцем освобождаем ей путь, как только она достигнет колоды.
Одновременно с этим движением большой и указательный пальцы правой руки должны взять карту, выступающую за края колоды. Благодаря этому при разъединении рук эта карта становится на место той, которая была в правой руке.
Легкий поворот вправо или влево поможет вам скрыть быстрое соединение рук.
Иногда лучше двигать только правую руку, иногда можно двигать левой рукой, тогда колоду держим в этой руке, а правая с картой остается неподвижной.
Вы должны хорошо овладеть обоими способами замены карты. В зависимости от того, в каком направлении вы поворачиваетесь, чтобы положить карту на стол, вы выбираете и способ замены карты.

Второй способ
Этот способ хуже предыдущего, но может использоваться, пока фокусник не приобрел достаточного навыка в первом способе.
Колоду держим вертикально лицом перед зрителями. Заменяемая карта находится внизу, и ее хорошо видно зрителям. Та карта, на которую будет произведена замена, находится на верху колоды.
Колоду держим двумя руками, и обе карты немного выступают вправо на всеми остальными. Передняя или нижняя карта должна находиться между указательным и безымянным пальцами, а задняя или верхняя - между большим и указательным пальцами правой руки.
Вы просите зрителей запомнить нижнюю карту. Поворачиваете колоду вниз лицевой стороной и тут же правой рукой выдвигаете верхнюю карту. Зрители будут уверены, что это та карта, которую они видели снизу.

Третий способ
Карту для замены держим большим, указательным и безымянным пальцами правой руки рубашкой вверх. Большой палец находится сверху, а остальные - снизу колоды. Колоду держим в левой руке как при сдаче. Карта, на которую нужно произвести замену, должна быть сверху.
Быстро сводим руки вместе, выдвинув верхнюю карту большим пальцем правой руки, и одновременно кладем скользящим движением карту из правой руки на верх колоды.
Теперь эта карта и та, что была сверху раньше, находятся между большим, указательным и средним пальцами правой руки. Немного прижимаем верхнюю карту большим пальцем левой руки, чтобы отодвинуть ее назад, и быстро выносим вперед правую руку, немного нажимая двумя пальцами на лицевую сторону второй карты. Таким образом выдвигаем ее вперед вместо верхней карты.
При аккуратном исполнении зрители никогда не заметят подмены. Главная трудность состоит в том, чтобы положить карту, которую вы держите наверх колоды. Когда это будет сделано, то все остальное не представляет сложности.
Повод для перекладывания карты найти несложно. Можно прямо попросить зрителей обратить внимание на какие-то свои действия, которых вы делать не будете. Например, вы говорите: "Обратите внимание, что я ни на миг не кладу карту в колоду" - и в этот момент сводите руки и делаете подмену карты. Ваши действия воспринимаются зрителями просто как выразительный жест, а подмен карты на их глазах не вызывает ни у кого и тени подозрения. Этот способ требует простой естественности, а не быстроты исполнения. Сведение рук вместе не маскируется, ему придается просто другое значение.

Четвертый способ
Берем колоду карт рубашкой вверх в левую руку, как при сдаче карт. Заменяемую карту кладем наверх колоды, а карту для подмены - сразу за ней. Большим пальцем левой руки подвигаем вперед верхнюю карту примерно на половину ее ширины, оставляя ее на кончиках пальцев. Половина нижней карты при этом остается открытой.
Большим пальцем отодвигаем эту вторую карту так, чтобы ее наружный край коснулся внутреннего края верхней карты. Прижимаем вторую карту большим пальцем вниз, чтобы ее другой край оказался над уровнем верхней карты. После этого опять выдвигаем ее на место, но она ляжет уже на верхнюю карту.

Пятый способ
Этот способ позволяет менять несколько карт за один раз. Им хорошо пользоваться, когда вам нужно иметь определенное количество конкретных карт. Все карты, нужные для замены, спрячьте в левой ладони рубашкой вверх. Карты, которые вы хотите иметь, возьмите большим и указательным пальцами правой руки. Все делается так же, как и с одной картой.
Правой рукой прикрываем карты вдоль и прячем их в ладони этой руки, а в то время как будете брать карты из другой руки. Подменные карты бросаем рубашкой на стол.

Шестой способ
Этот способ позволяет заменить карту, не используя колоду. Выбранную карту возвращаем в колоду. При помощи вольта переводим ее наверх и скрываем в ладони.
После этого можно отдать кому-нибудь перетасовать колоду, а когда вам ее возвратят, то вытащите любую карту.
Эту карту держим между большим и указательным пальцами правой руки, в которой спрятана карта. Скажите зрителям, что это и есть выбранная карта. Зрители начнут с вами не соглашаться, а вы смутитесь и спросите, уверен ли выбиравший, что карта не та. Одновременно вы берете карту рубашкой вверх между большим и указательным пальцами левой руки, так же как вы держали в правой. Сейчас скрытая карта находится прямо над демонстрируемой, даже на небольшом расстоянии они будут восприниматься как одна карта.
После этого можно сказать, что, поскольку все уверены, что это не та карта, то вам остается превратить ее в нужную карту. Вы спрашиваете у зрителя, какую карту он выбрал, и ждете его ответа. Когда вы его услышите то продолжайте: "Я положу неверную карту к себе на руку и превращу ее в вашу или могу превратить ее в ваших руках. Прошу держать ее рубашкой вверх. Превратись!".
Здесь все дело в том, что при словах "себе на руку" вы на мгновение кладете обе карты на ладонь левой руки и ловко выдвигаете верхнюю карту, которая вам нужна, а другую скрываете в руке, опущенной сбоку.
Иногда после выяснения карты у зрителя можно сказать, что они, наверное, ошибаются, потому что такая карта все время находилась в кармане у такого-то зрителя. Свои слова вы подтверждаете, опуская левую руку, в которой скрывается карта, в карман зрителя и вытаскивая у него из кармана карту.

КАК СДЕЛАТЬ ВОЛЬТ

Этот прием является основой большинства карточных фокусов. Суть приема в изменении относительного положения верхней и нижней частей колоды, т.е. вы должны заставить те карты, которые раньше были нижней половиной колоды, лечь наверх, а те, которые были наверху, положить вниз.
Этот прием часто используется шулерами, сразу после снятия карты, с тем, чтобы привести их в прежнее положение. Этим объясняется французское название приема.
Есть много способов вольта. Одни требуют двух рук, а другие только одной руки. Рассмотрим их по порядку.

Первый способ вольта (двумя руками)
Берем колоду в левую руку, за ее длинную сторону, рубашкой вверх, т.е. как это делается при сдаче. В этом положении большой палец лежит слева от колоды, а остальные - справа. Кладем верхний сустав мизинца на те карты, которые должны оказаться наверху (сейчас они внизу). Остальные три пальца свободно лежат поверх колоды. Верхняя часть колоды располагается между мизинцем снизу и остальными пальцами сверху. Накройте колоду другой рукой. Теперь захватываем нижнюю половину колоды вдоль между средним пальцем сверху и большим пальцем снизу. В это время большой палец левой руки лежит слегка согнутый поперек колоды. Прижимаем внутренний край нижней половины в том месте, где отходит от кисти левый большой палец.

Подвигаем наружу верхнюю половину колоды, слегка ослабив пальцы левой руки. Одновременно приподнимаем наружный край нижней половины до тех пор, пока края обеих половин не разойдутся. Теперь простым закрытием левой руки они сложатся вместе, но поменяются местами.
Все это нужно делать сначала очень медленно, обращая внимание только на правильную последовательность движений. Вам это будет казаться довольно трудным, но со временем руки приобретут необходимую ловкость, и две половины колоды будут меняться местами, словно проходя сквозь друг друга.
Со стороны это выглядит как просто легкое мгновенное сжатие и поднятие рук, а сам факт перемены местами частей колоды остается незаметным для зрителей.
Если вам понадобится сложить половины колоды лицом к лицу, то достаточно сначала перевернуть верхнюю часть колоды лицом вверх, в то время когда перемещаемые части колоды опять соединяются.
Описанный способ вольта самый правильный. Если начинающий научится его делать хорошо, то ему не понадобятся остальные. Однако необходимо упомянуть и о других способах вольта, хотя они во всех отношениях хуже первого. При выполнении вольта можно поступать следующим образом: лучше всего упражняться перед зеркалом. Только так вы можете оценить, насколько вам удастся обмануть зрителей.
Не менее важно привыкнуть выполнять все движения не глядя на руки. Фокусник сам должен смотреть туда, куда ему нужно направить внимание зрителей.
Если зритель взял карту и положил ее опять в колоду, а фокуснику нужно положить ее наверх, то для этого ему достаточно сделать вольт. Но положив карту в колоду, зритель конечно, смотрит на нее. Если в такой ситуации сделать вольт, то велика возможность разоблачения. Мы советуем сделать паузу и, глядя в лицо зрителю, спросить: "Вы хорошо запомнили карту?" или что-нибудь подобное. Когда вы будете спрашивать, зрители, естественно, будут смотреть вам в лицо и вы сможете спокойно сделать вольт.
В дальнейшем вы на собственном опыте убедитесь, какие явные движения можно делать под самым носом зрителей, если их внимание отвлечено ловким движением глаз и словами фокусника.

Второй способ вольта (двумя руками)
Колоду берем в левую руку как при первом способе. Правой рукой захватываем половину колоды между средним пальцем сверху и большим пальцем снизу. Подвигаем левый большой палец, который теперь не нужен. Нижнюю половину колоды направляем влево, а верхнюю половину вниз и наоборот.
Это теория данного способа. На практике же все эти действия не столь отчетливы. Постепенно движение справа налево должно становится меньше и стать совсем незаметным. Его нужно свести до минимума, а для этого вы должны держать руки как можно ближе друг к другу. Следите за тем, чтобы край правой ладони легко, но крепко прилегал к трем пальцам правой руки. Место их соприкосновения должно стать точкой опоры для движения рук. Со временем вы убедитесь, что чуть заметное вращение двух рук на этом воображаемом шарнире (карты нужно держать легко, чтобы было удобно их двигать) вполне достаточно для выполнения вольта.
Иногда руки можно не держать вместе, а наоборот - специально их развести. В этом случае, держа карты, как описано выше, можно сделать вольт, будто снимая карты, но на самом деле перекладывая нижнюю половину вместо верхней. Последняя благодаря легкому и мгновенному разжатию левой руки отодвигается, чтобы освободить место для первой.
Можно держать только что снятые карты (т.е. каждую половину в другой руке) и сделать вольт, складывая их вместе. Для этого правую половину колоды держим так, чтобы большой и средний пальцы выступали примерно на 2 см над поверхностью карт. В момент соединения половинок (которое достигается боковым движением правой руки справа налево) эти пальцы схватывают другую половину и передвигают ее влево, оставляя прежнюю правую половину в левой руке. При аккуратном выполнении это движение совершенно незаметно для постороннего глаза. Сделав эту перемену, вы уже спокойно кладете новую верхнюю половину на нижнюю.

Третий способ вольта (двумя руками)
Он похож на первый способ, но не так изящен. Карты берем в левую руку рубашкой вверх. Но сейчас на те карты, которые должны быть переложены на верх колоды, кладем средний и безымянный пальцы, а указательный и мизинец кладем под колоду. Теперь нижняя половина колоды как бы стиснута выпуклыми щипцами, между средним и безымянным пальцами сверху и указательным и мизинцем снизу. Затем прикрываем колоду правой рукой, как и в первом способе. Но сейчас берем ее между указательным и безымянным пальцами сверху и большим пальцем снизу верхнюю половину колоды. Немного приподнимаем верхнюю половину, чтобы освободить место для нижней половины, одновременно немного ослабляя пальцы левой руки. При этом нижняя половина описывает четверть окружности. Когда верхняя половина уже не закрывает нижнюю, обратным движением (т.е. немного сгибая пальцы левой руки и убирая правую руку) обе половины колоды опять складываются вместе, но в другом порядке.

Четвертый способ вольта (левой рукой)
Карты берем в левую руку, как и в предыдущих способах. Безымянный палец кладем на карты, которые хотим переложить наверх, а сейчас они находятся внизу. Остальные три пальца кладем сверху колоды, но теперь место мизинца занимает безымянный палец. Распрямляем пальцы. Благодаря этому, верхняя часть колоды описывает полуокружность (см. рис 1).

Рис. 1.
Рис. 2.
Одновременно прижимаем большим пальцем книзу левый верхний угол нижней части. У вас противоположный конец нижней части поднимется наверх, и это позволит вам при сжимании пальцев просунуть верхнюю часть колоды на место нижней (см. рис 2). Теперь нам нужно верхнюю часть (ту, на которой изображена шестерка червей) перевести из положения, показанного на рис 1, в положение, показанное на рис 2. Для этого мы ее немного наклоняем вперед средним пальцем, и часть колоды описывает как бы полукруг около безымянного пальца как оси. При этом движении она поворачивается так, что ближний к фокуснику конец становится дальним, а дальний - ближним.
Этот способ вольта имеет одну черту, которая делает его особенно подходящим для некоторых фокусов. Когда верхняя половина колоды описывает полукруг, то нижняя карта ее хорошо видна фокуснику, а зрители в это время видят только рубашку колоды. Благодаря этому фокусник незаметно для публики узнает карту, которая после вольта будет лежать внизу колоды.
Заметим, что при этом способе движение рук хорошо заметно. Но вращение верхней половины колоды карт так сбивает с толку, что только очень проницательные зрители поймут, что произошло на самом деле. Если это движение аккуратно выполнено, то оно выглядит просто как красивый жест. Быстрое движение руки слева направо во время вольта маскирует перемещение карт.
Иногда вольт таким способом делают, не переворачивая верхнюю часть колоды. При этом способе указательный палец не участвует в движении, а держится над верхним краем колоды.

Пятый способ вольта (левой рукой)
Этот способ такой же, как и предыдущий, но выполняется только левой рукой. Правая рука не прикрывает верхнюю половину колоды, эта часть колоды располагается между верхушкой большого пальца левой руки и его основанием. Все остальные движения не меняются.

Шестой способ вольта (любой рукой)
Берем колоду любой рукой, как будто собираемся поставить ее краем на стол. Кладем средний палец между обеими половинами колоды, а указательный и мизинец кладем на нее. Берем нижнюю (верхнюю) половину колоды за ее два верхних угла большим и указательным пальцами. Сейчас при разгибании указательного, среднего и безымянного пальцев будет двигаться верхняя половина колоды. Когда ее перестанет закрывать нижняя половина колоды, опять сгибаем пальцы. При этом верхняя часть колоды окажется внизу.
Вы можете воспользоваться этим способом вольта, когда кладете карты на стол. Перемещение карт здесь скрывает последнее движение. Если у вас поблизости нет стола, то быстрое движение руки справа налево, в момент вольта, тоже хорошо маскирует это перемещение.

Седьмой способ вольта (правой рукой)

Мы считаем этот способ самым неудачным. Дожидаемся, чтобы сняли колоду и положили на стол обе ее половины. Затем фокусник берет нижнюю половину колоды (ту, которая после снятия должна быть положена наверх). Эту часть колоды фокусник берет средним, безымянным и мизинцем снизу, а указательным - сверху. Делая вид, что кладет ее наверх, фокусник концом указательного пальца наклоняет правый край верхней половины вперед, а другими пальцами подсовывает под нее нижнюю часть. В результате карты находятся в том же положении, что и до снятия.

КАК ЗАСТАВИТЬ ЗРИТЕЛЯ ВЫБРАТЬ НУЖНУЮ ВАМ КАРТУ

Этот прием в дальнейшем мы будем называть "форсировать карту". Он позволяет заставить зрителя взять нужную вам карту, при полной иллюзии его свободного выбора.
Эта карта должна оказаться внизу колоды, и вы запоминаете ее. Если карта не там, то вы перекладываете ее вниз. После этого берем колоду в левую руку и кладем на ее середину мизинец, как при вольте. Выполняем вольт по первому способу, но, до объединения колоды, опять разделяем ее на части мизинцем левой руки.
Теперь обе части колоды со стороны зрителей объединены, но разделены мизинцем с вашей стороны. Карта, которую вы хотите подложить, лежит внизу верхней половины, на вашем мизинце.
Дальше будем работать двумя руками. Большие пальцы лежат наверху, а остальные внизу колоды. Разворачиваем карты веером слева направо и предлагаем зрителю выбрать карту. Левый мизинец держим на лицевой стороне подсовываемой карты. Если вам удобнее это делать правой рукой, то держите на карте правый мизинец, который тоже лежит под картами.
Как только зритель протянет руку, чтобы выбрать карту, вы тут же двигаете карты большим пальцем так, чтобы нужная вам карта оказалась перед пальцами зрителя именно в тот момент, когда он будет брать карту. Точно выполняя все описанные действия, можно не сомневаться, что в руках у зрителя будет именно нужная вам карта.
На первый взгляд это кажется очень сложным, но в действительности это не так. Начинающему фокуснику не стоит торопиться при форсировании карты. Когда карта только предлагается, колода должна быть чуть-чуть развернута, и нужная вам карта лежит под десятком других. Колебания зрителя при выборе карты дают вам необходимое время. Вы должны просто свое последующее движение с подсовыванием карты скоординировать с движением зрителя при взятии карты.
Если вы не рассчитали, и карта прошла под пальцами зрителя, то не нужно теряться. Вы опять кладете мизинец на нужную вам карту и закрываете колоду со словами, что он долго выбирает и ему трудно угодить. И повторяете все сначала.
Довольно быстро вы можете научиться форсировать карту зрителю. Если попадется зритель, который резко изменит свое движение при взятии карты и возьмет в руки другую, то есть много способов узнать, какая карта была взята. На этих способах мы остановимся позднее.
Если по ходу фокуса нужно, чтобы зритель выбрал какую-то определенную карту, то можно использовать еще одну дополнительную колоду карт, состоящую только из необходимой карты. Например, если эта карта дама червей, то вся колода должна состоять только из дам червей.
Когда ваш фокус требует выбора более одной карты, то такая колода может состоять из двух или более групп сходных карт. В этом случае одинаковые карты должны лежать вместе. Имея такую колоду, нетрудно заставить зрителя выбрать по одной карте из каждой группы.

ЛОЖНЫЕ ТАСОВКИ

Их можно разделить на две группы. К первой отнесем те, которые оставляют на примете нужную карту, а другие карты действительно тасуются. Ко второй группе отнесем те, которые оставляют неизменным расположение карт и имеют только видимость тасовки.

ПЕРВАЯ ГРУППА ВАРИАНТОВ ЛОЖНОЙ ТАСОВКИ.
ОПРЕДЕЛЕННАЯ КАРТА ОКАЗЫВАЕТСЯ В ИЗВЕСТНОМ ФОКУСНИКУ МЕСТЕ

Первый способ
Берем колоду карт в левую руку. Если нужная вам карта не лежит на верху колоды, то кладем на нее левый мизинец и, используя вольт, переводим ее наверх колоды.
Затем карту берем в правую руку и на нее перекладываем небольшими кучками остальные карты примерно по шесть или восемь карт. Нужная нам карта оказалась внизу.
Опять берем колоду в левую руку. Перекладываем несколько верхних карт в правую руку, а остальные примерно такими же кучками как и раньше кладем последовательно сверху и снизу верхних карт. Делаем это до тех пор, пока не дойдем до последней, нужной вам карты. Теперь кладем эту карту в нужное место - наверх или вниз колоды.
Когда вам необходимо работать с несколькими картами, то с ними поступаем так же, как и с одной, просто держим их вместе.

Второй способ
Нужную карту переносим наверх колоды описанным выше способом. Берем колоду в левую руку, края карт лежат на ладони. Все пальцы, кроме большого, держат колоду за рубашку, а большой палец лежит на лицевой стороне колоды. Пальцы должны быть слегка влажными.
Большим и средним пальцем правой руки берем с боков среднюю часть колоды и перекладываем ее кучками по несколько штук на лицевую сторону карт, которые у нас в левой руке. Для этого мы отодвигаем немного большой палец.
Четырьмя пальцами крепко удерживаем верхнюю карту на месте, просто давя на нее, независимо от количества карт, которые мы захватываем правой рукой. Карты тасуем только в направлении к лицевой стороне колоды. Таким образом нужная карта всегда остается наверху колоды.

Третий способ
В этом способе нужная карта прячется в ладонь. Нужную карту кладем наверх колоды. Для этого можно воспользоваться любым способом вольта. Колоду берем рубашкой вверх в левую руку и накрываем ее правой рукой вдоль.
Большим пальцем левой руки немного выдвигаем верхнюю карту вперед. Безымянным пальцем левой руки вдвигаем карту в правую руку, которая полуоткрыта над картой. Держим карту в полусогнутой правой руке.
Теперь спокойно можно опустить руку или можно держать колоду между большим и остальными пальцами правой руки.
Вы можете предложит кому-нибудь перетасовать колоду. Это даст вам возможность посмотреть, какая карта у вас в руке. Если вам понадобится вернуть карту в колоду, то вы можете это сделать, перекладывая карты из одной руки в другую или беря колоду со стола.
Если карта слишком согнулась у вас в руке, то вы можете легко это исправить, заставив карты прыгать. Как это сделать мы опишем позднее.
Имея большие руки, фокусник может так прятать не только несколько карт, но и целую колоду.

ВТОРАЯ ГРУППА ВАРИАНТОВ ЛОЖНОЙ ТАСОВКИ.
РАСПОЛОЖЕНИЕ КАРТ ПОСЛЕ ТАСОВКИ НЕ МЕНЯЕТСЯ

Первый способ
Колоду берем в левую руку. Большим пальцем опускаем несколько верхних карт в правую руку. Остальные карты перекладываем пол несколько штук "одновременно" поочередно по обе стороны от этих первых карт как при обычной тасовке. "Одновременно" означает, что на самом деле мы помещаем кучку над картами правой руки, но не оставляем ее здесь, а большим пальцем прижимаем ее к верхней стороне карт и следующим движением помещаем ее под карты в правой руке.
Таким образом, карты из левой руки располагаются не между картами правой руки, а оказываются все под ними, не меняя своего порядка.
Если вы привыкли тасовать карты не от левой руки к правой, а наоборот, то вы можете выполнять описанные действия в этом направлении.

Второй способ
Берем верхнюю половину колоды в правую руку, а нижнюю - в левую. При этом большие пальцы держат карты сверху, а остальные пальцы - снизу.
Приближаем руки с картами друг к другу и просовываем немного края карт из левой руки между краями карт из правой руки. Для этого карты немного раскрываем. Правые карты должны немного выступать за края левых карт.
Если сейчас сложить колоду, то она действительно будет перетасована. Во избежание этого захватываем большим и вторым пальцем правой руки карты с этой стороны и быстро проводим ими вверх и вниз. Эти карты освобождаются от второй части колоды, теперь остается опустить их к ее верхушке и соединить всю колоду.

Третий способ
Для начала делаем вольт, чтобы переложить нижнюю часть колоды наверх. Берем колоду в правую руку, но части колоды разделяем мизинцем правой руки. Карты держим рубашкой вверх над столом и несколько раз роняем на стол те, которые составляют сейчас нижнюю часть колоды.
Карты после этого должны лечь на стол в четыре небольшие кучки, падая в порядке: 2 1 4 3.
2
 1
 4
 3
Карты в первых трех кучках - из нижней половины колоды, а в четвертой кучке - вся верхняя половина колоды.
Левой рукой быстро кладем кучку 1 на кучку 4, а правой рукой - кучку 2 на кучку 1 и левой рукой кладем кучку 3 наверх. Карты опять сложены как и раньше.
Использование двух рук придает всем действиям видимость непродуманных заранее действий, и зрители не подозревают, что карты сложены в заранее определенный порядок.

Четвертый способ
Этот способ тоже оставляет карты в прежнем порядке, просто некоторое количество карт переносится сверху вниз колоды, и создается впечатление, что карты не тасуются, а только снимаются.
Карты держим, как и в предыдущем способе. Опять так же делим их на 4 кучки, но кладем кучки слева друг за другом. Кладем первую кучку на четвертую, вторую на первую, а третью на верх или низ колоды. Для приведения колоды в прежнее положение используем "мост", который будет описан далее.

ПРИЕМ ПРЫЖОК КАРТ

Берем колоду карт за нижний край большим и остальными пальцами левой руки. Большой палец лежит сверху. Накрываем колоду правой рукой вдоль и захватываем карты большим и остальными пальцами, как при выполнении вольта по первому способу.
Оставляя неподвижным большой палец, другие пальцы передвигаем вперед так, чтобы немного согнуть карты. Под давлением пальцев карты начнут выпрыгивать одна из другой и при выпрямлении издавать резкий звук.
Заставить карты выпрыгивать можно и одной рукой. Берем колоду средним пальцем сверху и большим снизу, указательный палец кладем на рубашку карт. Крепко надавливаем большим пальцем, чтобы немного согнуть карты к внешней стороне.
Средним пальцем заставляем выпрыгивать карты одну за другой. Одновременно выпрямляем указательный палец, чтобы захватить нижний край карт между этим и большим пальцем.
Это не просто эффектное движение. Этот прием можно использовать для выпрямления согнутой карты, которую вы прятали в руке.
"Прыжок" карт можно использовать для маскировки некоторых движений фокусника. Например, фокус заключается в "волшебном" перенесении определенной карты в некоторую часть колоды, и фокусник уже незаметно для публики это сделал. Если перед демонстрацией карты он заставит их "прыгать", то почти все зрители будут уверены, что карта оказалась на месте именно благодаря этому движению.

КАК МОЖНО ЗАМЕНИТЬ КАРТУ

Колоду держим в левой руке, немного намочив пальцы. Раскрываем колоду как книгу, держа верхнюю кучку вдоль большим и указательным пальцами правой руки.
Немного приподнимаем верхнюю часть колоды. Верхняя карта верхней части, придерживаемая пальцами, не передвинется вместе с колодой, а ляжет на верх нижней части колоды. Таким образом будет заменена эта карта.

КАК МОЖНО ОПУСТИТЬ КАРТУ

Фокусник демонстрирует всем последнюю карту, держа колоду горизонтально, лицевой стороной вниз. Большим и безымянным пальцами другой руки он выдвигает вроде бы эту же карту, а на самом деле - лежащую под ней.
Чтобы добиться этого, вы держите колоду вертикально в левой руке указательным и большим пальцами. Колода рубашкой обращена к ладони. Пальцы находятся на середине каждой стороны. Намоченный безымянный палец лежит на лицевой стороне карт. В этом положении можно безымянным пальцем отодвинуть последнюю карту немного ниже всех карт и увидеть кусок нижней карты.
В этом фокусе вы должны после показа последней карты повернуть колоду вниз, прежде чем подвинете эту карту, чтобы поместить следующую карту на ее место.

КАК УВИДЕТЬ КАРТУ, КОТОРУЮ ВЫ ДАЕТЕ ЗАПОМНИТЬ ЗРИТЕЛЮ

Это очень важный трюк в мастерстве фокусника. Иногда даже очень опытный фокусник не уверен в том, что он подкладывает нужную карту.
Посмотреть на карту можно в то время, когда зритель кладет карту обратно в колоду, сделать вольт и положить ее наверх колоды. После этого, карту прячем в руке, а колоду даем для тасовки зрителю. В это время вы можете посмотреть карту, которую спрятали в руке.

Первый способ
Просим зрителя положить выбранную карту опять в колоду. При этом колоду протягиваем ему левой рукой, развернув веером. Пока зритель кладет карту, вы подсовываете под нее мизинец левой руки и складываете колоду. Ваш мизинец разделяет колоду на две части под замеченной картой, а остальные пальцы находятся под колодой.
После этого осторожно сжимаем пальцы. Это для того, чтобы немного поднять верхнюю часть колоды и раскрыть ее по направлению к себе. Так вы увидите нужную карту.

Второй способ
Предлагаем карту, как и раньше, но не сжимаем колоду для того, чтобы посмотреть карту, а осторожно переносим карту вниз, используя вольт.
Предлагаем зрителю перетасовать карты, держа их за верхний конец большим, указательным и средним пальцами правой руки. При этом мы отклоняем их от себя примерно на 45 градусов. Таким образом вы видите карту. Даже если зрители видят, что вам хорошо видна последняя карта, то это не имеет значения, потому что они не знают, что карта уже была переложена.
Иногда можно не предлагать зрителям тасовать карты, а держать их в правой руке. Описанный трюк можно сделать одной рукой, осторожно повернув лицевую сторону карт к себе. Можно просто переложить колоду из одной руки в другую, только нижняя карта должна смотреть на вас, как это было описано выше.

МОСТ

Так называется способность фокусника точно разделить колоду на нужной ему карте. Карты держим в левой руке. Большой палец находится на колоде. Эту колоду фокусник на мгновение покрывает правой рукой, как для вольта.
Берем колоду большим и безымянным пальцами правой руки и немного прогибаем внутрь всю колоду через указательный палец левой руки и сразу же сгибаем верхнюю часть колоды назад в противоположном направлении.
После этого обе половины колоды стали выгнуты: верхняя - наверх, а нижняя - вниз. Если вы теперь снимете карты, то обе части колоды будут обращены друг к другу не рубашкой, а лицевой стороной. В середине между ними будет эллиптическое отверстие.
Именно благодаря этому расстоянию между картами любой зритель снимет колоду в этом месте.
Этот прием имеет много применений при выполнении самых разных фокусов. Например, при ложной тасовке вам необходимо снять карты именно в том месте, чтобы возвратить их в первоначальное положение. Это можно сделать, используя мост. В этом случае карты сначала сгибаются как мы описали выше, потом выполняется фальшивая тасовка, которая не возвращает их в первоначальное положение, а вот повторное срезание или вольт с использованием моста приводят колоду в исходное состояние.

КАК МОЖНО ПЕРЕВЕРНУТЬ КОЛОДУ

Довольно часто в фокусах нужно сдать некоторое количество карт с одного конца колоды, а потом продолжить сдачу с другого конца.
Для этого вам нужно сложить верхнюю и нижнюю части колоды лицевыми сторонами. Это можно сделать при помощи вольта.
В предлагаемом варианте при любом повороте колоды зритель видит только рубашку колоды. Берем колоду в левую руку, но не используем для этого большой палец. Его кладем снизу и ногтем приподнимаем колоду немного вверх. Когда колода опишет полукруг вокруг своей длинной стороны, то нижняя часть колоды окажется наверху.
Это движение довольно заметно при неподвижной руке, а если одновременно описать рукой полукруг слева направо, то перемещение колоды практически незаметно.

КАК ЭФФЕКТНО ПЕРЕБРОСИТЬ КАРТЫ ИЗ ОДНОЙ РУКИ В ДРУГУЮ

Ваша колода карт лежит у вас в правой руке. Верх колоды вы держите безымянным и средним пальцами, снизу колоду поддерживаем большим пальцем. Немного приближаем средний и безымянный пальцы к большому, чтобы карты немного согнулись. При этом карты начнут выпрыгивать одна за другой. Если ваша левая рука будет на небольшом расстоянии от правой, то карты свободно перейдут в нее. Если обе руки двигать в направлении перебрасывания карт, то создастся впечатление, что ваши руки находятся на гораздо большем расстоянии.

КАК МОЖНО ЭФФЕКТНО БРОСИТЬ КАРТУ В ЗАЛ

Карту держим указательным и средним пальцами. Кисть немного наклоняем к запястью и резким движением выпрямляем. Благодаря быстрому движению вперед карта вращается при движении по траектории. Несмотря на кажущуюся простоту этого трюка, ему довольно трудно научиться. Но движение это настолько эффектно, что стоит потратить на него время.
Мы рассмотрели некоторые основные приемы, которые будут использоваться при выполнении различных фокусов. Без таких навыков невозможно исполнять хорошие, эффектные фокусы. Поэтому мы советуем не пожалеть времени и сил для хорошего овладения описанными приемами.


Современная магия
Профессор Хоффман

Часть 1. КАРТОЧНЫЕ ФОКУСЫ
Глава 3. Более сложные фокусы

ДЛИННАЯ КАРТА

Так называется карта, которая длиннее и шире всех остальных карт колоды, примерно на 1 мм. Эта карта чуть выступает за границы колоды и благодаря этому фокуснику легко снять колоду именно на ней.
Для изготовления длинной карты нужно купить две одинаковые обыкновенные колоды. У одной колоды вы немного обрезаете края. Это хорошо и аккуратно могут сделать в любой переплетной мастерской. Тогда любая карта из стандартной колоды будет для этой колоды “длинной”.

Рисунок 1.

Рисунок 2.
Очень хорошо иметь колоду с картами в виде конуса. В этом случае любая перевернутая карта становится для этой колоды длинной. Мы называем карту конической формы, когда один конец у нее шире другого примерно на 2 мм. В конической колоде, сложенной так, что все срезанные концы находятся в одной стороне, карта, перевернутая в другую сторону, будет выступать с узкого конца колоды и может служить длинной картой.
Это можно использовать многими способами. Например, вы складываете такую колоду в одну сторону, затем предлагаете зрителю вытащить одну карту и запомнить ее, а потом положить ее назад в колоду, но предварительно вы ее переворачиваете относительно всей колоды. Даже перетасовав колоду, вы сразу же найдете карту зрителя.

Рисунок 3.
Вы можете обрезать узкие края у карт красной масти в колоде, потом сложить ее так, чтобы края красных карт смотрели в одну сторону, а края черных карт - в другую сторону. Если вы будете держать колоду за края большими и указательными пальцами, то вы сможете легко отделить красную масть от черной или фигуры от простых карт, если эта колода была подготовлена.
Длинная карта и коническая колода имеют свои преимущества. Длинная карта лучше заметна для фокусника, но она одна, т.е. выполнив один фокус с ней, вы уже не можете использовать ее для следующего. В конической колоде любая карта может стать длинной, но она не так надежна. К недостатку конической колоды относится и то, что карту обязательно нужно переворачивать. Но все эти приемы для начинающих фокусников. Настоящие мастера своего дела больше полагаются и развивают ловкость своих пальцев.

ВОЛШЕБНЫЙ МЕЧ

Сейчас мы опишем принцип устройства волшебного меча, использование которого украсит ваши фокусы.
Основой этого меча является обычная рапира. У этой рапиры срезан конец примерно на расстоянии 5 мм. Поперек вогнутой стороны этой верхушки и поперек соответствующего укороченного лезвия прикреплены небольшие поперечные пластинки меди. Каждая эта пластинка в середине выгнута так, чтобы вместе с вогнутостью лезвия образовать отверстие, достаточное для свободного хода тонкого эластичного шнурка. Другой конец этого шнурка проходит в такую же маленькую полость у рукоятки. Этот эластичный шнурок лежит на вогнутой поверхности лезвия, проходя через описанные отверстия, и закреплен с помощью узелка на каждом конце. Натянув шнурок, вы приводите подвижную верхушку в обычное положение на конце лезвия. Но эту верхушку можно отодвинуть в любом направлении, насколько позволит упругость шнурка. А если шнурок опустить, то она опять занимает свое обычное положение.
На той стороне рукоятки, которая наиболее удалена от руки, когда меч берется в руку, прикреплена плоская продолговатая пластинка темного цвета с загнутыми краями, чтобы в нее могла поместиться карта.

Рисунок 4. Рисунок 5. Рисунок 6.
Этот меч можно использовать в фокусе, при котором колода бросается вверх, а выбранная карта ловится фокусником рукой.
Вы берете обычную колоду и даете зрителю выбрать карту. Когда карта возвращена в колоду, вы, пользуясь вольтом, переводите ее наверх колоды. Теперь ее легко спрятать в ладони. Затем вы бросаете колоду карт вверх и “ловите” спрятанную в руке карту. Зрителям же кажется, что вы действительно ловите ее среди брошенных карт, а на самом деле она все время находится у вас в руке.
Порой бдительные зрители могут заметить, что карта все время была у вас в руке. Этим они дают вам прекрасный повод для использования волшебного меча.
Вы говорите: “Вам кажется, что карта у меня в руке. Хорошо, я докажу вам, что вы ошибаетесь. Пусть выберет карту кто-нибудь другой. Не отдавая мне карту, положите, пожалуйста, ее в колоду. Хорошо ее перетасуйте. Теперь, надеюсь, вы не скажете, что карта у меня в руке. Прошу вас немного подождать, пока я возьму свой волшебный меч”.
С этими словами вы заходите за ширму и берете меч. Вернувшись, вы становитесь в позу фехтовальщика и говорите зрителю, у которого карты: “Я скажу: раз! Два! Три! При слове “три” вы бросаете карты вверх, а я поймаю выбранную вами карту на острие меча. Немного раскройте карты веером, чтобы мне было лучше их видно”.
Когда карты брошены, при слове “три” вы становитесь под карты и одна из них оказывается на острие вашего меча. Сняв эту карту с меча, вы показываете всем, что это задуманная зрителем карта.
Если вы не очень умеете форсировать карту, то вам нужно иметь несколько одинаковых форсированных карт, похожих на карты из вашей колоды. Вам достаточно примерно десять штук таких карт.
Свои приготовления к фокусу вы начинаете с того, что одну из этих карт вы прокалываете перочинным ножом и продеваете сквозь это отверстие подвижную верхушку лезвия. Этот меч вы не показываете зрителям на глаза, но кладете так, чтобы он был под рукой.
Форсированные карты вы прячете в карман или любое другое место, из которого вам будет легко их достать. Обычную колоду вы кладете на стол.
В начале фокуса вы говорите, что даете зрителям совершенно свободно выбрать любую карту из колоды. Вот вы берете любые карты с верха колоды и держите их перед зрителем для выбора.
На самом деле вы наверх взятых из колоды карт кладете карты, спрятанные в вашей ладони, в тот миг, когда накрываете взятые карты правой рукой. После этого вы даете зрителю выбрать карту.
Не дожидаясь возврата карты, вы подходите к столу, держа остальные форсированные карты в левой руке.
Колода карт у вас в правой руке. Вы кладете карты из левой руки вниз колоды и делаете вольт. Благодаря этому, форсированные карты окажутся наверху, и теперь вы можете спокойно спрятать их в ладони правой руки или положить в кармашек.
После этого вы возвращаете колоду зрителю с картой и просите его вернуть ее в колоду. Затем колоду можно перетасовать. Пока зритель тасует колоду, вы идете за мечом.
Взяв меч в правую руку, вы оттягиваете проколотую карту и помещаете ее в гнездо рукоятки. Эту карту теперь эластичный шнурок будет сильно тянуть обратно, но вы удерживаете карту, надавливая на нее безымянным и средним пальцами правой руки.
Теперь можно вернуться к зрителям. Меч держим так, чтобы они не видели спрятанной в рукоятке меча карты. Бросив карты вверх, вы делаете выпад с мечом в руке и отпускаете спрятанную в мече карту. Она оказывается на острие меча.
Ваше движение под падающими картами не дает зрителям возможность увидеть, что карта двигалась снизу наверх. Снимая карту с меча, вы порвете ее, поэтому предварительные порезы карты мечом не будут иметь значения. Сняв карту, вы отдаете ее выбиравшему и опускаете меч, этим вы отвлекаете внимание зрителей как от меча, так и от карт, валяющихся на полу - ведь там тоже есть задуманная карта.
Этот фокус можно выполнять с тремя картами. Все остается прежним, но форсированная колода содержит три повторные карты и отверстия в них должны быть такими, чтобы они немного соскользнули вниз по лезвию меча. Первая должна быть ближе всего к рукоятке, вторая - чуть дальше, а третья пусть останется на острие меча.

КАК ЗАСТАВИТЬ КАРТУ ВСТАТЬ ИЗ КОЛОДЫ

Это совсем маленький фокус. Нам кажется что он не может быть использован как самостоятельный фокус, но может служить хорошим дополнением для более сложного фокуса. Такие небольшие украшения фокусов придают особую прелесть выступлению и всегда хорошо воспринимаются публикой.
Если по ходу фокуса вам необходимы небольшие предметы, например, монета, яйцо или что-то другое, то вы можете, конечно, принести его из-за сцены или попросить служителя сделать это, но это слишком обыденно. Фокусник высокого разряда предпочитает в таких случаях вытащить нужный предмет из волос, бороды или кармана одного из зрителей. Точно так же можно заставить исчезнуть уже не нужный предмет именно волшебным способом, а не так прозаически, как бывает в жизни.
Такие небольшие эпизоды заставляют публику постоянно ожидать чего-то необычного и, вместе с тем, помогают сделать выступление более интересным. Лучше всего вообще не оставлять зрителям времени подумать. А это достигается, когда вы постоянно преподносите им какой-нибудь сюрприз.
Описываемый нами фокус относится именно к последней разновидности. По ходу карточных фокусов вам часто бывает нужно попросить кого-нибудь пойти и положить карту на стол или посмотреть на карту, уже положенную туда. Зритель выполняет вашу просьбу и хочет вернуться на место, но вы его останавливаете. “Нет, уважаемый, так нельзя. Мне бы хотелось чтобы все видели, какая это карта. Будьте любезны поставить ее на стол лицом к зрителям так, чтобы всем было хорошо ее видно”.

Рисунок 7.
После этих слов зритель смотрит на вас с удивлением и, наконец, говорит, что не может этого сделать. “Как, вы не можете сделать такой простой вещи?” - недоумеваете вы. “Позвольте мне” - и, взяв у него карту, вы ставите ее вертикально на стол, оставляя стоять без всякой видимой опоры. Снова взяв карту со стола, вы подаете ее зрителям, чтобы показать, что это обычная карта и, получив ее обратно, опять ставите на стол, но на другой край, или, если зрители этого захотят, предложите им самим выбрать карту, которую вы поставите с такой же легкостью.
Секрет этого фокуса в довольно маленьком и простом приборе. Это просто кусочек тонкой листовой латуни длинной примерно 3 см, согнутый под углом меньше прямого, примерно 85 градусов. На внешнюю сторону длинной части нанесен тонкий слой воска, а к внутренней поверхности короткого колена припаяна небольшая пластинка свинца, около 3 мм в толщину. При исполнении фокуса вы прячете это небольшое приспособление в правую руку, так чтобы длинное колено приходилось на указательный и безымянный пальцы, а короткое было направлено к мизинцу.
Взяв карту левой рукой, вы перекладываете ее в правую и берете так, чтобы большой палец держал ее спереди, а остальные пальцы - сзади. Когда вы будете ставить ее на стол, который желательно покрыть скатертью, - то прижимайте к ней восковую сторону подставки. Когда понадобится убрать карту со стола, вы снимаете ее той же рукой и, перекладывая в другую, легко снимете и спрячете между пальцами маленькую подставку.

КАК ЗАСТАВИТЬ САМОСТОЯТЕЛЬНО ПОДНИМАТЬСЯ ВЫБРАННЫЕ ЗРИТЕЛЯМИ КАРТЫ, КОГДА ОНИ ВОЗВРАЩЕНЫ В КОЛОДУ

Вы подходите к зрителям с колодой карт в руке. Предлагаете трем зрителям выбрать по карте. Выбранные карты вы кладете обратно в разные места в колоду, которую после этого тасуете.

Рисунок 8.
Перетасованную колоду вы ставите на подставку, так что карты удерживаются в стоячем положении. Просите зрителей, выбиравших карты, по очереди назвать свои карты. Названная карта медленно поднимается из колоды, а вы стоите в стороне.
Некоторые фокусники шутливо разнообразят этот фокус. Например, вы можете обратиться к одному из выбиравших: “Я не спрашиваю, какую карту вы выбрали. Просто прикажите ей явиться зрителям. И она вас послушается”.
Зритель делает это, но без всякого результата - карты остаются без движения. Опять вы просите повторить приказание, снова безрезультатно.
Вы делаете смущенный вид и говорите, что вынуждены извиниться за непослушание карт. “Я не знаю, что с ними сталось. Раньше они никогда не вели себя так плохо. Мне стыдно, что для поддержания моего авторитета я должен просить вас назвать карту”.
Карта оказывается дамой, например, дамой пик. “Ну тогда ясно в чем дело. Королевы не привыкли, чтобы к ним обращались так повелительно. Используя другое обращение, мы достигнем большего успеха. Попробуем. Скажите: “Не соблаговолите ли вы почтить нас своим присутствием?”
Когда будут произнесены эти слова, карта немедленно поднимается. Довольно часто одной из выбранных карт оказывается валет, и когда его вызывают, он приводит вас в негодование, показываясь ногами вперед. Вы устраиваете ему выговор и опять возвращаете в колоду. Во второй раз он появляется уже как подобает.
Иногда карта, дойдя до полпути, начинает уходить назад, но по вашему приказанию останавливается и выходит из колоды.
Это удивительное представление разыгрывается при помощи довольно простых средств. Во-первых, из колоды поднимаются не выбранные карты, а их двойники. Вы заставляете выбрать данную карту, используя форсированную колоду, состоящую из трех повторяющихся карт. В нее могут например входить дама пик, девятка червей и семерка бубен, с любой другой картой внизу.
Ваша подставка при первоначальной форме фокуса имеет два отделения: одно переднее, достаточно широкое для помещения целой колоды, а другое - заднее, для 6-8 карт. В это заднее отделение кладутся 6 карт: три из них - те, которые должны подниматься, а остальные могут быть любыми картами. Черная шелковая нить прикреплена к верхнему краю перегородки, находящейся между двумя отделениями, и пропущена под переднюю карту (дама пик), потом над следующей за ней (любая карта), затем под третью (десятка червей), над четвертой (любая карта), под пятую (семерка бубен), над шестой (любая карта), и, наконец, пропущена в небольшое отверстие снизу заднего отделения.
Если потянуть за ниточку, то три названные карты будут подниматься, начиная с задней, в нашем случае это семерка бубен. Три безразличные карты нужны только как точки опоры для перекидывания через них шелковинки и для разделения выбранных карт. Если бы их не было, то эти карты поднимались бы одновременно.
За ниточку можно тянуть по-разному. Иногда вы это делаете сами, стоя сзади или сбоку стола. Можно привязать нить к небольшой цилиндрической гирьке внутри ножки, которая делается полой и наполняется песком. Гирька лежит на песке, пока вам не нужно, чтобы карты поднимались. Если вам понадобится поднять карты, то вы отодвигаете заслонку в основании ножки. Это заставит песок потихоньку высыпаться в находящуюся под ней полость, и гиря, лишенная своей поддержки, будет постепенно опускаться вниз, натягивая нить. В этом случае высота ножки должна иметь высоту не меньшую, чем общая длина шести карт.
Иногда натягивают нить, используя часовой механизм, спрятанный в столе или в самой ножке. Он заменяет гирьку и песок.
Можно сделать так, что нить будет натягивать ваш помощник. Он может находиться за ширмой или стоять на виду у всех недалеко от стола.
Нить почти невидима при темном заднем фоне. Может быть заметна только та ее часть, которая находится у светлых карт. Но эту часть нитки можно скрыть, пропустив ее через небольшое отверстие в столе. Так как подставка стоит прямо перед этим отверстием, то начало нити будет падать перпендикулярно, а значит его скроет ножка стола. Если в столе нет такого отверстия, то модно приделать к столу металлическое кольцо.
Лучше, чтобы нить натягивалась человеком, потому что в этом случае вы можете точно рассчитать время. Используя часовой механизм, вы можете оказаться в ситуации, когда карта начнет подниматься раньше вашего приказа.
Этот фокус можно показать и не пользуясь подставкой. Вы просто форсируете три карты и принимаете их обратно в колоду, как было описано выше. Далее вы подходите к столу и заменяете форсированную колоду на другую, заранее приготовленную, а форсированную колоду кладете в скрытый ящик стола или прячете за каким-нибудь предметом на столе.
Свою вторую колоду вы должны специально подготовить. Последние шесть карт оберните шелковой нитью, которая будет огибать их снизу и сверху так же, как и карты заднего отделения в предыдущем описании этого фокуса. На нитке нужно сделать узелок, который укрепить на нижнем краю шестой карты. Этот узелок не даст нити скользить и не помешает карте отделиться от нее.
Когда фокус закончился, вы сможете спокойно дать зрителям карты для осмотра. При этом вы, конечно, вытаскиваете нить из колоды карт.
Иногда для карт можно использовать не специальную подставку, а просто прислонить колоду к графину с водой, который стоит на столе, и положить рядом с колодой какой-нибудь предмет, чтобы она не скользила вниз. Можно положить карты на ручку обыкновенной метлы, на пол, и в конце фокуса разломать ее у себя на коленях.
Нам кажется, что этот фокус без подставки только выигрывает, а как опору для колоды хорошо использовать прозрачный стеклянный стакан, который можно дать осмотреть зрителям до или после фокуса.
Зрители, не подозревая о замене колоды, бывают обычно сильно изумлены, видя движущиеся карты.
Возможно вы сами уже догадались, что оскорбленное достоинство королевы (дамы), отказывающейся выходить при слишком фамильярном обращении объясняется тем, что вы или ваш помощник не тянете нить до тех пор, пока оскорбитель не станет более почтительным.
Случай с валетом, появляющимся первоначально ногами вперед, а затем невидимо переворачивающимся в привычное положение, объясняется использованием двух валетов, из которых первый (т.е. задний) помещается вверх ногами, а второй (отделенный от первого любой картой) - в привычном положении.
Для отправки обратно неприличного валета с требованием, чтобы он вел себя хорошо, вы на самом деле задвигаете эту карту не на ее место, а между картами передней части колоды, убирая с дороги нить и выдвигая второго валета.
Чтобы использовать такую ситуацию, вы должны взять карты старого образца с изображением королей, дам и валетов во весь рост.
Для того, чтобы карта могла подниматься и опускаться, в ее нижнем краю, между передней и задней сторонами, закреплена свинцовая пластинка. Утяжеленная таким образом карта при ослаблении нити опускается сама собой и, следовательно, может по вашему желанию то опускаться, то подниматься, а иногда может вообще быть выброшена из колоды.
Вы можете превращать восьмерку в семерку или семерку - в шестерку. Предположим, что одной из вынутых карт была семерка пик, а при вызове вместо нее появляется восьмерка пик. Вы просите вас извинить за ошибку и, прикоснувшись к карте своим мечом, мгновенно превращаете ее в семерку.
Это превращение осуществляется с помощью приклеивания (пчелиным воском) пикового значка на соответствующее место в обычной семерке пик. Вы просто берете предполагаемую восьмерку в одну руку, а затем перекладываете ее в другую. При этом той рукой, в которой вначале была карта, вы снимаете лишний значок, держа карту рубашкой вверх. Потом вы просто прикасаетесь к ней мечом или волшебной палочкой и демонстрируете всем чудесное превращение.

Рисунок 9.
Можно заставить карты подниматься и без специальных приспособлений и форсированных карт. Вы предлагаете кому-нибудь выбрать карту, а когда она возвращена в колоду, используя вольт, переводите ее наверх. Потом следует сложная тасовка, при которой верхняя карта не меняет своего положения. Теперь вы опять предлагаете взять новую карту другому зрителю. Когда это сделано, прежде чем карта возвращена, вы делаете вольт, чтобы перевести первую карту в середину колоды. Поэтому при возвращении второй карты она накрывает первую, затем следует новый вольт – и обе карты оказываются наверху колоды. Точно также вы поступаете и с третьей картой, выбранной другим зрителем.
Все три выбранные карты теперь лежат наверху колоды, а последняя из выбранных – самая верхняя. Вы просите каждого из выбиравших, начиная с последнего, назвать свою карту и, держа колоду вертикально в правой руке большим пальцем с одного, а безымянным и мизинцем с другого края, рубашкой к себе, заставляете карты подниматься при помощи указательного и среднего пальцев правой руки. Эти пальцы должны быть предварительно слегка смочены. Если карты повернуты лицевой стороной к зрителям, то им просто не видно, что карты поднимаются не из середины колоды.
Это описание фокуса получилось очень длинным, но именно описанные нюансы и составляют сущность магии. Если иногда сообразительному читателю и заранее все было ясно, то мы руководствовались тем соображением, что все должно быть предельно ясно в описании для любого читателя, потому что один неясный момент сводит на нет всю нашу работу.

ФОКУС С КОРОБКОЙ ДЛЯ ЗАМЕНЫ КАРТ

Рисунок 10.

Самый простой вариант этой коробки – маленькая плоская коробка. Она примерно 10 см в длину и 7,5 см в ширину. Она не должна быть выше 3 см. Внутри такой коробки должна легко помещаться обыкновенная карта.
Крышка и дно коробки, соединенные петлями, должны быть совершенно одинаковыми. Каждая половина коробки должна свободно закрывать ее.
Если вы возьмете карту с двойной лицевой стороной, т.е. у нее на одной стороне, допустим, король червей, а на другой стороне король пик (но зрителям это неизвестно), и опустите ее в открытую коробку, то вам будет достаточно просто закрыть ее и перевернуть, когда поставите на стол, и данная карта превратится в другую. Ничто в коробке не должно говорить о том, что она перевернута.
К такой коробке можно сделать свободно лежащую дощечку из того же дерева, что и внутренность коробки. Ее толщина не должна быть больше карты, а размеры таковы, чтобы плотно, но не в притирку, прилегать к каждой половине коробки.
Если такую дощечку положить в коробку, то она покажется верхней частью дна коробки. Когда коробка закрыта так, что часть, в которую положена дощечка, находится сверху, то дощечка падает в нижнюю часть, образовывая фальшивое дно нижней части. Если карта, например король червей, заранее положена в коробку закрыта дощечкой, то коробка кажется пустой. Затем мы можем на глазах у зрителей положить туда другую карту, например валета пик, в другую половину коробки, и закрыть коробку.
Вам достаточно будет потом просто перевернуть коробку перед тем, как раскрыть ее, и валет пик превратится в короля червей.
Вы можете использовать эти коробки в паре. Например, вы кладете обе коробки на стол и, взяв с него колоду карт, просите двух зрителей выбрать по карте. На первый взгляд они выбирают совершенно свободно, но на самом деле вы форсируете им, пользуясь ловким движением или форсированной колодой, туза червей и валета пик.
Опять выносите обе коробки и просите каждого зрителя положить свою карту в одну из них, стараясь сделать так, чтобы выбравший туза червей положил его в коробку с валетом пик, и наоборот.
Потом вы закрываете обе коробки теми частями, которые содержат фальшивое дно. Зрителям вы говорите, что по вашей команде карты поменяют места, что и подтверждаете, открыв коробки. Если вы решите вернуть карты на свои места, то вам достаточно найти повод, чтобы их перевернуть, например, вы можете коробки переставить в другое место на столе и перевернуть, когда будете опять ставить их на стол.
С помощью таких коробок можно придумать много интересных фокусов. Например, положить карту под ложное дно и форсируя такую же карту, разорвать ее на множество кусков, а затем, сложив эти куски в коробку или выстрелив ими в нее из пистолета, мгновенно вытащить совершенно целую карту.
Точно также вы можете заставить оказаться карту в совершенно пустой коробке, или карта может исчезнуть из коробки.
Такая коробка будет полезна и тем, кто не может хорошо форсировать карту. В этом случае вы просите кого-нибудь выбрать карту, не глядя на нее, вы кладете карту рубашкой вверх в коробку для хранения. Затем открываете коробку с другого конца и берете карту, которая на самом деле была положена вами под фальшивое дно. А у зрителя создается полное впечатление, что он видит выбранную им карту.

КАК МОЖНО ИСПОЛЬЗОВАТЬ МЕХАНИЧЕСКУЮ КАРТОННУЮ КОРОБКУ

Рисунок 11.

Такая коробка тоже служит для замены карт. Опишем ее устройство. Это тоже продолговатая коробка, длина которой равна 10,5 см, ширина – 8 см, а высота – 10 см. То есть с раскрытой крышкой эта коробка должна быть совершенно квадратной. На передней стороне мы должны приделать металлическую пластинку, которую будет приводить в движение петля. Вся коробка вместе с металлической петлей окрашена в черный цвет.
На одном конце верхней поверхности пластинки имеется небольшая пуговка, которая при поднятой пластинке оказывается в специальном отверстии в замке, через который проходит задний конец замочного засова.
При повороте ключа, как бы для того, чтобы закрыть коробку, отталкивается вперед засов замка, а пластина поднимается к передней стороне, благодаря тому, что пуговка оказывается в приготовленном отверстии.
При повороте ключа, для того чтобы открыть коробку, верхний конец засова захватывает пуговку и фиксирует пластинку в ее положении. Теперь вы можете спокойно отдавать коробку публике для осмотра. Но как только вы опять повернете ключ, чтобы ее закрыть, задний конец засова опять вытолкнет ее вперед, освободит пуговку и пластина упадет.
Для фокуса карта, например бубновый туз, кладется на дно пластинки и поднимается вместе с ней к передней стенке. Та карта, которую нужно заменить, например, пиковая девятка, кладется на глазах у зрителей в коробку, любому из зрителей предлагается закрыть коробку. Когда же вы откроете коробку, то окажется, что карта превратилась в бубнового туза.
Иногда такие коробки делают так, чтобы пластинка падала не на заднюю сторону коробки, прямо на нее, а немного выше. Тогда вы можете в это пространство заложить какой-нибудь предмет, в который впоследствии превратится карта. Для такого применения коробка должна быть немного больше описанной выше.

КАК СДЕЛАТЬ КОРОБКУ ДЛЯ "КАРТЫ И ПТИЦЫ"

Рисунок 12.
Она похожа на предыдущую коробку, но используется иначе. В этой коробке пластинка параллельна задней стенке и прижата к ней пружиной. Ее можно опустить вниз так, что она будет параллельна нижнему концу, потому что с внутренней поверхности передней стороны выступает небольшая задвижка, удерживающая ее в этом положении.
В этом случае замок носит чисто декоративный характер, потому что нет даже полости для ключа. Маленькая пуговка, имеющаяся на нижнем крае дна, давит в закрытом состоянии коробки на вертикально стоящий гвоздик. Этот гвоздик выступает на переднюю сторону коробки и задвигает задвижку именно в момент поднятия планки. Этим скрывается только что положенная в коробку карта и освобождается птица или какой-нибудь другой предмет.
Точно так же можно сделать картонную коробку, пластинка которой, лежащая плоско на нижней стороне коробки, не оставляет под собой пустого пространства.

ТРЕНОГА ДЛЯ КАРТ

Так мы назовем миниатюрный стол высотой не больше 10-15 см. Он состоит из круглой доски примерно такого же диаметра и трех ножек. Его нужно украсить крышкой из олова или картона, напоминающей крышку кофейника. Эта крышка должна быть достаточно широкой для того, чтобы закрыть стол, а высота ее должна быть примерно 2 см.
Этот стол имеет дополнительную фальшивую доску, которую можно сделать из олова, но внешне она должна казаться деревянной. Когда фальшивой доской накрыта настоящая и сверху обе они накрыты крышкой, то, снимая крышку вы должны снять вместе с ней фальшивую доску. Зрители должны принять ее за только что виденную фальшивую.
Треногу можно использовать парой. Например, две форсированные карты, выбранные зрителями, могут обменяться местами на треногах. Вынутая и сожженная карта может быть возвращена и помещена на треногу. Во всех этих фокусах карта кладется на фальшивую доску стола, тогда как карта, в которую она потом превратится, заранее спрятана на настоящей доске под фальшивой.
Но один раз превратив карту, вы уже не можете вернуть ее в первоначальное положение. В этом отношении тренога уступает коробке.

КАК ВОССОЗДАТЬ СОЖЖЕННУЮ КАРТУ

Это очень эффектный фокус. Вы просите кого-нибудь из зрителей выбрать карту и разорвать ее на мелкие кусочки. Затем вы забираете у зрителя кусочки, но оставляете ему один угол с просьбой сохранить его.
Обращаясь к зрителям, вы торжественно говорите, что восстановите карту из этих кусочков. Для этого вам нужно сначала сжечь их на подносе. Вы приносите одну из вышеописанных карточных коробок и, показав, что она пуста, запираете ее и ставите на стол на виду у зрителей. Зарядив пеплом сожженной карты пистолет, вы стреляете в коробку. Если под рукой нет пистолета, то вы тщательно растираете пепел перед тем как высыпать его в коробку. А затем открываете коробку – и все видят совершенно целую карту, кроме того уголка, который остался в руках у зрителя.

Рисунок 13.
Вы берете этот кусочек в правую руку и держите карту другой рукой большим и указательным пальцами левой руки. Делаете вид, что бросаете кусочек к карте. Он исчезает из вашей руки – и в тот же миг карта полностью восстанавливается. Иногда фокусники не оставляют оторванного куска зрителю и сжигают всю карту. Зрители выражают удивление по поводу не полностью восстановленной карты, но вы тут же поднимаете недостающий угол с пола, куда только что сами его бросили, и затем продолжаете фокус, как было описано ранее.
Нам кажется, что вы не догадались, что вынимается форсированная карта, а предполагаемая восстановленная карта была заранее спрятана под фальшивым дном карточной коробки. Эта восстановленная карта представляет собой довольно оригинальное приспособление.
Небольшому кусочку олова вы придаете форму и толщину карты; кроме того, на одном из его углов срезана продолговатая пластинка длиной 2 см и чуть меньшей ширины. Эта пластинка прикреплена с одной стороны упругим шарниром А к широкой оловянной пластинке так, что она может быть отогнута назад, и плоско прижата к ней. Под действием пружины она снова отталкивается и занимает первоначальное положение.
К этой оловянной пластинке припаяна вдоль узенькая полоска такой длины, чтобы достать до противоположного конца широкой оловянной пластинки. Эта полоска является своеобразной ручкой, которой можно отгибать назад узкую оловянную пластинку с помощью ее шарнира. А с другой стороны она не дает пружине выдвигать узкую пластину за пределы широкой.
Игральная карта аккуратно расщепляется на две, для уменьшения ее толщины. Лицевая сторона наклеивается на переднюю сторону широкой оловянной пластины. Сначала вы отрываете кусочек немного меньше подвижной пластинки от одного из углов и насаживаете на эту узенькую подвижную пластинку так, чтобы сохранить ее положение относительно всей карты. Карта кажется целой, когда пластинка не повернута назад.

Рисунок 14.
Если вы отогнете пластинку назад и будете придерживать ее, надавливая указательным пальцем на полоску, то оторванная часть карты также отгибается вместе с ней. Когда механическая карта лежит в коробке, то узенькая пластинка должна быть отогнута назад и зафиксирована в этом положении небольшим кусочком тоненькой проволоки. Эта проволока должна быть прикреплена к концу полоски и прилегающему краю оловянной пластинки. За счет этого она будет действительно удерживать подвижную узенькую пластинку. Ее можно легко снять, переведя указательный палец.
Эту карту нужно так положить в коробку, чтобы она смотрела лицевой стороной вверх. Это нужно для того, чтобы скрыть от зрителей ее заднюю сторону.
Для того, чтобы полностью восстановить карту, вам достаточно отнять указательный палец, благодаря чему освободится подвижная пластинка. Такую карту можно сделать только из картона. Так она, конечно, будет выглядеть более естественной.
Что касается исчезновения оторванного уголка из ваших рук, то это ничем не отличается от известного фокуса с монетой.
Вы берете кусок карты большим и указательным пальцами правой руки и, делая движение по направлению к механической карте, как бы бросаете его, а на самом деле вы прячете его верхушкой большого пальца между первым и вторым суставами указательного и среднего пальцев. Это освобождает большой палец, и так как внутренняя сторона вашей руки закрыта от зрителей, то они скорее всего не заметят спрятанный кусочек. Тем более вы отвлечете их внимание на его появление на восстановленной карте.
Этот фокус можно выполнить и без использования механической коробки. В этом случае вы берете обыкновенную карту, предположим, пикового валета. У нее отрываете один угол и сохраняете его. Эту надорванную карту вы кладете в карточную коробку или какой-то другой аналогичный аппарат.
Затем, держа колоду в руках, вы форсируете валета пик. В это время уголок карты спрятан между безымянным и средним пальцами правой руки. Когда зритель возьмет карту, то вы просите его разорвать ее и положить кусочки на поднос. Получив кусочки, вы небрежно говорите: “Советую вам оставить один кусочек у себя, чтобы опознать карту”. С этими словами вы отдаете зрителю под видом кусочка только что разорванной карты спрятанный уголок. Но предварительно вы должны уронить его на поднос к остальным кусочкам карты.
Далее, вы продолжаете как описано выше, до того момента, когда карта оказывается восстановленной, за исключением ее угла. В этом случае карта вручается выбиравшему и ее подлинность доказывается тем, что оторванный край полностью соответствует разрыву.
На этом вы можете закончить фокус. Но при помощи второй карточной коробки, карточной треноги или чего-нибудь подобного вы можете полностью восстановить карту.

КАК ПРЕВРАТИТЬ ОДНУ КАРТУ В ДРУГУЮ

Можно одну карту превратить в другую или изменить ее масть. Например, король пик может стать королем червей. Для этого необходимо только изменить очко в углу карты. Этого можно достичь при помощи двойной карты. В этом случае вырезается та часть средней стороны, на которой должно быть очко. Задняя карта приклеивается к передней только по краям, она совершенно белая, только в ее верхнем углу находится очко, например, пиковое. Это очко будет видно а отверстии, сделанном в верхней карте, и благодаря этому карта изменит свою масть.

Между этими двумя картами находится подвижная пластинка, приводимая в движение с помощью булавки, проходящей через заднюю сторону, на которой (имеется в виду пластинка) нарисовано червонное очко. Приводя в движение эту пластинку, вы ставите червонное очко напротив отверстия, окаймляющего пиковое очко. Благодаря этому карта выглядит как червовый король.

Рисунок 15. Рисунок 16. Рисунок 17.

Если у вас современные карты, то в этом случае вырезаны обе очковые части на передней карте. А на лежащей под этой карте нарисовано пиковое очко.
Подвижная пластинка такой формы и величины, что может закрыть то верх, то середину карты. Если такую пластинку подвинуть наверх, то карта становится пиковой масти, если эту пластинку опустить вниз, то открывается пиковое очко задней карты, а пластинка закрывает ее червонное очко. Причем карта будет изображать пикового короля.
Такую механическую карту можно использовать самыми разными способами. Например, она прекрасно вписывается в фокус с “выходящей” из колоды картой. В этом случае механическая карта должна быть одной из “выходящих” карт и изображать короля червей.
Когда вы вызываете короля червей, то появляется механическая карта с изображением короля пик. Вы с удивлением спрашиваете зрителя, действительно ли он выбрал короля червей. Так как зритель будет настаивать на своем, то вы, как бы устав спорить, соглашаетесь превратить ее в короля червей.
С этими словами вы берете карту и держите ее средним и большим пальцами, касаясь ее лицевой стороны волшебной палочкой и одновременно указательным пальцем, передвигаете пластинку. При этом карта превращается в короля червей. Но вы можете дальше заметить, что зритель все-таки ошибся и, чтобы не портить колоду двумя королями, вы опять превратите ее в короля пик. Что вы и делаете с помощью своей волшебной палочки.
Другой способ употребления механических карт связан с использованием картонных коробок, которые описаны выше. В этом случае нам понадобятся две механические карты. Одна из них, сделанная в виде короля пик, заранее спрятана в одной коробке, а другая, в виде короля червей – в другой.
Двум зрителям предлагается выбрать по одной карте. Вы форсируете им двух обычных королей соответствующих мастей. Взяв карты от зрителей и показав коробки так, чтобы они выглядели пустыми, вы кладете по карте в каждую из них. Причем короля червей вы кладете в коробку с королем пик и наоборот.
Вы закрываете обе коробки и приказываете обеим картам поменяться местами. Открыв коробки, вы демонстрируете послушание карт. Потом говорите: “Вы, наверное, думаете что это коробки сделаны так хитро. Чтобы доказать вам, что это не так, я снова прикажу картам поменяться местами, но на этот раз я не стану класть их в коробки, а только возьму по одной в каждую руку. Если вы достаточно внимательны, то увидите, как карты перелетят из одной руки в другую. Заметьте, что король пик у меня в правой руке, а король червей – в левой. Раз, два, три!”. Эти слова вы сопровождаете ударом ноги и движением карт. “Видели, как они перелетели? Вот король червей у меня в правой руке, а король пик оказался в левой, и я кладу каждого в свою коробку”. Вы кладете каждую карту в ту коробку, которую она раньше занимала, и опять производите превращение, не запирая коробок. Вы продолжаете: “Потрудитесь заметить, в которую коробку я положил какую карту: короля червей в коробку справа, а короля пик в коробку слева”. Зрители с вами согласны.
“Извините меня, - говорите вы, - кажется вы ошиблись. Вы, может быть, не заметили, что карты опять поменялись местами”. Вы демонстрируете всем, что это действительно так, и затем закрываете коробки, чтобы наверху оказались первоначально выбранные карты.
Открыв коробки, вы показываете, что они еще раз поменялись местами, говорите: “Я уже доказал вам, что секрет фокуса не в коробках. Может быть, вы хотите осмотреть сами карты?” С этими словами вы отдаете зрителям карты для осмотра.

Рисунок 18.
Превращение одной карты в другую можно достичь и с помощью “откидной” карты. Это карта, поперек которой в середине приделана подвижная пластинка в половину ее величины. Когда пластинка отогнута в одном направлении, то она закрывает верхнюю часть карты, откинув ее в другом направлении, вы закрываете нижнюю ее половину.
Пусть на одной из этих половин наклеена дама треф (у которой отрезана задняя сторона), а на другой – девятка бубен, сделанная так же.
Такая карта будет попеременно то дамой треф, то девяткой бубен, в зависимости от того, куда отогнута пластинка. Резинка стремится отогнуть ее вниз так, что в нормальном положении карта становится девяткой бубен. Когда вы показываете карту зрителям, то пластинка отгибается в противоположную сторону так, что карта становится дамой треф.
Резинку вы можете держать большим и указательным пальцами до соответствующего момента. Если давление прекратится, то пластинка поднимется, и карта немедленно превратится в девятку бубен.

КАК РАСКРЫТЬ ЗРИТЕЛЯМ СЕКРЕТ ФОКУСА, НО ЧТОБЫ УДАВАЛСЯ ОН ТОЛЬКО ПО ВАШЕМУ ЖЕЛАНИЮ

Для этого вы пользуетесь колодой в 32 карты, из которой у вас в кармане спрятано по одной карте каждой масти. Зрители должны быть уверены, что в колоде все 32 карты.
Вы говорите, что готовы поделится со зрителями секретом фокуса. Раскладываете карты рубашкой вниз по методу собирания фигур. Это значит, что вы помещаете по одной карте каждой масти в верхний ряд. Кладете карты по четыре в ряд. Каждый следующий ряд начинается той мастью, которой кончился предыдущий ряд, а вторая карта – той же масти, что и первая карта предыдущего ряда, и т.д. Затем вы собираете карты вертикальными рядами от нижней карты к верхней, начиная с правого нижнего угла. Такую колоду можно тасовать много раз, все равно, разложив карты по четыре в стопки, мы увидим, что в каждой – по четыре карты одной масти.
Этот фокус нужно выполнять быстро раскладывая карты, чтобы зрители не догадались, что в этом есть какая-то система. Во второй раз во время выполнения фокуса вы объясняете зрителям его принцип и приглашаете кого-нибудь из публики сделать его. Зритель выполняет фокус и у него все получается. Можно разрешить еще одному зрителю выполнить фокус. Когда публика уверена, что фокус очень прост, то вы говорите ей, что он удавался, потому что вы этого хотели. Для доказательства вы говорите, что у следующего зрителя этот фокус не получится. Находится зритель, который готов попробовать.
Вы прячете в ладонь те четыре карты, которые были в вашем кармане, и находите возможность положить их к остальной колоде. Бедный зритель может стараться сколько угодно, но у него ничего не получится, потому что этот фокус проходит только с 28, а не с 32 картами. Зрители могут подумать, что вы убрали несколько карт из колоды, но вы можете спокойно дать им пересчитать карты. Никто не догадается, что фокус выполнялся с неполной колодой.
После неудачи нескольких зрителей вы опять находите возможность спрятать по одной карте каждой масти в кармане. Затем вы говорите, что разрешаете фокусу получиться. И фокус действительно удается.
Но вы должны быть готовы к тому, что кто-нибудь решит пересчитать карты, когда фокус удается. Вы предложите самому пересчитать карты и, взяв их в руки, добавляете к ним те карты, которые вы быстро переводите из кармана в ладонь.
После этого, пересчитав карты, вы делаете фокус сами. Карты раскладываете как и прежде. Но начинаете собирать их немного по-другому. Выполняя фокус с 32 картами, вы берете вместе нижние карты каждого ряда и складываете их на лицевую сторону колоды. Предположим, что на нижнем ряду лежат карты: валет пик, десятка бубен, туз червей и семерка треф. Вы складываете карты так: валет кладется на десятку бубен, рубашкой вниз, десятка бубен на туза червей, а туз на семерку треф. Семерка треф занимает место на лицевой стороне карты последнего ли правого ряда. Вам лучше положить все четыре ряда близко друг к другу, чтобы они немного сходились внизу. Собирать начинаете левой рукой в нужном порядке. Во время сбора карт вы смотрите не на карты, а разговариваете со зрителями. Отвлеките внимание зрителей от ваших рук. Приступать к выполнению этого фокуса на публике вы можете только в том случае, когда научитесь не глядя на руки собирать карты в нужном порядке.

НЕСКОЛЬКО СПОСОБОВ НАЙТИ КАРТУ В КОЛОДЕ, КОТОРУЮ ЗРИТЕЛЬ ЗАПОМНИЛ И ВЕРНУЛ

Просим зрителя выбрать карту, развернув перед ним веером колоду. Если у вас есть длинная карта в колоде, то ее нужно форсировать известным способом. Если у вас в руках коническая колода, то вы просто переворачиваете карту при возвращении ее в колоду. После этого, тасуя колоду сколько угодно, вы легко найдете нужную карту.
Можно изменить концовку этого фокуса. Вы держите карты вертикально между большим и безымянным пальцами. Попросите кого-нибудь сосчитать до трех. На счет три вы роняете все карты, кроме замеченной, потому что у нее выступают края.
Есть еще одна разновидность такого фокуса. Вы просите зрителя спрятать колоду в карман, а потом вынимаете нужную карту из его кармана. Этот фокус при ловкости рук можно выполнить и с неподготовленной колодой. В этом случае, когда карта возвращена в колоду, вы с помощью вольта переводите ее наверх, прячете в ладони и разрешаете зрителю перетасовать колоду.
Когда вам возвратят колоду, вы кладете карту наверх и прячете колоду у кого-нибудь в кармане. Вам остается только достать колоду и открыть верхнюю карту.
Можно снять колоду на нужной карте и на простой колоде. Для этого вы все делаете как описано, и прячете карту в ладони. Затем карту кладете наверх, берете колоду в левую руку и будто бы снимаете ее левой рукой.
На самом деле вы делаете вольт. Для этого вы заставляете нижнюю часть колоды скользить влево, причем пальцы левой руки немного раскрываются, чтобы дать место верхней части опустится вниз, а нижняя часть переходит наверх. Вы держите в левой руке карты, которые зрители считают нижней частью колоды, а на самом деле это верхняя часть, и остается только перевернуть ее верхнюю карту.
Еще одна хорошая концовка такого фокуса. Можно бросить колоду вверх и поймать нужную карту. Для этого вы форсируете длинную карту зрителю. Перетасовав колоду, вы снимаете ее на длинной карте, но не показываете ее, а просто переводите наверх нижнюю часть колоды. Выбранная карта находится внизу.
Берете колоду в правую руку рубашкой вверх и быстро перекладываете ее в левую, скрыв в ладонь правой руки нижнюю карту. Немного разворачиваете карты и бросаете их вверх, ловя правой рукой, одновременно вынося спрятанную карту на пальцы. Зрители будут уверены, что вы поймали ее среди падающих карт.
Есть вариант этого фокуса без длинной карты и форсирования. Для этого, как и для вынимания карты из кармана, вы после возвращения карты в колоду делаете вольт, переносите карту наверх и прячете ее в ладони. После этого тасуете колоду. Затем кладете карту наверх колоды и, опять спрятав ее в ладонь, заканчиваете фокус, как описано выше.

ЕЩЕ ОДИН ФОКУС С ДЛИННОЙ КАРТОЙ

Вы “форсируете” длинную карту и возвращаете ее обратно в колоду, которую можно хорошо перетасовать. Затем вы обращаетесь к зрителям: “Надеюсь, теперь вы уверены, что, даже если я и заметил раньше выбранную вами карту, то теперь я точно ее не знаю. Для большей уверенности вы можете еще раз перетасовать колоду”, - и отдаете колоду зрителю для тасовки. Опять обращаетесь к зрителям: “Вы можете видеть, что у меня в руке не спрятан дубликат этой карты” и показываете ваши руки. “Теперь я возьму любую карту из колоды и постараюсь превратить ее в выбранную зрителем карту”. Возможно, зрители сами захотят выбрать карту, и вы показываете эту карту тому, кто выбрал первую карту. Конечно, это оказывается совершенно другая карта. Во время обсуждения карты вы кладете мизинец левой руки на длинную карту и, делая вольт, перекладываете ее наверх колоды. Затем эту карту прячете в руке.
После этого вы просите зрителя, держащего вторую карту, положить ее на верх колоды, берете колоду правой рукой и затем накрываете ее спрятанной в руке картой. Вам остается только сказать, что этот фокус не связан с ловкостью рук. Кладете колоду с картами на стол и просите зрителя, выбиравшего первую карту, назвать ее, а затем открыть первую карту в колоде. Желательно перетасовать колоду после открытия карты, чтобы зрители не увидели, что вторая карта лежит в колоде, - ведь именно ее вы “превратили” в задуманную карту.
Если в этом фокусе вы пользуетесь конической колодой, то вам нужно форсировать ее в начале фокуса.
Можно очень эффектно открыть задуманную карту и по-другому. Когда карта выбрана, положите ее обратно под длинную карту. Колоду можно тасовать и в этом случае, потому что вероятность разъединения этих карт довольно мала. Если после тасовки длинная карта не оказалась наверху, то вам остается только снять колоду так, чтобы сделать ее первой.
Вы берете карты горизонтально и держите над столом. Большой палец находится на одной стороне колоды, а остальные – на другой. Потом вы обращаетесь к зрителям: “Я собираюсь раскладывать карты небольшими стопочками на столе и вы сами должны меня остановить. В любом случае верхняя карта в стопочке будет той картой, которую вы задумали”. Вы начинаете раскладывать карты по несколько штук на столе. Когда зрители остановят вас, бросаете на стол все карты, лежащие под длинной. Выбранная карта окажется верхней в последней стопочке, потому что она и находилась сразу под длинной картой.
Вы просите зрителя назвать замеченную карту и раскрываете первую карту из последней группы. Все видят, что это та самая карта.
При хорошей тренировке вы можете сделать этот фокус еще лучше. Все делаете, как описано выше, но при слове “остановитесь” вы бросаете, как и раньше, все карты, лежащие под длинной картой. После этого вы кладете на стол остальную часть колоды и берете левой рукой ту стопочку карт, которую вы бросили последней. Прикройте эти карты правой рукой и, отводя ее, спрячьте в ладони верхнюю карту. Сразу же берите за один угол следующую карту, держа ее крапом к зрителям, пока не будет названа карта. После этого вы говорите: “Вот ваша карта” и кладете ее опять на колоду. Одновременно прикрывая ее правой рукой, вы накрываете ее спрятанной картой.
Зрители будут говорить, что это вовсе не та карта, которую вам назвали, потому что они видели ее, когда вы держали карту рубашкой к себе. Вы делаете смущенный вид и просите разрешить вам попробовать еще раз. Вы говорите: “Конечно, я же не тронул ее волшебной палочкой!” После этого вы дотрагиваетесь до верхней карты палочкой и открываете ее.

КАК УЗНАТЬ КАРТЫ ПРОСТЫМ ПРИКОСНОВЕНИЕМ

Для выполнения этого фокуса вы должны заранее приготовить карты. Берете каждую карту с фигурой и очень острым ножом проводите вдоль края слева направо. Получится, что вы ножом очертили край карты и оставили на каждой ее стороне полоску, которую не видно на глаз, но хорошо можно почувствовать руками, держа карту. Затем вы держите карты над головой и, перебирая их по одной, говорите зрителям, фигура это или нет. Можно делать этот фокус с завязанными глазами.
При выполнении фокуса вы не должны показывать, что различаете фигуры на ощупь. Этот принцип вы всегда должны соблюдать при исполнении фокусов. Если он основан на математическом расчете, то вы должны сделать вид, что тут имеет значение необыкновенная ловкость пальцев или какие-то другие необыкновенные ваши способности. В выступлении желательно чередовать фокусы, основанные на ловкости рук, и фокусы, основанные на математическом расчете.

КАК МОЖНО, НЕ ГЛЯДЯ НА КАРТЫ, ПОСЛЕДОВАТЕЛЬНО НАЗВАТЬ ИХ

Первый способ
Хотим сразу сказать, что этот фокус очень известен. Вы берете колоду карт и незаметно замечаете нижнюю карту. Потом говорите публике, что можете назвать последовательно все карты в колоде, не глядя на них. Вы берете колоду за спину и поворачиваете верхнюю карту лицом назад наверху колоды и, держа колоду лицом к зрителям, называете нижнюю карту, которую вы посмотрели заранее. Благодаря положению, в котором вы держите колоду, верхняя карта хорошо видна. Опять спрятав колоду за спину, вы перекладываете последнюю названную карту вниз, переворачиваете следующую карту и т.д.
Вдруг кто-то из зрителей говорит, что он знает секрет этого фокуса. Вы, держа руки за спиной, просто перекладываете верхнюю карту вниз, не переворачивая другой карты. При этом вы говорите, что он, скорее всего, ошибается, и вы называете карту. Зритель, конечно, стоит на своем и утверждает, что на обратной стороне колоды у вас открыта карта. Вы спокойно показываете колоду с другой стороны и говорите, что можете называть карты до того, как покажете колоду зрителям. Если кто-то решит перетасовать карты, то спокойно отдайте их зрителю. После этого вы делаете этот фокус, пользуясь вторым вариантом.

Второй способ
Вы опять замечаете нижнюю карту. Заносите колоду за спину и называете только что увиденную карту. Отводите правую руку за спину и прячете в ладони верхнюю карту. После этого берете нижнюю только что названную карту лицевой стороной наверх и, держа ее большим и указательным пальцами, бросаете на стол. В это время незаметно смотрите карту, которая спрятана у вас в руке.
Опять кладете руки за спину, называете спрятанную ранее карту и прячете следующую. Так вы можете продолжать фокус сколько угодно.
При выполнении фокуса вам нужно позаботиться, чтобы не стоять слишком близко к зрителям. Не следует также спешить с названием карты, чтобы зрители не думали, что вы ее узнаете, вынося руку вперед. Для правдоподобия советуем вам выносить вперед сначала правую руку, как будто в ней ничего нет, и перед тем, как назвать карту, делайте вид, что напряженно думаете.

КАК ПРЕВРАТИТЬ ОДНУ КАРТУ В ДРУГУЮ

Рисунок 19.

Для этого фокуса вы должны заготовить свои карты. У этих карт край не должен отличаться от остальных карт. Лицевая сторона карт показана на рисунке 19.
Эти карты кладутся вниз колоды. Зрителям вы говорите, что готовы показать им фокус с четырьмя восьмерками и двойкой бубен. Если у вас колода в 32 карты, то вы должны иметь еще одну двойку бубен, похожую на карту из колоды.
Вы берете колоду и отыскиваете в ней четыре обычные восьмерки. Пока зрители будут их рассматривать, вы отделяете мизинцем левой руки три нижние заготовленные карты от стальной колоды. Когда зрители возвращают вам восьмерки, вы кладете их наверх колоды, но восьмерка треф должна оказаться наверху. Двойку бубен вы отдаете зрителям для разглядывания.

Рисунок 20.
Пока зрители рассматривают двойку бубен, вы делаете вольт, чтобы наверху колоды оказались заготовленные карты. Когда вам возвращают двойку бубен, вы кладете карты на стол и, взяв верхние четыре карты, разворачиваете их веером, как показано на рисунке 20. Как видно, хорошо просматривается только восьмерка треф, а половина остальных карт закрыта другими. Зрителям кажется, что это те самые восьмерки, которые вы только что положили наверх колоды.

Рисунок 21.
Теперь двойку бубен вы кладете за восьмерку треф и положите эту карту, перевернув, на стол. Складываете и разворачиваете карты, как на рисунке 21, т.е. разворачиваете карты с другого конца. Зрители видят четыре двойки.
Опять заменяем восьмеркой треф двойку бубен и переворачиваем ложную двойку червей. Это можно сделать со словами: Я должен тронуть что-то черное. Воспользуюсь рукавом моего пиджака. Я проведу каждой картой по рукаву и верну ее на место. Это делает все карты черными”. И разворачиваете карты. Зрители действительно видят только карты черной масти.

Рисунок 22.
Опять кладете двойку бубен вместо восьмерки треф, трогаете что-нибудь красное и переворачиваете карты, как на рисунке 22. Снова положив восьмерку треф на место двойки бубен, вы кладете четыре карты опять в колоду, делаете вольт, чтобы все заготовленные карты оказались внизу, а обычные восьмерки легли сверху.
Можно заготовить самые различные специальные карты для таких фокусов. Например, на одной карте могут быть различные масти и фигуры. Но нам кажется, что это несколько ухудшает фокус, потому что более невероятные превращения увеличивают подозрение, что используются специальные карты.
В ходе фокуса мы несколько раз говорили о необходимости перевернуть карты, не вызывая подозрения у зрителей. Для этого нужно держать карты веером в левой руке. Большой палец этой руки должен находится на передней стороне карт, а остальные – на задней. Показав карты, вы переворачиваете их лицом к себе, а большим и указательным пальцем правой руки складываете веер. После этого, взяв их за верхний конец, кладете на стол рубашкой вверх. Теперь их нижние концы находятся дальше от вас и вам остается взять карты за концы, которые находятся ближе к вам. Этот простой прием должен быть хорошо отработан, потому что он является основой этого фокуса.

КАК РАСПОЛОЖИТЬ ТУЗЫ И ФИГУРЫ В ЧЕТЫРЕ РЯДА ТАК, ЧТОБЫ НИ В ОДНОМ НАПРАВЛЕНИИ НЕ БЫЛО ДВУХ ОДИНАКОВЫХ КАРТ ПО МАСТИ И ЗНАЧЕНИЮ

Рисунок 23.

Весь фокус в том, чтобы вначале положить четыре карты одного значения (например, четыре дамы) по диагонали квадрата, затем четыре другие карты одного значения, например, королей, нужно положить по другой диагонали квадрата. При этом два средних короля должны быть не тех мастей, что средние дамы. Когда вы будете класть остальных королей, то помните, что не нужно класть в конце короля той же масти, что и дама соответствующего конца другой диагонали.
Остальные карты вам не составит труда разложить в соответствии с условиями. Пример такого расположения на рисунке 23. Начиная каждый раз с разных карт, вы можете получить много других вариантов.


Современная магия
Профессор Хоффман

Часть 1. КАРТОЧНЫЕ ФОКУСЫ
Глава 4. Еще фокусы

КАК ВЫТАЩИТЬ ВЫБРАННУЮ КАРТУ НА СЧЕТ ЗРИТЕЛЕЙ ИЗ ПЕРЕТАСОВАННОЙ КОЛОДЫ

Первый способ
Пусть кто-то из зрителей вытащит из колоды карту. Разверните колоду веером, чтобы зритель мог положить карту обратно в колоду, и положите на нее мизинец, как только зритель вернет карту. Закройте колоду, не убирая мизинца, и сделайте вольт, чтобы выбранная карта оказалась наверху. После этого вы прячете карту в руку.
Дайте зрителям самим перетасовать колоду. Когда вам возвратят колоду, сначала положите выбранную карту наверх колоды, а потом спрячьте в руке две верхние карты. Теперь можете тасовать колоду по первому способу фальшивой тасовки. В результате выбранная карта окажется второй снизу колоды.
Возьмите колоду лицом вниз в левую руку и небрежно поворачивайте ее, чтобы зрителям была видна нижняя карта. Спросите у зрителей, какой по счету должна оказаться выбранная карта. После этого возьмите колоду лицевой стороной вниз и указательным и безымянным пальцами правой руки выньте карты с конца, бросьте их лицевой стороной на стол, считая вслух.
Первой вы бросаете на стол нижнюю карту, вторую карту (выбранную) вы удерживаете безымянным пальцем левой руки, а вместо нее берете следующую. Так вы продолжаете счет до тех пор, пока не досчитаете до числа, предшествующего названному зрителями. Тогда вы говорите: “Сейчас должна быть карта, которую вы выбрали. Не могли бы вы напомнить мне, какая это карта?” Затем, не переворачивая, кладете карту на стол. После того, как зритель назовет карту, вы просите кого-нибудь перевернуть последнюю вытащенную вами карту, и все видят, что это – та самая карта.

Второй способ
После выбора карты вы кладете ее в колоду, переносите вольтом наверх и прячете в руке. Перетасовав колоду, вы кладете карту на верх колоды. Спрашиваете у публики номер, под которым вы должны вытащить карту. Пусть вам сказали “семь”. На это вы отвечаете: “Давайте убедимся, что сейчас карты на этом месте нет”. Вы сдаете семь первых карт лицом вниз и переворачиваете только седьмую карту. Все видят, что это не та карта. После этого вы возвращаете все семь карт обратно в колоду, причем в нужном порядке, т.е. седьмой картой оказывается выбранная.

ФОКУС С ТРЕМЯ КАРТАМИ

Очень известный фокус, и мы не сомневаемся, что вы его часто видели. Для этого фокуса нужны три карты: одна фигура и две простые. Фокусник кладет их лицевой стороной вниз. Одну карту он держит между безымянным и большим пальцами левой руки, а две другие, из которых одна фигура, – в правой руке. Одну карту он держит между указательным и большим пальцами, а другую – между безымянным и большим пальцами.
Сводя и разводя руки очень быстро, он бросает эти карты и просит зрителей сказать, какая из них – фигура. Если очень быстро действовать руками, то зрителю совершенно невозможно угадать, какая карта падает из правой руки первой. В этом суть фокуса, если он хорошо выполнен.

КАК ПРИБИТЬ КАРТУ К СТЕНЕ

Вам понадобится острый гвоздь, который вы должны положить острием недалеко от себя. Дайте зрителю выбрать карту. Когда он вам ее вернет, положите карту наверх, используя вольт, спрячьте в ладонь и отдайте колоду перетасовать. После этого прикройте гвоздь правой рукой, чтобы середина карты оказалась над гвоздем, немного придавите карту, чтобы гвоздь ее проколол.
Когда вам вернут колоду, вы должны положить на ее верх спрятанную карту и нажать на гвоздь, чтобы он чуть выступал над рубашкой колоды. Спросите у зрителей, где они хотят увидеть задуманную карту.
Выяснив место, вы становитесь на небольшом расстоянии от него и сильно бросаете колоду задней частью вперед. Пока карты будут лететь, они все упадут на пол, кроме выбранной карты, которая окажется прибитой к стене.
Конечно, не так просто научится бросать колоду таким способом. Для начала вы можете довольствоваться тем, что к стене будет прибиваться вся колода.

ДРУЖНЫЕ ТУЗЫ

Вы раскладываете на столе четыре туза и просите зрителя положить их обратно в колоду, а сами закрываете их другими картами. Это нетрудно сделать. Когда все смотрят на тузов – вы тайно прячете в ладони правой руки три карты и после того, как тузы положены наверх колоды, вы накрываете колоду правой рукой и тем самым кладете три карты на тузов.
Зрителям вы говорите, что сейчас разложите тузов в разные части колоды, при этом берете в руки четыре верхние карты, нижней из которых на самом деле является туз. Вы не можете позволить себе раскрыть карты веером, но даете зрителям заметить, что нижней картой является туз, и у них нет причин вам не доверять. Положив карты на стол, вы раскладываете их по колоде, помня, что последнюю карту нужно положить наверх.
Теперь вы просите снять колоду. Когда это сделано, берете обе половины в левую руку, разделив их мизинцем. Ваши тузы теперь наверху нижней половины.
Вы спрашиваете у зрителей, где они хотят обнаружить тузов – наверху, внизу или в середине колоды. Если зрители выберут середину, то вам нужно только вытащить мизинец и попросить зрителей просмотреть колоду, чтобы найти тузов. Если зрители хотят увидеть тузов наверху, то вы, используя вольт, переводите их наверх.
Перевести тузов вниз гораздо труднее, и если вы в себе не уверены, то можете и не предоставлять зрителям такого выбора. Чтобы перевести тузов вниз, вы должны немного подвинуть вперед большим пальцем левой руки верхние четыре карты нижней половины и положить мизинец под ними. Безымянный палец положите на них, чтобы можно было сделать вольт с этими картами или без них. Если нужно перевести эти карты наверх, то освободите мизинец и этим соедините тузов с верхними картами нижней половины.
После этого вы делаете вольт, используя вместо мизинца безымянный палец. Если вам нужно перевести карты вниз, то вытаскиваете безымянный палец и этим соединяете тузов с низом верхней части. Опять делаете вольт, чем переводите эту часть вниз.
Вы сами видите, что этот фокус можно сделать с любыми четырьмя одинаковыми картами колоды.

КАК ЗАСТАВИТЬ ПОМЕНЯТЬСЯ МЕСТАМИ ЧЕРНЫХ ТУЗОВ С КРАСНЫМИ, А ПОТОМ СОБРАТЬ ИХ ВМЕСТЕ В СЕРЕДИНЕ КОЛОДЫ

Выбираем из колоды четыре туза и кладем их на стол. Берем два красных туза и демонстративно кладем их в середину колоды, которую держим в левой руке, раскрыв как книгу. Незаметно для публики просовываем мизинец между тузами. Затем кладем остальные тузы вниз и наверх, обратив внимание зрителей на их масть.
Положив одного из черных тузов наверх, немного разжимаем левую руку и, перевернув колоду вверх, переводим нижнего туза на лицевую сторону колоды. Опять возвращаем колоду в прежнее положение и одновременно с этим движением делаем вольт. Так как половины колоды поменялись местами, то и тузы поменялись местами. Черные тузы находятся в середине колоды, а красные – снизу и сверху. Но мы считаем, что показывать это публике сразу не стоит.
Вы, как всегда, должны скрыть от зрителей момент настоящей замены. Поэтому вы опять должны спросить, где находятся тузы. Если какой-то зритель забыл это и просит вас их показать, то вы на этот случай должны после вольта не соединять обе половины колоды, а разделить их мизинцем. Теперь вас выведет из трудного положения повторный вольт. Сделав его, вы вернете карты в прежнее положение и покажите их зрителям. После этого вы говорите, что сейчас прикажете тузам поменяться местами – делаете быстрое движение правой рукой вперед и одновременно выполняете вольт, если вам до этого пришлось вернуть карты в прежнее положение.
Повернув карты лицевой стороной к зрителям, вы показываете, что превращение действительно произошло. Показывая черные тузы посередине, вы опять разделяете их мизинцем и при закрытии колоды карт, которая лежит теперь рубашкой вверх, вы делаете вольт. После этого эффектным жестом кладете колоду рубашкой вверх на стол.
Зрителям вы говорите: “Вы видели, что я заставил тузов поменяться местами. Возможно вы не заметили, когда именно я это сделал, поэтому я повторю все медленно. Я могу даже не трогать колоду руками, просто скажу: “Вуаля!” - и все сделано. Вы видите, как это просто. Любой зритель может проверить, что у меня получилось”. Все видят, что фокус действительно удался.
А вы опять говорите: “Мне кажется, что вы и в этот раз не поняли, как я это сделал. Я хочу и вас научить делать этот фокус”. Вы отдаете два красных туза одному зрителю, а два черных – другому зрителю. Взяв колоду в левую руку, вы просите зрителя слева от вас положить одного туза наверх колоды, а другого – вниз. Затем вы просите другого зрителя положить его тузов в середину колоды, которую вы для этого раскрываете посередине правой рукой.
Далее вы не опускаете верхнюю часть колоды на нижнюю, как это кажется зрителям, а делаете вольт, Заставляя нижнюю часть скользить влево. Это ваше движение должно хорошо маскироваться полуоборотом вашего тела влево. Именно для этого вам понадобились два зрителя с картами. Когда вторая пара тузов будет положена в середину колоды, то они окажутся между двумя другими тузами. А публика думает, что они находятся сверху и снизу колоды. Теперь вы можете отдать колоду карт кому-нибудь в руки и попросить крепко держать ее. Вы опять обращаетесь к зрителям: “Я обещал научить вас этому фокусу. Для того, чтобы сделать его интереснее, мы с вами заставим собраться тузов вместе”.
Затем вы обращаетесь к зрителю с колодой карт: “Вам нужно как следует сосредоточиться и сказать: “Вуаля!”. Если вы постараетесь, то фокус получится. Проверьте, что у вас получилось. Видите, все тузы вместе. Вы теперь сами можете делать этот фокус, но никому не раскрывайте его секрета”.
Такое завершение любого фокуса обычно хорошо принимается публикой.

ВЕРНЫЕ СЕМЕРКИ

Положите три восьмерки в конец колоды, четвертая может находится в любом месте. Просто нужно помнить ее масть.
Открыто выбираете из колоды четыре семерки и раскладываете их на столе. Пока зрители их разглядывают, вы кладете мизинец левой руки над тремя нижними восьмерками, как при вольте.
Берете со стола семерки и кладете их наверх колоды. Семерка той же масти, что и восьмерка в колоде, должна лежать над всеми. Скажите что-нибудь об удивительной дружбе этих семерок, которые оказываются вместе, куда бы их не положили. В удобный момент сделайте вольт, чтобы перевести три нижние восьмерки наверх. Если вы хорошо научились делать вольт, то можете его выполнить, когда будете класть семерки наверх.
Но если вы не очень уверены в себе, тогда лучше сделать вольт, когда зрители не смотрят на ваши руки. Потом вы говорите, что сейчас положите семерки в разные части колоды.
Если зрители захотят сами положить их в колоду, вы раскрываете карты веером. На самом деле там три восьмерки, но так как верхняя карта – семерка, то все подумают, что вы показываете им семерки. Теперь понятно, почему сверху должна быть семерка той же масти, что и отсутствующая восьмерка. Вы опять складываете четыре карты и помещаете верхнюю карту снизу колоды, вторую – повыше, третью – еще немного повыше, а четвертую, настоящую семерку, оставляете наверху колоды.
Как вы и обещали зрителям, все семерки оказываются вместе наверху колоды. Если хотите, то можно с помощью вольта переместить их в середину колоды, или просто снять карты, чтобы они там оказались.

КАК ДАТЬ ЗРИТЕЛЯМ НА ВЫБОР ПО ОДНОЙ КАРТЕ, А ПОТОМ СЛУЧАЙНУЮ КАРТУ ИЗ КОЛОДЫ ЗАСТАВИТЬ ПРЕВРАТИТЬСЯ В ОДНУ ИЗ ИЗБРАННЫХ

Предложите одному из зрителей выбрать карту. Эту карту не нужно форсировать, но вы ее должны знать, поэтому при возвращении карты в колоду вы кладете на нее мизинец и, пользуясь вольтом, вы ее переводите вниз. Далее делаете ложную тасовку по первому варианту, что оставляет эту карту внизу.
Опять делаете вольт и переводите карту в середину колоды и потом форсируете ее последовательно трем зрителям, каждый раз делая ложную тасовку. Эту карту, назовем ее А, вы оставляете в руках последнего из выбиравших.
Теперь вы тасуете колоду по-настоящему, т.к. карты в колоде нет. Опять предлагаете одному из зрителей выбрать карту, назовем ее В. Вы раскрываете колоду и просите положить в нее карты, сначала пусть это сделает В, а сверху ее накроет карта А. Эти карты вы переводите наверх, пользуясь вольтом, а затем скрываете в ладони. После этого вы даете одному из зрителей перетасовать колоду.
Взяв перетасованную колоду, вы помещаете спрятанные карты на ее верх. Потом, словно после небольшого раздумья, вы берете сверху столько карт, сколько зрителей выбирало карты. В число этих карт входит А и В.
Теперь вы показываете эти четыре карты каждому из выбиравших и просите сказать, есть ли его карта среди них. Но вы просите их не называть карту. Все зрители подтверждают, что видят свою карту. Затем эти карты вы кладете в разные части колоды, причем действительно выбранные карты вы кладете в середину вместе, а потом, делая вольт, вы переводите их наверх колоды.
После этого вы предлагаете еще одному зрителю выбрать карту, назовем ее С. Показывая карту С каждому из выбиравших, вы спрашиваете: “Ваша карта?” Вам, конечно, говорят: “Нет”. Услышав этот ответ от последнего, вы меняете эту карту по первому способу замены карт на верхнюю. Теперь у вас в руке карта А, В лежит верхней в колоде, а С находится внизу колоды.
Вы говорите, не показывая карту А: “Все подтвердили, что это не ваша карта, но нужно было хорошо подумать. Я еще раз спрашиваю у вас: “Это ваша карта?” С этими словами вы поворачиваетесь к первому зрителю. Он вынужден подтвердить, что ошибся. Потом вы легко дуете на карту и говорите, что она была его минуту назад, а сейчас превратилась в карту вот этого зрителя и поворачиваетесь ко второму зрителю. И этот зритель подтверждает, что карта его. Третьему зрителю вы тоже показываете карту и его просите посмотреть и на рубашку карты, перед тем, как подтвердить. После этого вы говорите, что все уже признали свои карты, и одновременно меняете карту А на карту В.
После ваших слов зритель, выбравший карту В, напомнит, что вы не показали ему карту. Вы делаете смущенный вид и спрашиваете, какой была его карта. Получив ответ, вы просите посмотреть на карту в ваших руках и, перевернув ее, вы подтверждаете, что эта карта превратилась в его.
Теперь вы меняете карту в руке на любую карту колоды и говорите: “Уже каждый из вас видел свою карту. А вот эту карту никто не выбирал”, и показываете им карту, которую держите в руке.
В любом фокусе, основанном на форсировании карты, может случится, что зритель возьмет все-таки другую карту. Это легко исправить.
Как вы помните, первая карта выбрана совершенно свободно. Вы должны обратить внимание публики на этот факт, поэтому, перед фокусом нужно дать перетасовать колоду нескольким лицам. Когда карта выбрана, предложите выбиравшему взять другую карту при малейшем его сомнении в свободе выбора. Не имеет значения, примет ли он ваше предложение, но ваша заинтересованность в какой-то определенной карте будет доказана.
Если вам не удалось форсировать карту второму зрителю, то оставьте взятую карту в руках у зрителя и постарайтесь следующему зрителю форсировать карту А. Ту карту, которая осталась в руках у предыдущего зрителя, вы превращаете в карту В, согласно предыдущему описанию.
Если вам и во второй раз не удалось форсирование, то вы опять заменяете ее на карту С. На этой карте вы должны будете и закончить фокус.

КАК ДАТЬ ЗРИТЕЛЯМ НА ВЫБОР ПО ОДНОЙ КАРТЕ, А ПОТОМ СЛУЧАЙНУЮ КАРТУ ИЗ КОЛОДЫ ЗАСТАВИТЬ ПРЕВРАТИТЬСЯ В ОДНУ ИЗ ИЗБРАННЫХ

Предложите одному из зрителей выбрать карту. Эту карту не нужно форсировать, но вы ее должны знать, поэтому при возвращении карты в колоду вы кладете на нее мизинец и, пользуясь вольтом, вы ее переводите вниз. Далее делаете ложную тасовку по первому варианту, что оставляет эту карту внизу.
Опять делаете вольт и переводите карту в середину колоды и потом форсируете ее последовательно трем зрителям, каждый раз делая ложную тасовку. Эту карту, назовем ее А, вы оставляете в руках последнего из выбиравших.
Теперь вы тасуете колоду по-настоящему, т.к. карты в колоде нет. Опять предлагаете одному из зрителей выбрать карту, назовем ее В. Вы раскрываете колоду и просите положить в нее карты, сначала пусть это сделает В, а сверху ее накроет карта А. Эти карты вы переводите наверх, пользуясь вольтом, а затем скрываете в ладони. После этого вы даете одному из зрителей перетасовать колоду.
Взяв перетасованную колоду, вы помещаете спрятанные карты на ее верх. Потом, словно после небольшого раздумья, вы берете сверху столько карт, сколько зрителей выбирало карты. В число этих карт входит А и В.
Теперь вы показываете эти четыре карты каждому из выбиравших и просите сказать, есть ли его карта среди них. Но вы просите их не называть карту. Все зрители подтверждают, что видят свою карту. Затем эти карты вы кладете в разные части колоды, причем действительно выбранные карты вы кладете в середину вместе, а потом, делая вольт, вы переводите их наверх колоды.
После этого вы предлагаете еще одному зрителю выбрать карту, назовем ее С. Показывая карту С каждому из выбиравших, вы спрашиваете: “Ваша карта?” Вам, конечно, говорят: “Нет”. Услышав этот ответ от последнего, вы меняете эту карту по первому способу замены карт на верхнюю. Теперь у вас в руке карта А, В лежит верхней в колоде, а С находится внизу колоды.
Вы говорите, не показывая карту А: “Все подтвердили, что это не ваша карта, но нужно было хорошо подумать. Я еще раз спрашиваю у вас: “Это ваша карта?” С этими словами вы поворачиваетесь к первому зрителю. Он вынужден подтвердить, что ошибся. Потом вы легко дуете на карту и говорите, что она была его минуту назад, а сейчас превратилась в карту вот этого зрителя и поворачиваетесь ко второму зрителю. И этот зритель подтверждает, что карта его. Третьему зрителю вы тоже показываете карту и его просите посмотреть и на рубашку карты, перед тем, как подтвердить. После этого вы говорите, что все уже признали свои карты, и одновременно меняете карту А на карту В.
После ваших слов зритель, выбравший карту В, напомнит, что вы не показали ему карту. Вы делаете смущенный вид и спрашиваете, какой была его карта. Получив ответ, вы просите посмотреть на карту в ваших руках и, перевернув ее, вы подтверждаете, что эта карта превратилась в его.
Теперь вы меняете карту в руке на любую карту колоды и говорите: “Уже каждый из вас видел свою карту. А вот эту карту никто не выбирал”, и показываете им карту, которую держите в руке.
В любом фокусе, основанном на форсировании карты, может случится, что зритель возьмет все-таки другую карту. Это легко исправить.
Как вы помните, первая карта выбрана совершенно свободно. Вы должны обратить внимание публики на этот факт, поэтому, перед фокусом нужно дать перетасовать колоду нескольким лицам. Когда карта выбрана, предложите выбиравшему взять другую карту при малейшем его сомнении в свободе выбора. Не имеет значения, примет ли он ваше предложение, но ваша заинтересованность в какой-то определенной карте будет доказана.
Если вам не удалось форсировать карту второму зрителю, то оставьте взятую карту в руках у зрителя и постарайтесь следующему зрителю форсировать карту А. Ту карту, которая осталась в руках у предыдущего зрителя, вы превращаете в карту В, согласно предыдущему описанию.
Если вам и во второй раз не удалось форсирование, то вы опять заменяете ее на карту С. На этой карте вы должны будете и закончить фокус.

КАК МОЖНО ЗАСТАВИТЬ ИСЧЕЗНУТЬ КАРТУ И НАЙТИ ЕЕ ТАМ, ГДЕ ЭТО ВАМ НУЖНО

Для этого фокуса в вашей колоде должно быть не более 27 карт. Вы раскладываете карты рубашкой вниз на три стопочки, прося одного из зрителей запомнить карту и сказать вам в какой стопочке она находится. Потом вы кладете две другие стопочки рубашкой вниз на указанную стопочку. После этого вы опять раскладываете карты на три стопочки. Опять спрашиваете у зрителя, где находится его карта. Снова эта стопочка должна оказаться нижней. Вы опять сдаете карты, как и прежде. Сейчас нужная вам карта лежит верхней в одной из стопочек. Поэтому вы должны запомнить эту карту, когда зритель скажет вам номер стопочки. После этого вы опять складываете карты, но так, чтобы эта карта оказалась верхней в колоде. Собрав колоду, вы прячете эту карту в правой руке.
Теперь можно завершить этот фокус любым способом: найти карту в кармане у зрителя, вытащить ее из-за его уха и т.д.
Иногда в конце этого фокуса можно, спрятав карту в карман, назвать неправильную карту. Ваш партнер из зрителей будет настаивать на своем, тогда вы говорите: “Ведь вы не могли видеть такую карту, потому что весь вечер просидели на ней”. И просите зрителя привстать, в это время как бы поднимаете спрятанную в руке карту. Конечно, могут найтись зрители, которые не поверят, что человек действительно сидел на карте. Найдутся и такие, которые решат, что вы внушили человеку, что он видел неверную карту.
Этот фокус вы можете делать и с 32 картами. Все остается таким же, как описано, но задуманная карта должна быть из первых 27 карт. Вероятность того, что зритель выберет карту из конца колоды, очень мала. Если это будет так, то фокус не получится, потому что тогда вам понадобится четыре раза сдать колоду, чтобы выбранная карта оказалась сверху.
Можно посоветовать лишние пять карт как-то отметить, например, перевернуть, в случае использования конической колоды. После каждой сдачи перевернуть одну из карт и внимательно рассмотреть, как будто вам это необходимо по ходу фокуса.

КАК МОЖНО УВЕЛИЧИТЬ КОЛИЧЕСТВО КАРТ В РУКАХ ЗРИТЕЛЯ

Незаметно для зрителей вы должны отсчитать примерно десяток верхних карт и отделить их мизинцем левой руки от остальной колоды. Предложите одному из зрителей взять себе столько карт, сколько он захочет. При этом вы стараетесь отдать ему в руки все или почти все отделенные карты. Если вам не удалось незаметно для зрителя отдать ему все отмеченные мизинцем карты, то вы можете легко узнать, сколько у него карт, бросив взгляд на количество отделенных карт у вас в руке.
Вы как бы взвешиваете на своей руке остальную колоду карт и говорите, что судя по весу, он взял десять карт. “Проверьте, прав ли я”, - говорите вы зрителю. Пока он пересчитывает карты, незаметно прячете в ладонь правой руки еще четыре карты. “Теперь сложите карты и крепко прижмите их рукой”, - советуете вы зрителю. Вместе с этими словами вы подвигаете карты к зрителю правой рукой, что позволит незаметно добавить к ним спрятанные в руке карты.
“Сколько карт я должен прибавить к вашим, три или четыре?” - спрашиваете вы у зрителя. Скорее всего он ответит “Четыре” - и тогда все нормально. Но вы должны быть готовы к тому, что он ответит: “Три”. В таком случае вы говорите: “Отдайте мне одну карту, чтобы освободить дорогу другим картам”. Если зритель скажет “Две”, то для освобождения пути картам попросите у него 2 карты. Если зритель назовет только одну карту, то вы скажете, что перешлете трем другим зрителям по карте.
Пока зрители будут пересчитывать карты, вы опять можете спрятать три карты в руке. После подсчета карт зрителями, когда все убедятся, что ваше обещание выполнено, говорите, что решили переслать еще одному зрителю три карты. Вы отдаете зрителю подержать карты, но, взяв карты в правую руку, добавляете к ним спрятанные карты. Затем отдаете карты зрителю, просите его держать карты как можно крепче и говорите что-то вроде “Вуаля!”. После этого дайте зрителю пересчитать карты в руке. Полный триумф!

КАК ЗАСТАВИТЬ ТРИ КАРТЫ ПЕРЕЙТИ ИЗ ОДНОЙ ЧАСТИ КОЛОДЫ В ДРУГУЮ, КОГДА ЧАСТИ КОЛОДЫ НАХОДЯТСЯ В РУКАХ РАЗНЫХ ЛЮДЕЙ

Вы демонстрируете зрителям колоду карт, которая еще в обертке. Даете одному из зрителей ее распечатать и пересчитать. Конечно, зритель подтвердит, что колода полная – в ней 32 или 54 карты. После этого вы предлагаете зрителю разделить колоду примерно поровну и оставить себе одну половину. Когда он выберет свою часть колоды, попросите пересчитать карты в выбранной части. Этим вы отвлекаете внимание зрителей от себя и в это время можете спрятать в руке три карты из другой колоды, которая является дубликатом той, что была в руках у зрителя.
Эту колоду-дубликат вы можете перед фокусом спрятать в правый тайный кармашек вашего пиджака или держать ее в ладони правой руки.
Пусть зритель, пересчитав карты, говорит, что у него 20 карт. Вы просите зрителя держать их в руке как можно крепче, при этом подвигаете карты зрителю и во время движения добавляете к ним спрятанные в руке карты. Попросите зрителя держать карты повыше над головой, чтобы все могли их хорошо видеть. Далее вы говорите, что раз у зрителя в руках 20 карт, то другая часть колоды должна состоять из 12. Начинаете считать вслух карты, бросая их по одной на стол.
Затем вы берете колоду в левую руку и, подравнивая их при сложении, отделяете от них три карты и прячете в ладони правой руки. Со словами: “Вот вам двенадцать карт и проследите за их сохранностью” вы отдаете карты другому зрителю. Потом вы опускаете три карты в карман пиджака и поднимаете вверх руку, чтобы все видели, что она пустая.
“Теперь я покажу вам очень интересное явление. Вы все видели, что карты после пересчета не были у меня в руках. Они находились в надежных руках зрителей. Далее усилием воли я перешлю карты от одного зрителя к другому. Но прошу и вас помочь мне и мысленно пересылать при каждом моем прикосновении волшебной палочки по одной карте. Раз! Два! Три! – Пересчитайте карты!” Все зрители убедятся, что карты действительно “перешли” из одной части колоды в другую.
Вероятность того, что кто-то из зрителей догадается пересчитать всю колоду опять и этим раскрыть фокус, очень мала.

КАК ПЕРЕНЕСТИ ЧЕТЫРЕ КОРОЛЯ ИЗ НИЖНЕЙ ЧАСТИ СТОПОК КАРТ НАВЕРХ В УКАЗАННУЮ ЗРИТЕЛЯМИ СТОПКУ

Выберете из колоды четыре туза или какие-нибудь другие четыре карты одинаковой высоты и бросьте их на стол лицевой стороной вверх. Пока зрители будут смотреть на карты, вы делаете вольт для того, чтобы сложить обе половины колоды лицевой стороной друг к другу.
Показав зрителям, что выбранные четыре карты самые обыкновенные, возьмите их и положите лицевой стороной вниз опять наверх колоды, которую вы держите в левой руке. При этом вы говорите: “Я хочу показать вам фокус с четырьмя тузами. Для этого я положу их на стол и накрою тремя любыми картами”. Одновременно с этими словами вы готовите большой палец левой руки, чтобы перевернуть карты. Вы это делаете, снимая верхнюю карту правой рукой и перевернув колоду. Ваши манипуляции будут незаметны для зрителей из-за движения рук при снятии верхней карты. Так как верхняя карта действительно туз, то вы можете как бы случайно показать ее, кладя на стол.
Эту карту вы кладете лицевой стороной вниз, а затем раскладываете в одну линию три карты с того конца, который только что перенесли наверх. Зрители будут считать их тузами. Далее положите на каждую из этих трех последних карт еще три, взяв их с того же конца колоды.
Когда вы дойдете до первой карты (настоящего туза), то должны, прежде чем положить на нее три карты, перевернуть колоду для того, чтобы перенести наверх тузов.
Таким образом у вас оказывается на столе четыре стопки карт по четыре в каждой: одна стопка будет состоять только из тузов, а другие три – из любых карт, но для зрителей тузы распределены по стопкам.
Затем вы просите кого-нибудь из публики прикоснуться к двум из четырех стопок. Стопки, к которым зритель прикоснется, могут содержать или не содержать тузов. В любом случае снимите и отложите в сторону те две стопки, в которых нет тузов, со словами: “Мы отложим их в сторону”. Причем ваши слова можно отнести как к тем стопкам, которые выбрал зритель, так и к остальным двум. Затем опять просите зрителя дотронуться до одной из оставшихся стопок и точно также откладываете в сторону ту, которая не содержит тузов.
Положив эти отложенные три стопки на стол, попросите кого-нибудь из зрителей положить на них руку и держать крепко. После этого вы берете оставшуюся стопку в руки и говорите: “У вас три туза, а у меня только один. Но я приказываю вашим тузам покинуть вашу руку и перейти ко мне. Сейчас я дотронусь до вашей руки”. Вы дотрагиваетесь картами, которые у вас в руке, и продолжаете: “Будьте любезны рассмотреть ваши карты, и вы увидите, что у вас не осталось ни одного туза. Разрешите напомнить вам, что не я, а присутствующие выбирали, которую из четырех стопок я должен был оставить у себя”.
Этот фокус можно делать и по-другому. В этом случае, кладя четырех тузов наверх колоды, вы пропускаете мизинец левой руки под три верхних туза и делаете вольт для того, чтобы перенести их вниз, оставляя палец между ними и остальной колодой. Вы сдаете четыре верхние карты (предполагаемых четырех тузов), как и раньше, и по три карты на каждую их трех карт, кроме туза.
Затем вы просите кого-нибудь выбрать любые три карты, но при этом стараетесь не отдать последние три карты. Вы бранные карты вы кладете наверх колоды.
Как только это сделано, вы опять делаете вольт и переносите трех тузов наверх. Затем вы говорите, снимая три верхние карты (не показывая их): “Я беру эти три карты, вынутые ранее из середины колоды, и кладу их сюда, на этого последнего туза”. Продолжаете фокус, как было описано.

КАК ПРЕВРАТИТЬ ЧЕТЫРЕХ ТУЗОВ, КРЕПКО УДЕРЖИВАЕМЫХ ЗРИТЕЛЕМ, В ЛЮБЫЕ ЧЕТЫРЕ КАРТЫ

Это прекрасный фокус, который нравится даже знатокам карточных фокусов. Вы начинаете с заявления, что вам нужна помощь кого-нибудь из зрителей, который ничего не принимает на веру. Зрителям это кажется шуткой, но для вашего фокуса действительно выгодно пользоваться помощью человека, который никому не верит на слово и во всем должен убедится своими глазами.
Выбрав из колоды четырех тузов, вы просите его назвать вслух, какие это карты, подняв их для всеобщего обозрения.
Затем, отложив тузов на стол лицевой стороной наверх, вы отдаете зрителю остальные карты для исследования. Зритель должен подтвердить, что в колоде нет других тузов и все карты – самые обыкновенные.
Когда любопытство всех удовлетворено, вы берете в левую руку колоду лицевой стороной вниз и, взяв четырех тузов правой рукой, кладете их наверх, слегка пошевелив карты. Затем вы берете по одному из тузов и, не показывая их зрителям, кладете лицевой стороной вниз. Обращаясь к своему помощнику, говорите: “Я кладу этих четырех тузов на стол, вы согласны, что это четыре туза?” Ваша жертва, не видя лицевой стороны карт с тех пор как они были положены в колоду, и услышав легкий шелест карт, наверняка не согласится с вами. “Как? – удивитесь вы – Вы же их только что видели, но я могу еще раз показать их, если хотите”. Перевернув лицевой стороной карты, показываете, что это действительно четыре туза, и опять кладете их в колоду.
Пять слегка шелестите картами и кладете четырех тузов лицевой стороной вниз, как и раньше. Вы снова спрашиваете у своего ассистента, уверен ли он на этот раз, что это четыре туза. Вряд ли зритель согласится на ваше предложение. Тогда вы говорите: “Но я вижу, что вы не очень уверены. Тогда просто, чтобы убедить вас, я опять покажу карты”. Вы показываете карты и снова кладете их на колоду, но прежде чем положить их, просовываете мизинец левой руки под верхнюю карту колоды.
Опять снимаете тузов большим и указательным пальцами правой руки, захватив вместе с ними верхнюю карту. Затем делаете небрежное движение правой рукой по направлению к зрителям, чтобы показать им лицевую сторону нижней карты, и продолжаете: “Мне просто непонятно, как можно быть таким недоверчивым. Вот тузы”. Вы опять кладете эти пять карт на колоду. “Я беру их одного за другим и кладу на стол. Все согласны, что это тузы?” Но зрители заметили, что нижняя карта, т.е. пятая, не была тузом, поэтому они настаивают на том, что на столе тузов нет. Вы обращаетесь к своему помощнику и просите его показать карты зрителям.
Он это делает. Пока длится разговор, вы отсчитываете и прячете в ладони правой руки пять верхних карт колоды.
Вряд ли стоит напоминать, что при этом вы не смотрите себе на руки. Для этого вы пересчитываете карты, отталкивая вперед карты одну за другой большим пальцем, останавливая их безымянным пальцем правой руки. Этому можно быстро научиться.
Когда тузы опять оказались на верху колоды, вы перекладываете ее из левой руки в правую. Это позволит накрыть их спрятанными в ладони картами. Кладя всю колоду на стол лицевой стороной вниз, вы опять обращаетесь к зрителям: “Не скажите ли мне, где сейчас тузы?” Как правило, зрители отвечают, что тузы на верху колоды.
Не беря в руки всей колоды, вы по одной кладете четыре верхние карты на стол лицевой стороной вниз. Взяв пятую карту, вы показываете ее зрителям со словами: “Как видите, тузов больше в колоде нет”. При этих словах вы берете в руку колоду и, подняв карты, быстро их перебираете, показывая зрителям. Но при этом стараетесь, не показать пять верхних карт, из которых четыре – тузы.
Обращаясь к своему помощнику, вы говорите: “Как видите, никто не возражает. Будьте добры, положите руку на эти четыре карты и держите как можно крепче”. Держа колоду в левой руке, вы берете указательным и большим пальцами правой руки верхнюю карту колоды, это будет одна из пяти карт, спрятанных в ладони и положенных на тузы, и говорите: “Теперь я возьму любые четыре карты одну за другой – и поменяю их на тузов, которые в руках у зрителя. Посмотрите, как это легко сделать. Я беру первую попавшуюся карту (тут вы показываете лицевую сторону карты, которую держите, - пусть это, например, семерка бубен); кладу ее обратно в колоду лишь на мгновение, и стоит мне только дотронуться ей до руки – и она превратится в туза (пусть туза пик)”. Именно туза пик вы и показываете зрителям при этих словах.
На словах “кладу в колоду” вы делаете картой движение по направлению к колоде, что принимается за простой жест, а на самом деле вы меняете карту по третьему способу на верхнюю карту колоды, т.е. одного из тузов.
Теперь семерка бубен находится на верху колоды, а три оставшихся туза лежат непосредственно под ней. Вы не можете опять показывать эту семерку бубен зрителям, и необходимо избавится от нее. Это можно сделать следующим способом. Зрителям вы говорите: “Для доказательства того, что мне подходит любая карта из колоды, я перетасую их”. Выполняете немного измененную ложную тасовку по первому способу. Для этого перекидываете в правую руку только одну верхнюю карту (семерку бубен), через нее следующие три – это будет три туза, остальные карты вы тасуете как угодно. Когда все карты окажутся в правой руке, вы опять тасуете их так, чтобы в конце четыре нижние карты оказались наверху.
Теперь на верху колоды лежат три туза, а семерка бубен под ними на четвертом месте. Сняв верхнюю карту и быстро отдав ее вашему ассистенту, вы показываете, что это туз. Аналогично поступаете со следующей картой, делая, если хотите, просто фальшивую тасовку. После того, как показан третий туз, вы опять делаете фальшивую тасовку так, чтобы у вас наверху остался последний туз, прикрытый одной картой. Для этого вы во время тасовки переносите снизу две нижние карты вместо одной – самой нижней (туза).
Вы берете верхнюю карту большим и указательным пальцами правой руки и небрежно ее демонстрируете зрителям, чтобы все заметили, что это не туз. После этого вы кладете ее на верх колоды и говорите: “У нас с вами уже есть три туза. Значит карта, которую я держу, должна стать тузом бубен”.
Во время этих слов вы уже заменили карту в руке на нужного вам туза, пользуясь одним из способов замены карт. Мы можем посоветовать применить третий способ, потому что он не так заметен зрителям.

КАК ПРЕВРАТИТЬ КОРОЛЕЙ В ТУЗОВ, А ТУЗОВ - В КОРОЛЕЙ

Это очень эффектный фокус. Для него нужны четыре карты. Они должны быть сделаны так, чтобы с одной стороны они были тузами, а с другой – королями. Для того, чтобы их сделать, вы берете четырех обыкновенных тузов и четырех обыкновенных королей. Снимаете половину толщины каждой из карт. Это очень просто сделать, расщепив один угол карты перочинным ножом. После этого можно легко отслоить и всю остальную часть карты.
Когда карты стали тоньше, нужно склеить тузов с королями одной масти тыльными сторонами и положить под что-нибудь тяжелое для того, чтобы копии высохли.
Эти карты вы кладете в разные части колоды. Вниз они должны смотреть той стороной, на которой изображены тузы. Обыкновенных тузов располагаете лицевой стороной вниз на верх колоды.
Берете колоду карт лицевой стороной вверх и говорите: “Мне нужны только тузы и короли”. Берете одного за другим настоящих королей и фальшивых тузов. Эти карты кладете на стол: королей – лицевой стороной вверх, а приготовленные карты – вверх той стороной, на которой изображены тузы.
Обращаете внимание зрителей на разложенные карты, а сами в это время делаете вольт, для того, чтобы сложить лицевыми сторонами обе половины колоды. Кроме того, благодаря вольту, четыре обыкновенных туза незаметно для зрителей попадают в низ колоды. Четырех королей вам нужно положить на том конце, который окажется верхним после вольта.
Попросите у кого-нибудь шляпу. Положив колоду на мгновение на стол и взяв фальшивых тузов в одну руку, а шляпу в другую, положите тузов на стол и накройте все это шляпой, перевернув их в это время.
Затем вы берете колоду в руку и еще раз демонстрируете зрителям королей. Возвращая их на место, вы говорите: “Сейчас я прикажу четырем королям перейти под шляпу, а тузам возвратится в колоду. Для этого мне достаточно дотронуться до низ волшебной палочкой и сказать: “Переходите!” Прикасаясь к картам палочкой, переверните колоду, как мы уже описывали, так чтобы с двух сторон колоды была рубашка. Это ваше движение прикроет сближение рук и легкий взмах волшебной палочки.
Если у вас нет в данный момент в руках волшебной палочки, то вполне достаточно будет полукруглого движения руки, в которой у вас карты, по направлению к шляпе.
Показав публике, что карты поменялись местами в соответствии с вашими словами, вы можете, повторив описанное, вернуть их в первоначальное положение. На этом фокус лучше прекратить, чтобы у зрителей не возникло желание рассмотреть карты.
После окончания фокуса сделайте вольт для того, чтобы привести колоду в прежнее положение, и выньте из нее двухсторонние карты как можно быстрее. Лучше всего для этого взять карты в правую руку, как бы для того, чтобы перевернуть их и оставить на верху колоды. На самом деле вы прячете их в ладони и затем быстро опускаете в карман или в другое место.
Сделав это, вы можете спокойно отдать зрителям колоду для просмотра.

ЛАВИНА КОРОЛЕЙ

Для выполнения этого фокуса вы должны использовать колоду, состоящую из одних королей.
Эти карты должны быть у вас под рукой, чтобы можно было быстро присоединить их к колоде, которую вы держите в руке. Например, эту колоду можно держать в одном из потайных кармашков. Так вы сможете легко достать их и положить на верх той колоды, которая будет у вас в руках, но мизинцем вы должны разделить их.
Когда это будет сделано, вы говорите своему помощнику из зрителей: “Мне кажется, что вы любите королей. Так сколько вам нужно королей?” Зритель до этого уже просмотрел колоду, которая у вас в руках, и верен, что там всего четыре короля. Возможно он захочет пошутить и ответит: “Семь”. На это вы сделаете удивленный вид и скажете, что можно увеличить количество королей в колоде. “Не подуете ли вы на колоду?”, - спрашиваете вы зрителя.. Зритель дует, а вы отсчитываете ему семь верхних карт, которые все оказываются королями.
“Возможно, вы хотите еще больше королей?” - продолжаете вы – “Для этого вам достаточно только подуть”. Зритель опять дует на колоду, а вы даете ему королей для просмотра.
Пока он будет разглядывать карты, вы быстро накрываете колоду правой рукой и прячете в ладони штук двенадцать оставшихся королей. Затем вы говорите, что зритель дунул так сильно, что короли даже залетели ему в карман, при этих словах вы опускаете в его карман руку и извлекаете из него несколько королей.

КАК ЗАСТАВИТЬ ПОЯВЛЯТЬСЯ ВЫБРАННЫЕ ЗРИТЕЛЕМ ДВЕ КАРТЫ СВЕРХУ И СНИЗУ КОЛОДЫ

Тасуете колоду на глазах у зрителей и просите кого-нибудь выбрать две карты. Раскрыв колоду посередине, вы просите положить карты в колоду. Делая вольт, переносите их наверх и делаете одну из ложных тасовок, не меняя положение двух верхних карт. Опять предлагаете любому зрителю выбрать карты. Но перед тем как дать зрителю положить карты в колоду, вы делаете вольт, чтобы вторая пара карт легла на первую пару. После этого, используя вольт, переводите уже четыре карты наверх и делаете фальшивую тасовку. С третьим и четвертым зрителем поступаете точно так же.
Всем кажется, что карты рассредоточены в колоде, и это нужно подчеркнуть. Если вы хорошо можете прятать карты в ладони, то можете спрятать девять верхних карт и отдать колоду для тасовки кому-нибудь из зрителей.
Далее вы говорите: “Все видели, что карты положены в разные места колоды и она была перетасована. Я и сам не знаю, что это за карты, но я все-таки заставлю их подняться парами на верху и внизу колоды так, как они были выбраны”.
Показывая зрителям последнюю карту, вы спрашиваете, кто выбрал эту карту. Зрители молчат, потому что ее действительно никто не выбирал. Тогда вы показываете следующую карту и повторяете вопрос. Делая это, вы просовываете мизинец под следующую карту и, возвращая карту в колоду, делаете вольт, чем переносите обе эти карты наверх колоды. Теперь вы спрашиваете того, кто выбрал эти карты, что это были за карты. Когда он называет их, вы “шевелите” карты и показываете ему сначала нижнюю карту, а затем и верхнюю карту, они обе будут правильными.
Пока вы показываете верхнюю карту, воспользуйтесь случаем просунуть мизинец левой руки непосредственно под карту, находящуюся под ней. Кладя верхнюю карту, сделайте на этом месте вольт. Теперь вторая пара распределена так же.
Вы просите зрителя назвать ее, шевелите опять карты и показываете карты как и раньше. С третьим зрителем вы поступаете как и со вторым.
Для разнообразия можно сделать вид, что вы забыли о четвертом зрителе. Поэтому, сделав вольт, как и раньше, вы говорите, что сейчас покажете еще один фокус. Конечно, зрители напомнят вам о четвертой паре карт. Извинившись за свою рассеянность, вы просите зрителя назвать его карты. Когда он это сделает, вы говорите, что совершенно потеряли эти карты из виду, но это ничего не значит, потому что вы можете быстро их разыскать.
Взяв верхние концы карт большим и безымянным пальцами правой руки, слегка намоченными, вы заставляете колоду раскачиваться как маятник, пока все карты не упадут на пол, кроме выбранных зрителем. Вы отдаете их выбиравшему зрителю, и он подтверждает правильность карт.

КАК, ПОЛОЖИВ РЯД КАРТ НА СТОЛ ЛИЦЕВОЙ СТОРОНОЙ ВНИЗ, СКАЗАТЬ, ПЕРЕВЕРНУВ ОДНУ ИЗ НИХ, СКОЛЬКО КАРТ БЫЛО ПЕРЕЛОЖЕНО В ВАШЕ ОТСУТСТВИЕ С ОДНОГО КОНЦА РЯДА НА ДРУГОЙ

Вы сдаете с верхней части колоды ряд из пятнадцати карт, которые кладутся на стол лицевой стороной вниз. Зрителям кажется, что вы берете первые попавшиеся карты, а на самом деле первые 10 карт сложены по системе: одна десятка, потом девятка, потом восьмерка и т.д. до туза включительно. Масти значения не имеют. Одиннадцатой картой должна быть совершенно чистая карта (это запасная карта, которая имеется в любой колоде). Если такой карты в вашей колоде нет, то ее место может занять валет. Эта карта в дальнейшем нашем описании будет соответствовать нулю.
Когда 15 карт разложены, то они будут лежать в следующем порядке:
10, 9, 8, 7, 6, 5, 4, 3, 2, 1, 0, *, *, *, *
Звездочки означают любые карты. То, что карты разложены в соответствии с системой, зрители не заметят. Вы говорите, что сейчас уйдете из комнаты, а зрители во время вашего отсутствия могут взять известное число карт (не больше 10) с правого конца ряда и переложить их в том же порядке на другой конец.
Когда вы вернетесь, вам достаточно перевернуть одиннадцатую карту, считая с левого конца. Она укажет вам количество переложенных карт.
Приведем несколько примеров. Пусть справа налево переложены 2 карты. Тогда первоначальный ряд примет следующий вид:
*, *, 10, 9, 8, 7, 6, 5, 4, 3, 2, 1, 0, *, *
Одиннадцатая карта слева – двойка говорит о количестве переложенных карт.
Пусть переложено семь карт. Тогда ряд будет выглядеть так:
2, 1, 0, *, *, *, *, 10, 9, 8, 7, 6, 5, 4, 3
Как видим, на одиннадцатом месте лежит семерка.

Если не переложено ни одной карты, то одиннадцатой картой будет ноль, как и прежде. При повторе фокуса вы должны сложить карты в первоначальный порядок. Старайтесь, чтобы зрители не заметили, что вы считаете карты.
При желании вы можете использовать до 20 карт, вводя любые другие карты с правой стороны первоначального ряда.

КАК ЗАСТАВИТЬ ЗРИТЕЛЯ ПО ОДНОЙ ВЫТАСКИВАТЬ КАРТЫ, КОТОРЫЕ ДО ТОГО БЫЛИ ВЫБРАНЫ ДРУГИМИ ЗРИТЕЛЯМИ, ВОЗВРАЩЕНЫ В КОЛОДУ И ПЕРЕТАСОВАНЫ

Вы даете колоду карт одному из зрителей для тасовки. Затем предлагаете четырем зрителям выбрать по карте. Эти карты пусть соберет первый зритель рубашкой вверх на открытую ладонь. Затем вы помещаете их в середину колоды и опять отдаете ее перетасовать.
Перетасованную колоду прячете в карман первого зрителя и просите каждого зрителя, выбиравшего карту, назвать ее. После этого первый зритель должен прикоснуться рукой к вашей волшебной палочке, опустить руку в карман и вытащить названную карту. К удивлению всех присутствующих, ваш помощник действительно вытаскивает только названную карту. Со второй и третьей картой происходит тоже самое. А последнюю карту вы предлагаете ему найти в колоде.
Пусть это десятка бубен. Зритель просматривает колоду, но не может найти в ней карту. Тогда вы говорите, что научите его ее сделать.
Для этого он должен дунуть в карман, после чего сразу найдет карту в кармане. Но, видно, он дунул слишком сильно, потому что вместе с десяткой бубен в его кармане оказывается и много других карт, которые вы начинаете доставать не только из кармана, но и из его жилета, уха, носа.
На первый взгляд это кажется действительно волшебством, но имеет довольно простое объяснение. Когда четыре карты возвращены обратно в колоду, то вы, используя вольт, переводите их наверх и прячете в ладонь. После этого колода опять тасуется.
Взяв перетасованную колоду, вы кладете карты на ее верх и, поставив ассистента слева лицом к зрителям, кладете ему колоду в левый нагрудный карман пиджака. Верхние карты должны оказаться снаружи. Уточняя названия выбранных карт, вы опрашиваете зрителей, начиная с последнего, потому что на самом верху лежит именно его карта. Просите зрителя доставать как можно быстрее, тем самым толкая его взять первую попавшуюся карту, а значит – верхнюю карту. Если вдруг окажется, что зритель вытаскивает карту из середины колоды, то говорите: “Вы слишком медлительны, и волшебное влияние палочки уже закончилось. Разрешите мне взять карту!” Сами вы вытаскиваете уже нужную карту.
Когда зритель вытащит три карты, вы опускаете руку в карман зрителя и вытаскиваете всю колоду, кроме верхней карты. Затем делаете вид, что вспомнили о четвертой карте, и спрашиваете у зрителя, что это была за карта. Мы уже предположили, что это десятка бубен. Наш зритель начнет по вашей просьбе безуспешные поиски в колоде этой десятки бубен, которая на самом деле осталась в его кармане. Но, подув в карман, зритель, конечно, найдет там карту.
Пока он искал карту, вы спрятали в руке около трети колоды и кладете ее в карман зрителя под предлогом вытаскивания лишних карт.

КАК ЗАСТАВИТЬ ПОМЕНЯТЬСЯ МЕСТАМИ ЧЕТЫРЕ СЕМЕРКИ И ЧЕТЫРЕ КОРОЛЯ, НАХОДЯЩИЕСЯ ПОД РУКОЙ РАЗНЫХ ЛЮДЕЙ

Показываем развернутые веером в одной руке четырех королей, а в другой руке – четыре восьмерки. За самым последним из королей заранее кладем четыре семерки.
Держим восьмерки в руке так, чтобы нижнее очко было закрыто указательным и безымянным пальцами. Благодаря этому зрители примут их за семерки. Обратите внимание всех, что вы держите в одной руке четыре короля, а в другой – четыре семерки (на самом деле восьмерки).
Складываем ложные семерки и кладем их наверх колоды. После этого складываем королей и кладем их на “семерки”. Настоящие семерки лежат сейчас на самом верху колоды, потому что были помещены за последним из королей. Ваши зрители уверены, что сверху лежат короли.
Снимаем аккуратно четыре верхние карты со словами: “Я беру королей” и кладем их на стол. Просим кого-нибудь из зрителей крепко накрыть их рукой. То же самое делаем со следующими четырьмя картами, настоящими королями. После этого можно спросить у тех, кто держит карты, знают ли они, что находится под их руками, и, получив утвердительный ответ, приказать картам поменяться местами. Проверяете карты, и все видят, что ваш приказ был выполнен.

ПРЕВРАЩЕНИЕ ЧЕТЫРЕХ КАРТ, ВЫБРАННЫХ НАУГАД И ПОЛОЖЕННЫХ НА СТОЛ, В КАРТЫ ТАКОЙ ЖЕ ВЫСОТЫ, КАКОЙ БУДЕТ КАРТА, ВЫБРАННАЯ ЗРИТЕЛЕМ

Для этого фокуса вам понадобится форсированная колода, состоящая из одной карты в нескольких экземплярах. Пусть такая колода состоит из пиковых валетов.
Перед фокусом вы должны сложить обыкновенную колоду следующим образом: положите вниз колоды любую карту, а на нее – валета, потом опять любую карту и валета сверху. Так вы должны положить четырех валетов и над каждым из них должна быть любая другая карта. Каждая карта над валетом должна быть одной масти с ним.
Теперь вы можете перетасовать карты, стараясь не тронуть сложенные восемь карт. Обращаясь к зрителям, вы говорите: “Я собираюсь взять четыре карты снизу и положить их на стол. Постарайтесь запомнить их”.
После этого показываете нижнюю карту, затем, приводя колоду в горизонтальное положение, отодвиньте эту карту и возьмите следующую (одного из валетов) и, не показывая ее, положите на стол лицевой стороной вниз.
Теперь нужно убрать только что показанную карту, которая лежит внизу. Для этого вам лучше перетасовать колоду, не нарушая порядка нижних карт. Но в конце тасовки вы должны положить наверх нижнюю карту, которую хотите скрыть.
Такой прием позволяет вам показать новую нижнюю карту. Потом отодвигаете карту назад, а вместо нее берете следующую карту (валета).
Описанную процедуру повторите четыре раза. Попросите кого-нибудь повторить название четырех карт на столе. Пока все внимание зрителей будет обращено на карты на столе, вы быстро меняете свою колоду на форсированную.
Теперь подходите к зрителям и просите кого-нибудь выбрать карту. Какой бы ни оказалась выбранная карта, вы обещаете зрителям, что на столе окажутся карты той же величины.
С такими словами вы разворачиваете карты перед зрителем, который кроме валета ничего выбрать не может, потому что у вас в руках форсированная колода. Зритель выбирает карту, и вы просите назвать ее.
Услышав ответ зрителя, вы говорите: “Я приказываю картам на столе превратиться в валетов. Обращаю ваше внимание, что я даже не притрагиваюсь к картам рукой. Я только коснусь их своей волшебной палочкой”. Вы это делаете и просите кого-нибудь из зрителей подтвердить превращение.
Если у вас нет такой форсированной колоды и вы не умеете хорошо форсировать с обыкновенной колодой, то нужно заранее приготовить эту вторую колоду, поместив четырех валетов внизу (если вы рассчитываете, что зритель вытащит валета). Делая вольт в то время, как вы подходите к зрителям, переносите эти карты в середину и предлагаете колоду. Довольно просто подсунуть одну из четырех карт, лежащих рядом.

КАК ПРЕДСКАЗАТЬ, КАКУЮ ИЗ ДВУХ СТОПОЧЕК КАРТ НА СТОЛЕ ВЫБЕРУТ ЗРИТЕЛИ

Вы кладете на стол две стопки карт, из которых одна состоит из любых семи карт, а другая – из четырех семерок. Вы говорите, что заранее предскажите (устно или письменно), которую из стопок выберут зрители, и говорите, что это будет семерная стопка. Эти слова можно отнести к любой стопке, потому что в одном случае это относится к числу карт в стопке, а в другом – к высоте отдельных карт.
Такой вариант фокуса может служить прелюдией для более искусного способа сделать такой же фокус. Вы кладете на стол две стопки карт, которые содержат одно и то же количество карт, например, шесть первых попавшихся под руку. В данном случае высота карт не имеет значения.
Вы говорите зрителям, что в одной стопке четное количество карт, а в другой – нечетное. Конечно, это неправда. Но вы должны уметь говорить неправду сколько угодно и все ваши самые торжественные заверения должны восприниматься зрителями как шутка.
Предлагаете предсказать сколько угодно раз, которую из двух стопок выберут зрители, хотя и не скажете им, какая из них - четная, а какая – нечетная. Сейчас вы говорите зрителям, что они выберут стопку с нечетным числом.
Пока вы произносите эту небольшую речь, воспользуйтесь случаем, чтобы спрятать в ладони правой руки одну верхнюю карту, а остальные карты кладете на стол. Когда зрители сделали свой выбор, вы берете выбранную стопку правой рукой, прибавляя к ней спрятанную в ладони карту и, подходя к зрителям, просите кого-нибудь пересчитать карты. Конечно, их оказывается нечетное количество. Тогда вы просите зрителей пересчитать карты в другой стопке, и там оказывается четное число карт.
Сложите обе стопки вместе и снова разделите их, пряча в ладони верхнюю карту нечетной стопки. Положите обе стопки снова на стол, и на этот раз предскажите, что зрители выберут четную стопку карт. Когда зрители укажут на стопку, вам останется просто взять невыбранную стопку рукой, в которой находится карта, а выбранную пустой рукой. Этот фокус можно показывать хоть весь вечер.

КАК НАЗВАТЬ ВЕРХНИЕ КАРТЫ КАЖДОЙ СТОПКИ КАРТ, ПОСЛЕ ТОГО КАК ОНИ БУДУТ СЛОЖЕНЫ В ТРИ ИЛИ ЧЕТЫРЕ СТОПКИ

Запоминаете нижнюю карту колоды. Пусть это восьмерка треф. При тасовке колоды переводите эту карту наверх и прячете в ладони. Потом говорите: “Может быть, для верности, вы сами хотите перетасовать колоду?” и отдаете колоду для тасовки зрителю.
Когда зритель отдаст колоду, вы кладете спрятанную карту наверх колоды и демонстративно кладете ее на стол со словами: “Все видят, что я даже не трогаю карт. Пожалуйста, разложите карты на две три или четыре стопочки, а я назову верхние карты всех стопочек”.
При этом вы запоминаете, где лежит стопка карт с верхней картой, которую вы знаете. Мы договорились, что это восьмерка треф. С важным видом вы дотрагиваетесь до верхней карты другой стопки и говорите: “Мне кажется, что это – восьмерка треф”. Пусть на самом деле это король пик. Вы берете эту карту в руки, но не показываете зрителям и берете верхнюю карту следующей стопки, говоря при этом: “А вот эта карта – король пик”. Посмотрев на эту карту, вы берете верхнюю карту с последней стопки, называя вслух ту карту, которую только что взяли с предыдущей стопки.
Потом вы бросаете все эти карты на стол, давая всем убедиться, что правильно назвали все карты. Вы должны быть быстры и артистичны, чтобы зрители не успели задуматься, пока вы называете карты. Они также не должны видеть лицевую сторону карт, которые вы берете в руки, а для этого вы должны стоять прямо напротив них.

КАК ЗАСТАВИТЬ ЗАДУМАННУЮ КАРТУ ПОЯВИТЬСЯ В ЛЮБОЙ СТОПКЕ КАРТ

Отдаете зрителям хорошо перетасовать колоду. Затем раскладываете карты в три стопки и просите кого-нибудь задумать карту. Когда он говорит, что задумал, вы говорите, что его карта лежит в этой стопке, и показываете на одну из стопок. Просите назвать карту. Допустим, зритель сказал, что это король бубен. Вы говорите, что карта зрителя находится в указанной стопке, и для доказательства своих слов хотите показать, что этой карты нет в двух других стопках.
После этого берете обе стопки в руки и, повернув их лицевой стороной вверх, подходите к зрителям, быстро перебирая карты. Если этой карты там нет, то фокус получился сам.
Затем говорите, что обычно не повторяете фокусов, но сейчас, чтобы зрители не подумали, что это просто случайная удача, вы его повторите. И просите зрителей самим определить заранее ту стопку, в которой должна быть задуманная карта.
Услышав ответ, вы опять соединяете другие стопки, чтобы доказать, что в них нет названной карты. Может повезти и в этот раз, но если этого не произошло, и вы видите карту в своей руке, то просто быстро отодвигаете ее средним пальцем правой руки обратно в колоду и продолжаете просмотр карт. Закончив с этим, вы переворачиваете колоду, причем нужная карта оказывается наверху. Вы быстро закрываете ее правой рукой, что позволяет вам спрятать карту в ладонь.
После этого вам остается взять правой рукой карты, которые остались на столе. Перекладывая карты в левую руку, вы говорите: “Наблюдайте за мной очень внимательно. Вы увидите, как я сниму стопку именно на задуманной карте”. Зрителям кажется, что вы просто снимаете карты, в то время как вы делаете вольт, снимая с руки нижнюю часть вместо верхней. Теперь верхняя часть стопки с картой оказывается у вас в левой руке.
Вы просите одного из зрителей посмотреть на верхнюю карту, и он подтверждает ваши слова. Если карта и в первый раз не окажется в указанной стопке, то вы делаете все как описано, но не “повторяете” фокус.

КАК ПОЛОЖИТЬ НА СТОЛ КАРТУ, ЗАДУМАННУЮ ЗРИТЕЛЕМ, ПРЕЖДЕ ЧЕМ ОН ЕЕ НАЗОВЕТ

Вы предлагаете зрителю задумать карту. После этого другой зритель по вашей просьбе тасует колоду. Третий зритель снимает перетасованную колоду. Затем выбираете карту из колоды и, не раскрывая ее, кладете рубашкой на стол. Остальную часть колоды держите в левой руке.
Вы говорите зрителю, который задумал карту: “Ваша карта сейчас лежит на столе. Назовите ее, пожалуйста”. Путь это будет король бубен. Тогда вы говорите, что покажете зрителям, что этой карты не в остальной части колоды.
Подойдя к зрителям, вы начинаете быстро перебирать карты, встретив короля бубен, вы отодвигаете его назад средним пальцем правой руки. Доказав, что названной карты нет в колоде, переворачиваете карты, король, которого вы прячете в ладонь, оказывается наверху.
Оставив колоду зрителям, вы подходите к столу и берете лежащую там карту той же рукой, в которую спрятан король бубен. Подвигая карту назад, до края стола, вы заставляете ее упасть в тайное углубление в столе. И всем показываете спрятанного короля бубен.
Если при исполнении фокуса у вас обычный стол, то можем предложить другое его завершение.
Вы смело подходите к столу и берете лежащую на нем карту правой рукой, в которой уже спрятана требуемая карта. Не глядя на карту вы говорите: “Вот вам король бубен”. При этом вы показываете зрителям эту карту. Все вам говорят, что это не та карта.
Теперь вы смотрите на карту и делаете изумленный вид. Карту берете рубашкой вверх между большим и средним пальцами левой руки. Со словами: “Не знаю, как когда произойти такая ошибка. Сейчас я ее исправлю” - вы заменяете карту по пятому способу. И показываете зрителям нужную карту. Все, конечно, подумают, что вы ошиблись специально.

КАК ПРЕВРАТИТЬ ОДНУ ИЗ ДВУХ КАРТ НА СТОЛЕ В ЗАДУМАННУЮ КАРТУ

Колоду карт складываете так, чтобы между пятнадцатой и шестнадцатой картой снизу была только одна фигура. Вы должны запомнить, которая она по счету, считая снизу.
Даете колоду карт любому из зрителей и просите выбрать одну карту. Прежде чем он успеет это сделать, вы должны, будто вспомнив, сказать: “Вы можете даже не трогать карты, а просто запомните карту, когда я разверну колоду”. После этих слов раздвигаете веером карты одну за другой лицевой стороной к зрителям, начиная снизу. Вашему зрителю конечно, бросится в глаза единственная фигура, которую он заметит. Вероятность того, что он назовет именно эту карту, очень велика. Показав примерно 14 карт, вы, продолжая это делать, спрашиваете: “Успели вы задумать карту?”. Получив положительный ответ, вы делаете вольт двумя картами ниже фигуры, потому что вам известно ее место в колоде. Делаете фальшивую тасовку, не захватывая трех карт. Теперь эта фигура находится третьей снизу.
Вы обращаетесь к зрителям: “Я просто беру две нижние карты и кладу их на стол”. Держа колоду в левой руке, вы поворачиваете одну из карт на столе к зрителю, который задумал карту и спрашиваете, его ли это карта. После этого опускаете карты, вытаскиваете смоченным пальцем правой руки и кладете рубашкой вверх на стол показанную карту. Но во второй раз вы на самом деле вытаскиваете не ту карту, которую только что показали зрителям, а отодвигаете ее и берете следующую, т.е. ту фигуру, которую задумал зритель.
Теперь становитесь позади стола и спрашиваете своего зрителя: “Вы уверены в том, что ни одна из этих карт не является той, в которую я должен превратить карты? Так которую мне превратить, правую или левую?”. Любой ответ зрителя вы понимаете так, как это вам нужно.
Если ваша фигура лежит справа и зритель выбирает правую карту, то вы считаете ответ зрителя указанием на вашу правую руку. Если зритель отвечает слева, то вы считаете слова зрителя указанием на его левую руку, то есть карта опять должна быть справа от вас.
Вы берете другую карту, вроде бы случайно показываете ее зрителям и возвращаете обратно в колоду. Затем говорите: “Сейчас произойдет превращение карты. Скажите, пожалуйста, всем, какую карту вы задумали”. Если зритель называет ту единственную фигуру, которая была в нижней части колоды, то вы должны только перевернуть лежащую на столе карту.
Если же зритель назовет другую карту, например, короля бубен, то и в этом случае не все потеряно. Вы говорите, что хотите сначала доказать, что этой карты нет в колоде. С этими словами вы подходите к зрителям и одновременно прячете короля бубен за другие карты. Взяв колоду в левую руку, вы переворачиваете ее, и нужный король теперь находится на верху колоды.
Держа в левой руке колоду карт, вы возвращаетесь к столу и берете лежащую там карту со словами: “Как вы видите, это король бубен”, не глядя на него. Потом делаете небрежный полуоборот вправо или влево – для того, чтобы замаскировать движение, и меняете карту по третьему способу. После замены карт вы стараетесь их не показывать.
Зрители, конечно, вам скажут, что это не был король бубен. Вы делаете удивленный вид и спрашиваете, что это была за карта. Вам назовут, а вы со словами “Не может быть!” показываете карту, которую держите в руке, это оказывается король бубен. А вы продолжаете: “Это не могла быть та карта, потому что вот этот господин уже целый вечер сидит на ней”. Подходите к зрителям, держа спрятанной в ладони фигуру, и находите ее на сидении какого-то зрителя, попросив его подняться.
Описанный способ замены карты на названную зрителями вы можете использовать при неудаче в других фокусах.
Если вам вернут карту, прежде чем вы успеете перевернуть колоду или вообще по какой-то причине вы не можете открыть выбранную карту, то мы может посоветовать следующее.
Отдаете перетасовать колоду и вытаскиваете любую карту. Кладете ее рубашкой наверх на стол и смело говорите, что это требуемая карта. Просите зрителя назвать задуманную карту. Демонстрируете зрителям, что такой карты нет в колоде и дальше действуете по описанному выше сценарию.

КАК ЗАСТАВИТЬ ВЕРНУТЬСЯ К ВАМ КАРТУ, КОТОРАЯ БЫЛА ВЫНУТА ИЗ КОЛОДЫ, А ПОТОМ ВОЗВРАЩЕНА ОБРАТНО В КОЛОДУ

Для этого фокуса вам понадобится длинный женский волос. Один его конец вы прикрепляете к вашему жилету. На другой конец волоса можно прикрепить маленький кусочек воска или пластилина. Этот конец вы прикрепляете к нижней пуговице вашего жилета. Так вы сможете не глядя взять его в руки.
Показываете зрителям свою колоду карт и даже можете дать несколько раз перетасовать ее. Взяв колоду в руки, предлагаете одному из зрителей выбрать карту, а сами переносите восковой шарик на кончик большого пальца, к которому он пристанет. Когда зритель положит карту в колоду, вы делаете вольт и переводите ее наверх колоды. Затем прижимаете воск к задней стороне этой карты.
Можете перетасовать карты, но оставьте нижний край выбранной карты немного выступающим, чтобы не сдвинуть воскового шарика. Пусть эта карта окажется в середине колоды и прикрепленной к вашему жилету.
Теперь вы разворачиваете карты лицевой стороной к зрителям, что позволит спрятать волос, и при этом говорите: “Если бы я был обычным фокусником то я бы сейчас просто вытащил эту карту и отдал. Но я могу вас уверить, что совершенно не знаю, которая из этих карт ваша. Как вы думаете, что я сделаю, чтобы узнать это?” Дайте зрителям предложить свои варианты завершения фокуса. А потом скажите: “Ваши предложения были хороши, но я думаю лучше, если я просто прикажу выбранной карте вернуться ко мне”.
Вы говорите любые “волшебные слова”, наклоняясь к картам и постепенно отодвигаясь от стола. Карта при этом, конечно, будет потихоньку двигаться в вашем направлении. Когда карта окажется на краю стола, вы берете ее левой рукой, а потом перекладываете в правую, снимая указательным и большим пальцами левой руки восковой шарик.
Спросите у выбиравшего зрителя, его ли эта карта, и передайте ему всю колоду вместе с этой картой для тасовки. Это не сложный, на первый взгляд, фокус, но и он требует хорошей тренировки. Зато ваш успех у зрителей будет гарантированным при хорошем владении этим фокусом.

ЕЩЕ ОДИН ВАРИАНТ ФОКУСА ПРИ ИГРЕ В ВИСТ

Перед исполнением этого фокуса вы готовите специальную колоду. Сложите колоду так, чтобы каждая четвертая карта была козырной масти, например бубен. Заменяете колоду на приготовленную. Делаете мост, который был описан ранее. Предложите одному из партнеров снять колоду и сделайте вольт на мосту. Это приведет карты в первоначальное положение. Теперь сдавайте карты, и у вас будут все козыри.

КАК ЗАМЕНИТЬ ОДНУ КОЛОДУ НА ДРУГУЮ

Фальшивая колода должна лежать у вас в кармашке с левой стороны. Обычную колоду вы держите в правой руке. И, переходя от зрителей к своему столу, поднесите левую руку к кармашку, быстро возьмите приготовленную колоду, соедините обе руки и сделайте вольт обеими колодами. Теперь они поменялись местами.
Опускаете левую руку в кармашек и оставляете там колоду. А фальшивая колода останется у вас в правой руке. Сложность при выполнении вольта целыми колодами не имеет значения, потому что ваши руки закрыты вашим телом.
Если вы все-таки не можете выполнить вольт, то фальшивую колоду можно спрятать под край жилета. Она может быть прикреплена там тонкой резинкой. В этом случае вы в момент поворота к столу перекладываете обычную колоду в левую руку, а свободной правой рукой берете подготовленную колоду. Настоящую колоду вы опускаете в кармашек с левой стороны.

КАК ЗАСТАВИТЬ КАРТУ ПОЯВИТЬСЯ В НУЖНОЙ СТОПКЕ ПОСЛЕ ТОГО, КАК ВЫБРАННАЯ КАРТА БЫЛА ВАЗВРАЩЕНА В КОЛОДУ, КОТОРУЮ ЗАТЕМ ПЕРЕТАСОВАЛИ И РАЗЛОЖИЛИ В ТРИ СТОПКИ НА СТОЛЕ

Просите зрителя выбрать карту. Когда зритель положит карту в колоду, вы делаете вольт и переносите наверх. Далее следует фальшивая тасовка. Если какой-то зритель захочет сам перетасовать колоду, то вы прячете эту карту в ладонь и отдаете колоду. Когда вам возвращают перетасованную колоду, кладете карту из руки наверх.
Далее берете карты в правую руку, лицевой стороной вниз. Раскладываете их стопками на столе по 4—5 карт. Последней кладете ту стопку, на верху которой лежит выбранная карта. Просите зрителей указать на ту стопку, где они хотят, чтобы оказалась задуманная карта. Затем вы собираете все остальные стопки с картами, поместив стопку с нужной картой сверху колоды. Выбранную стопку вы делите на две части и опять спрашиваете зрителей, в которой из них они хотят увидеть карту. Делаете это до тех пор, пока в выбранной стопке не останется всего две карты, но зрители не должны видеть точного числа карт в ней. Для этого вы быстро кладете выбранную стопку в левую руку под колоду.
Теперь прячете в ладони выбранную карту, пусть это король бубен, и взяв этой же рукой выбранную стопку, кладете эту карту на верх стопки. Эти три карты вы кладете лицевой стороной вниз и просите зрителей сказать, какая из трех карт должна стать выбранной. Если зрители показывают на среднюю карту, то фокус закончен, потому что это так и есть. Вы просите выбиравшего назвать карту и, показав, что боковые карты — не король бубен, открываете среднюю карту.
Если зрители выбирают одну из боковых карт, то вы собираете эти три карты вместе, причем бубновый король опять посередине, и просите одного из зрителей подуть на карты. Затем опять раскладываете карты, но короля бубен кладете на названное зрителями место. После этого вы показываете две другие карты, а последним открываете короля бубен.

КАК ПРЕВРАТИТЬ ВЫБРАННУЮ КАРТУ В ШАРЖИ НА ЗРИТЕЛЕЙ

Для этого готовите специальную колоду, которая состоит из одинаковых карт, например, восьмерки треф. Рубашка этой колоды должна быть такой же, как и рубашка вашей обычной колоды. Еще вам понадобится примерно двенадцать карт, на лицевой стороне которых будут шаржи на зрителей.
Вы складываете вашу колоду так: наверх кладем шарж, затем восьмерку треф, опять шарж и восьмерку треф и т.д.
Первые восемь-десять карт должны так чередоваться. Остальные карты колоды — восьмерки треф.
Незаметно заменяете настоящую колоду на заготовленную. Просите кого-то из женщин вытащить карту. При этом вы предлагаете ту часть колоды, в которой одни семерки. Когда она запомнит карту, просите ее вернуть карту в колоду, чтобы вы нарисовали на карте ее портрет. Для этого раскрываете колоду как книгу, зрительница кладет карту в колоду и вы просите ее подышать на карты.
Пока она это делает, вы заменяете эту карту по одному из способов замены карт, которые были описаны выше. Теперь наверху колоды лежит карта с шаржем на нее. После того как все рассмотрят этот “портрет” вы говорите, что с удовольствием подарили бы ей его, но это волшебное изображение очень недолговечно. Попросите зрительницу еще раз подышать на карты и опять замените карту на восьмерку треф. Ваша “партнерша” очень удивится тому, что карта опять в прежнем виде.
Теперь вы можете пообещать нарисовать на карте портрет кого-то другого. И все повторяете сначала.
Вместо шаржей вы можете использовать какие-то другие изображения, например для девушки подойдет бутон розы, а для молодого человека — гладиолус. Мы хотим только напомнить, что вы ни в коем случае не должны оскорбить зрителя картинкой.

КАК УЗНАТЬ ВЫБРАННУЮ КАРТУ ИЗ ШЕСТИ РЯДОВ КАРТ ПО ШЕСТЬ ШТУК, БРОСАЯ КОСТЬ

Вы предлагаете одному из зрителей выбрать карту. Эту карту можно положить в любое место, тасуете колоду и разрешаете зрителю ее “снять”.
Раскладываете карты на столе в шесть рядов по шесть карт лицевой стороной наверх и предлагаете выбиравшему пару костей. Можете разрешить зрителю сделать несколько пробных бросков, чтобы он убедился, что кости настоящие. Затем зритель бросает первую кость, которая укажет на ряд, в котором находится его карта, а вторая кость укажет на место карты в этом ряду.
Зритель бросает кость, и действительно оказывается, что карты оказалась в указанном месте.
Как это получилось? Дело в том, что вы использовали поддельную колоду. Все карты этой колоды были одинаковыми. Кости тоже были самые обычные. Можем посоветовать, прежде чем перевернуть карту, собрать все остальные карты и спросить у зрителя, какую карту он загадал. Этим вы все внимание зрителей сконцентрируете на карте, которая лежит на столе. В это время вы сможете заменить колоду с одинаковыми картами на обычную колоду. Из этой колоды можно заранее вытащить карту, которая соответствует той, что составляла фальшивую колоду. Потом вы можете под благовидным предлогом дать зрителям просмотреть колоду, которую кладете на стол.
Для разнообразия можно вместо костей использовать домино или сделать вид, что узнали место карты с помощью волшебной палочки.


СОВРЕМЕННАЯ МАГИЯ
ВСТУПЛЕНИЕ
К изданию 1978 года

Даже после сотой годовщины со дня своей первой публикации в 1876 году, классическая работа Профессора Хоффманна "Современная Магия" остается краеугольным камнем искусства фокусов. По общему признанию, некоторые внешние аттрибуты фокусника претерпели небольшие изменения со времени написания Хоффманном его викторианского учебника по фокусам (хотя некоторые критики считают, что они изменились недостаточно), и некоторые методы фактически устарели, но, многие из этих крупных магических эффектов предшествовали публикации книги в сотни, и, в некоторых случаях, даже тысячи лет. Наставления Профессора Хоффманна, как выполнять эти классические действия, также верны для современных исполнителей, как и были для чистолюбивых фокусников столетие назад. Populus vult decipi: decipiatur (Желающие быть обманутыми да будут обмануты - лат.) латинская надпись на титульном листе "Современной Магии" верна и сегодня, как во времена Профессора Хоффманна, публика дает яркое подтверждение своей готовности быть красиво обманутой, и фокусники, согласно этому желанию, безвредо их обманывают.

Профессор Луис Хоффманн, которого Гудини называл "ярчайшей звездой на небосклоне магической литературы", написал почти все те десятки книг и статей в магических журналах под псевдонимом. Его настоящее имя было Анджело Джон Льюис и он был по профессии адвокат. Анджело Льюис родился в Лондоне 23 июля 1839 года, и впервые заинтересовался фокусами в возрасте десяти лет, оказавшись на представлении Профессора Джеймса Тейлора. (Это было принято в то время среди фокусников называться "Профессорами", также как несколько лет спустя, в эру водевилей и мюзикхоллов, многие фокусники предваряли свои имена приставкой "Великий".) Будучи школьником Льюис выучил около полудюжины фокусов, которые иногда демонстрировал своим друзьям. Он окончил Вадманский колледж в Оксфорде, со степенью бакалавна и магистра искусств, и отправился изучать закон. Именно в последние дни обучения в Оксфорде Льюис увидел представление Джона Генри Андерсона, Колдуна Севера, который был самым известным фокусником того времени, и некоторых других меньших светил мира иллюзионизма. Во время университетских дней он был слишком поглощен занятиями чтобы думать о фокусах, и даже забросил тренировать те несколько трюков, которые освоил.
После получения высшего образования Льюис работал юристом до 1876 года, когда вновь разгоревшийся интерес к фокусам и родственным видам искусств, вместе с успехом его работы на полставки журналистом, привели его в конечном счете к карьере писателя на полную ставку. В интервью, данном в одном из ранних томов "Сфинкса" (в то время главном журнале фокусников), Профессор Хоффманн сказал: "Мой интерес к предмету появился в начале шестидесятых, после того, как я увидел потрясающее выступление уличного фокусника. Я начал коллекционировать книги и аппаратуру и даже дал несколько представлений. Увидев объявление в газетах, что господа Роутледж собираются выпустить новую серию своего "Журнала для мальчиков", я послал им предложение по написанию нескольких статей о фокусах." Соглашение издателей на это скромное предложение произвело самый глубокий эффект на развитие всего искусства фокусов.
Предполагалось, что Льюис напишет целую серию статей с идеей последующего опубликования их в одном издании. Льюис согласился сделать это за 100 фунтов (примерно 500 долларов), большую часть из которых он потратил на исследования и добывание иллюзионной аппаратуры, о которой он должен был писать. В это время Льюис все еще был преуспевающим адвокатом, занимающимся фокусами как хобби, и данное соглашение, которое не включало никаких авторских гонораров полагающихся автору любой книги в наши дни, тогда казалось нормальным. Если бы Льюис получал авторские гонорары от многочисленных переизданий, которые появились за последующие годы его жизни, его старость была бы более обеспеченной. Одни только диаграммы стоили 320 фунтов (около 1600 долларов), или более чем в три раза больше, чем Льюис получил за написание. В те дни, до изобретения фотографических полутонов, иллюстрации были очень дорогими, диаграммы сначала рисовали, а затем делали ручную гравировку.
Статьи Хоффманна были напечатаны в пяти томах журнала и впоследствии опубликованы в книжной форме под названием "Современная Магия" в 1876 году. Анджело Льюис решил использовать свой псевдоним Профессор Хоффманн, поскольку он считал нецелесообразным смешивать фокусы со своей юридической практикой, что давало повод думать его друзьям адвокатам, что он является экспертом в искусстве обмана.
Маловероятно, чтобы Профессор Хоффманн или его издатели имели представление о том взрыве, который вызовет публикация "Современной Магии". Многие профессиональные фокусники приходили в ужас от откровений содержащихся в книге, поскольку до сих пор секреты магии были тщательно оохраняемы и передавались через поколения, обычно из уст в уста, от одного фокусника другому. Книга имела, по станлартам того времени, мгновенный успех. Первое издание в 2000 экземпляров по цене семь шилингов и шесть пенсов (примерно 1.90 доллара), было продано всего за шесть недель, и за ним последовало как минимум семнадцать авторизованных изданий книги и в добавок несколько неавторизованных. Когда первые копии книги поступили в "Мартиника и Компани", главный магазин фокусов Нью-Йорка, они были проданы за несколько дней.
Почему "Современная Магия" имела такой успех? Возможно ключ лежит в замечании сделанном Хоффманном в первой главе: "Существует глубокая разница между рассказом как фокус делается и обучением как его делать". "Современная Магия" была первой книгой на английском действительно объясняющей как выполнять классические фокусы. Х. Адриан Смит, историк исскусства фокусов, коллекционер и обладатель крупнейшей частной библиотеки по фокусам в мире, однажды сказал, что литература по магии, подобно Галлии, разделилась на две части - книги опубликованные до "Современной Магии" и опубликованные после.
Самые ранние книги по фокусам в Англии (первой была книга Реджиналда Скота "Разоблачение Колдовства" 1584 года) были написаны для того, чтобы убедить читателей в несуществовании ведьм и всего связанного с так называемыми сверхестественными силами, и объяснения как эти предполагаемые сверхестественное номера были выполнены. Последующие книги описывали выступления современных фокусников и объясняли (с различной степенью точности) как их номера выполнялись, без каких либо полезных инструкций как читатель мог повторить эти эффекты сам. "Современная Магия" была первым реальным учебником по фокусам в Англии и лишь второй подобной книгой на всех языках (первой была книга Робер-Удена "Секреты Престидижитации и Магии", опубликованная во Франции в 1868 году и позже переведенная на английский никем иным как Профессором Хоффманном).
Для того чтобы полностью понять влияние "Современной Магии" на прогресс иллюзионного искусства последнего столетия, мы должны лишь рассмотреть фундаментальные изменения в выступлениях фокусников произошедшие со времени публикации книги. В последней четверти XIX столетия фокусы были все еще слишком интимной формой развлечения, выполняясь исконно в гостинных и небольших залах. Но, хотя аудитория была все еще небольшой, фокусы только что подверглись главной революции в стиле представления. Поддаваясь влиянию великого французского иллюзиониста Жана Эжена Робер-Удена, фокусники сбросили заостренные колпаки, сняли длинные халаты и отбросили кабалистические символы прошлого, появляясь на сцене в виде обычных смертных, которые могут творить чудеса. Хоффманн был хорошо осведомлен об этом важном изменении и с одобрением его комментировал. Он писал: "Отцом современной магии, как мы все хорошо знаем, был несомненно Робер-Уден. До него искусство иллюзионизма практически стояло на месте в течении нескольких поколений. Он носил вечернее платье из обычной жизни, очевидно пренебрегая всеми преимуществами которые его непосредственные предшественники получали от плавных драпировок, и все же, в этих сложных условиях, он производил значительно более удивительные эффекты, что любой, кто пытался ранее." Хоффманн подтверждал это обучая делать самые удивительные фокусы с предметами выглядящими совершенно обыденными. Он верил, что "самым успешным фокусником дубущего будет тот, кто разумно скомбинирует аппаратные и безаппаратные трюки: причем аппаратура быдет иметь простой и обыденный вид, не пригодный по общему признанию для целей исполнения фокусов."
While it is obvious that Hoffmann understood this important truism, many of the magicians who were deeply influenced by his writings over the course of the next century forgot it, and the effectiveness of their performances suffered because of it. "The evening dress of ordinary life" in Victorian times was quite different from that of today, yet the image of the magician in Inverness cape, top hat and tails still persists. Also, the apparatus "of a simple and homely kind" that would seem quite natural in a Victorian drawing room is, in the magic performance of today, so unusual that it gives the appearance of having been created only to produce the desired effect. Yet today there are still many magicians who present their effects on single-leg tables with black velvet drapes, often with gold fringe, a common piece of furniture in Professor Hoffmann's time but totally unknown-outside of magic performances-in the contemporary world. One can imagine that if the good professor were alive today to see the continued use of the props described in his great textbook, he would thoroughly disapprove.
But, granted that Hoffmann's views on performance style (and, unfortunately, his Victorian trappings) have been basic to the magic of the last century, many other things have changed since he wrote his book. In the introduction to Modern Magic, for instance, he describes "two or three appliances, which are of such constant use that they may be said to form the primary stock-in-trade of every conjuror. These are-a short wand, a specially adapted table, and certain secret pockets in the magician's dress." He comments that these "are so indispensable that we could hardly complete the description of half-a-dozen tricks of any pretension without a reference to one or other of them." It is interesting that a century later all three of these primary "appliances" have become virtually obsolete, and are used today only in the most specialized circumstances. The wand is still used in the presentation of some classic effects such as the Cups and Balls, but the tailcoat with its secret pochettes and profondes, and the draped table with its servante and elaborate traps, have been (or should be) relegated to magic history. It is significant that today's most successful young magician, Doug Henning, who has starred on Broadway and in a number of highly successful television specials, has made as radical a change in the image of the traditional magician in our time as Robert-Houdin did in his. Instead of the traditional tails and top hat, Henning has adopted a theatrical version of the dress of contemporary youth, wearing blue-jeans style pants and skin-tight T-shirts which offer convincing evidence that nothing he uses in his amazing effects could be concealed on his body. Thus, when Henning magically produces a huge owl or a large bowl of fire (both effects from his repertoire), the amazed response of his audiences is much greater than if he were attired in a tailcoat or a voluminous opera cape.
Some effects, using props common in the Victorian era but uncommon today, have also disappeared. It is interesting that the most common image of a magician is a man pulling a live rabbit from a top hat, yet this feat, almost never seen today, was effective in the nineteenth century because the magician could borrow a top hat from any gentleman in his audience. The fact that it was a borrowed hat made the production of rabbits (and often other unlikely articles such as cannonballs, bird cages and lighted Chinese lanterns) a truly amazing effect. Today few people, save magicians, carry top hats, and a contemporary audience might suspect (perhaps correctly) that the hat containing the rabbit is just another trick magician's prop.
There is another popular area of magic that has been almost completely transformed, in terms of technique, since Professor Hoffmann's time. This is the vast field of card magic. Unquestionably, more technical literature has been published on card magic in the last century than on any other area of magic; the number of books, large and small and in all languages, runs into the thousands.
In Hoffmann's day, the "Pass" (Sauter la coupe), following the dictates of the great Robert-Houdin, was the most important sleight in all card magic. Today, partly because it is extremely difficult to do undetected and because so many effective substitutes (totally unknown in Hoffmann's time) have been invented, it no longer occupies such a central position in card technique. This is not to say that this classic sleight, in the hands of such contemporary card experts as Charles Miller or Derek Dingle, is not powerfully deceptive, but simply that it is no longer the backbone of card conjuring. Through the writings and inventive talents of such men as S. W. Erdnase (whose classic Expert at the Card Table was published in 1902), and such contemporary card geniuses as Dai Vernon and Ed Marlo, the entire technique of card magic has changed, with literally hundreds, perhaps thousands, of new sleights and subterfuges invented over the past hundred years. While the techniques have changed radically, however, many of the classic effects remain the same and are still in use today; a great number date back to before the time of Hoffmann to the great Viennese card magician Johann Nepomuk Hofzinser (1806-1875), and perhaps even before.
An interesting inclusion in Hoffmann's chapter on card sleights is instructions on how to throw a card. While not strictly a magic effect, the throwing of playing cards later became a feature in the performances of many major stage magicians like Howard Thurston and Maurice Raymond, who hurled cards from the theater stage to the highest reaches of the top balcony. One of America's cleverest card magicians of today, Ricky Jay, has revived the old feat of card throwing and includes it as a regular feature in his act, and has even written a book on the subject.
Since the publication of Modern Magic, two specialized types of magician that were minor figures on the magic stage a century ago have moved into the limelight. One is the illusionist, the magician who specializes in spectacular feats using people and large animals. This type of magician rose to prominence in the era of vaudeville and the music halls, when magicians were required to perform in large theaters where more intimate magic would not be effective. Such master magicians as Herrmann, Kellar, Thurston and Blackstone in America, Maskelyne and Devant in England, and Carter, Raymond, Nicola and Levante touring the globe brought large-scale stage illusions to enthralled theater audiences. The tradition of the grand illusionist remains with us today in the spectacular performances of Doug Henning, Harry Blackstone, Jr., and Siegfried and Roy. The other new breed of magician to rise to prominence has been the mentalist, or mindreader, with such names as Alexander, Annemann and Dunninger prominent. (It was Dunninger who first realized the effectiveness of presenting mental magic on radio and, later, on television.)
Both illusions and mentalism are represented in Modern Magic, with explanations of such early illusions as the Sphinx, the Cabinet of Proteus and the Aerial Suspension, as well as an explanation of feats of so-called clairvoyance and second sight. Nevertheless, it is doubtful that Professor Hoffmann realized what prominence they would achieve in the world of magic after the publication of his book. But above all, perhaps, mention should be made of his neglect of the escape, from handcuffs, ropes, boxes and other containers. Houdini, perhaps the best-known magician, of all time, made a specialty of this now-classic trick-and the whole subject is never once mentioned in the Professor's treatise.
So a great deal has changed in magic since 1876; but in its exposition of many of the classic effects still being performed, Modern Magic continues to be of particular interest to the present day magic performer. The Egg Bag, the Chinese Rings, the Rising Cards, the Ring on the Stick and, the oldest known magic effect, the Cups and Balls, are all explained in detail. To this last classic effect, described by Professor Hoffmann as "the groundwork of all legerdemain," an entire chapter is devoted. True, there have been some changes in Cups-and-Balls technique over the last century (the use of the servante has largely been replaced by the performer working from his coat and pants pockets), but basically the teaching in this chapter remains as solid a grounding in this great effect as one could find. And Hoffmann's strong beliefs on the fundamentals of magic performance are as valid today as when they were first penned: "The ideal entertainment, from the point of view of the spectator, will be one in which feats of dexterity, or supposed dexterity, are worked in conjunction with brilliant stage effects of a more spectacular kind." This prophetic realization describes with uncanny accuracy the approach of most of the major magicians since that time.
After the publication of Modern Magic, Professor Hoffmann produced dozens of books on magic and games and wrote scores of magazine articles. Among his most notable books were two sequels to Modern Magic: More Magic (1890) and Later Magic (1903). He also wrote a novel for juveniles entitled Conjuror Dick (1886). In 1885, Professor Hoffmann won a prize of $500 offered by the well-known Boston publication Youth's Companion for the best short story for boys. He also revised and edited several editions of Hoyle's Book on Games. While never a professional performer, Professor Hoffmann did give occasional magic performances, the proceeds always going to charity. Most of the effects in his repertoire were taken from the pages of Modern Magic and its sequels.
In 1903, Professor Hoffmann moved from London to Hastings to live in semi-retirement. There, presumably for financial reasons, he disposed of his original manuscripts and other magic belongings. In a rather pathetic letter to Dr. Samuel C. Hooker, a prominent New York amateur, in May 1913 he wrote: "My magical library was sold (for twenty-five pounds) before your letter came to hand, and I have long since parted with my collection of apparatus, which at one time was considerable." A few years before his death, he wrote one last "sequel" to his masterpiece. It was titled Latest Magic, and was reportedly undertaken at the urging of Houdini. The book, badly written and with very little useful information, completely lacks the flowing, conversational style of his earlier books. Some magic historians believe it was, at least in part, written by someone else; in any case, it certainly did not add to his reputation as the greatest writer on magic of his time. Professor Hoffmann died at the age of eighty on December 23, 1919.
Even today, a century after its publication, Modern Magic holds untold riches for the magic enthusiast. Magic historian Henry Ridgely Evans, who once referred to it as "Ветхий Завет иллюзионного искусства" summed up well the feelings that many of us have about this charming Victorian textbook. He said, "I never tire of reading Modern Magic, though I know all the tricks by heart."

ЧАРЛЬЗ РЕЙНОЛЬДЗ
Нью-Йорк
15 ноября 1977 года