ФЕДЕРАЛЬНОЕ АГЕНТСТВО
ПО ТЕХНИЧЕСКОМУ РЕГУЛИРОВАНИЮ И МЕТРОЛОГИИ

НАЦИОНАЛЬНЫЙ
СТАНДАРТ
РОССИЙСКОЙ
ФЕДЕРАЦИИ

ГОСТ Р МЭК
60949-
2009

РАСЧЕТ ТЕРМИЧЕСКИ ДОПУСТИМЫХ ТОКОВ
КОРОТКОГО ЗАМЫКАНИЯ С УЧЕТОМ
НЕАДИАБАТИЧЕСКОГО НАГРЕВА

IEC 60949:1988
Calculation of thermally permissible short-circuit currents, taking into account
non-adiabatic heating effects
(IDT)

Москва

Стандартинформ

2009

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. № 184-ФЗ «О техническом регулировании», а правила применения национальных стандартов Российской Федерации - ГОСТ Р 1.0-2004 «Стандартизация в Российской Федерации. Основные положения»

Сведения о стандарте

1 ПОДГОТОВЛЕН Открытым акционерным обществом «Всероссийский научно-исследовательский, проектно-конструкторский и технологический институт кабельной промышленности» (ОАО «ВНИИКП») на основе собственного аутентичного перевода стандарта, указанного в пункте 4

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 46 «Кабельные изделия»

3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Приказом Федерального агентства по техническому регулированию и метрологии от 26 июня 2009 г. № 215-ст

4 Настоящий стандарт идентичен международному стандарту МЭК 60949:1988 «Расчет термически допустимых токов короткого замыкания с учетом неадиабатического нагрева» (IEC 60949:1988 «Calculation of thermally permissible short-circuit currents, taking into account non-adiabatic heating effects») с Изменением № 1:2008, которое выделено в тексте слева двойной вертикальной линией.

При применении настоящего стандарта рекомендуется использовать вместо ссылочных международных стандартов соответствующие им национальные стандарты Российской Федерации, сведения о которых приведены в дополнительном приложении В

ВВЕДЕН ВПЕРВЫЕ

Информация об изменениях к настоящему стандарту публикуется в ежегодно издаваемом информационном указателе «Национальные стандарты», а текст изменений и поправок - в ежемесячно издаваемых информационных указателях «Национальные стандарты». В случае пересмотра (замены) или отмены настоящего стандарта соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе «Национальные стандарты». Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет

Содержание:

Введение

1. Обозначения

2. Допустимый ток короткого замыкания

3. Расчет тока короткого замыкания при адиабатическом характере нагрева

4. Расчет температуры при коротком замыкании

5. Расчет коэффициента 8 для токопроводящих жил и экранов из проволок, расположенных с зазором, при неадиабатическом характере нагрева

5.1 Общие положения

5.2 Токопроводящие жилы однопроволочные или многопроволочные

5.3 Изолированные друг от друга проволоки экрана

6. Расчет коэффициента ε для оболочек, экранов и брони при неадиабатическом характере нагрева

6.1 Общие положения

6.2 Трубчатые оболочки

6.3 Ленты

6.4 Контактирующие друг с другом проволоки

6.5 Проволочная оплетка

Приложение А (справочное) Пояснения к рекомендуемым методам учета неадиабатического нагрева при расчете допустимых токов короткого замыкания

Приложение В (справочное) Сведения о соответствии национальных стандартов Российской Федерации ссылочным международным стандартам

Библиография

НАЦИОНАЛЬНЫЙ СТАНДАРТ РОССИЙСКОЙ ФЕДЕРАЦИИ

РАСЧЕТ ТЕРМИЧЕСКИ ДОПУСТИМЫХ ТОКОВ КОРОТКОГО ЗАМЫКАНИЯ
С УЧЕТОМ НЕАДИАБАТИЧЕСКОГО НАГРЕВА

Calculation of thermally permissible short-circuit currents,
taking into account non-adiabatic heating effects

Дата введения - 2010-01-01

Введение

Метод расчета номинальных характеристик любого токопроводящего элемента кабеля при коротком замыкании обычно основывается на предположении, что тепло сохраняется внутри токопроводящего элемента в течение времени короткого замыкания (т.е. имеет место адиабатический характер нагрева). Однако во время короткого замыкания происходит частичная передача тепла в соседние конструкционные материалы, и это следует учитывать. В настоящем стандарте приведен простой метод учета неадиабатического характера нагрева при расчете номинальных характеристик в условиях короткого замыкания, обеспечивающий получение одинаковых значений различными разработчиками. Существуют методы расчета с использованием компьютера, но они не намного точнее и слишком сложны для стандартизации.

В приведенных формулах содержатся величины, которые зависят от вида используемых в кабелях материалов. Значения величин указаны в таблицах 1-3. Эти значения являются стандартизованными (например, удельное электрическое сопротивление и коэффициенты теплового сопротивления) либо общеприняты в практике (например, удельная теплоемкость).

Для получения сопоставимых результатов расчетные характеристики при коротком замыкании должны быть определены посредством настоящего метода с использованием значений констант, указанных в настоящем стандарте. Однако могут быть использованы и другие значения констант, более приемлемые для некоторых материалов, в таких случаях в перечне характеристик кабеля изготовитель приводит соответствующие дополнительные номинальные характеристики при коротком замыкании со ссылкой на эти значения констант.

В настоящем стандарте приняты наиболее неблагоприятные условия короткого замыкания, поэтому определяемые номинальные характеристики являются предельными.

Метод расчета при неадиабатическом характере нагрева применим для любой длительности короткого замыкания. По сравнению с методом расчета при адиабатическом характере нагрева этот метод дает значительное увеличение допустимых токов короткого замыкания для экранов, оболочек и, в некоторых случаях, для жил сечением менее 10 мм2 (особенно при наличии проволочных экранов). Для наиболее широко применяемых жил силовых кабелей 5 % - это минимальное увеличение допустимого тока короткого замыкания, которое может быть использовано на практике. При этом для соотношения длительности короткого замыкания и сечения жилы менее 0,1 с/мм2 увеличение тока незначительно, и может быть использован метод расчета при адиабатическом характере нагрева. Это характерно для большинства практических случаев.

Настоящий стандарт устанавливает следующую методику расчета:

a) вычисление адиабатического тока короткого замыкания;

b) вычисление поправочного коэффициента, учитывающего неадиабатический характер нагрева;

c) перемножение результатов вычислений по перечислениям а) и b) и получение допустимого тока короткого замыкания.

1. Обозначения

В настоящем стандарте применены следующие обозначения:

А, В - постоянные, основанные на тепловых характеристиках окружающих или соседних материалов, (мм2/с)1/2; мм2/с;

C1, C2 - постоянные, используемые в формуле неадиабатического метода расчета для жил и проволочных экранов, мм/м; К·м·мм2/Дж;

Djt - диаметр воображаемого соосного цилиндра, вписанного по внутренней поверхности впадин гофрированной оболочки, мм;

Doc - диаметр воображаемого соосного цилиндра, описанного по наружной поверхности выступов гофрированной оболочки, мм;

F - коэффициент учета неполного теплового контакта;

I - допустимый ток короткого замыкания (среднеквадратичное значение), А;

IAD - ток короткого замыкания, определенный на основе адиабатического нагрева (среднеквадратичное значение), А;

Isc - известный максимальный ток короткого замыкания (среднеквадратичное значение), А;

К - постоянная, зависящая от материала токопроводящего элемента, А·с1/2/мм2;

М - коэффициент теплового контакта, с-1/2;

S - площадь поперечного сечения токопроводящего элемента, мм2;

X, Y-постоянные, используемые в упрощенной формуле для жил и проволочных экранов, (мм2/с)1/2; мм2/с;

d - средний диаметр по оболочке, экрану или броне, мм;

п - число лент или проволок;

t - длительность короткого замыкания, с;

w - ширина ленты, мм;

β - величина, обратная температурному коэффициенту сопротивления при О °С, К;

δ - толщина оболочки, экрана или брони, мм;

ε - коэффициент, учитывающий отвод тепла в соседние элементы;

Θf - конечная температура, °С;

Θi - начальная температура, °С;

ρi - удельное тепловое сопротивление окружающих или соседних неметаллических материалов, К·м/Вт;

ρ2, ρ3 - удельные тепловые сопротивления среды с каждой стороны оболочки, экрана или брони, К·-м/Вт;

ρ20 - удельное электрическое сопротивление токопроводящего элемента при 20 °С, Ом·м;

σс - удельная объемная теплоемкость токопроводящего элемента при 20 °С, Дж/К·м3;

σi - удельная объемная теплоемкость окружающих или соседних неметаллических материалов, Дж/К·м3;

σ1 - удельная объемная теплоемкость экрана, оболочки или брони, Дж/К·м3;

σ2, σ3 - удельные объемные теплоемкости среды с каждой стороны экрана, оболочки или брони, Дж/К·м3.

2. Допустимый ток короткого замыкания

Допустимый ток короткого замыкания определяют по формуле

I = εIAD, (1)

где I - допустимый ток короткого замыкания;

IAD - ток короткого замыкания, определенный на основе адиабатического нагрева;

ε - коэффициент, учитывающий отвод тепла в соседние элементы (см. разделы 5 и 6). Для расчетов методом при адиабатическом характере нагрева ε = 1.

3. Расчет тока короткого замыкания при адиабатическом характере нагрева

Формула для адиабатического характера нагрева при любой начальной температуре имеет следующий общий вид:

(2)

где IAD - ток короткого замыкания (среднеквадратичное значение), определенный на основе адиабатического нагрева, А;

t - длительность короткого замыкания, с;

K - постоянная, зависящая от материала токопроводящего элемента, А·с1/2/мм2, приведена в таблице 1 и вычисляется по формуле

(3)

S - площадь поперечного сечения токопроводящего элемента, мм2, для жил, соответствующих МЭК 60228, используют номинальное сечение;

Θf - конечная температура, °С;

Θi - начальная температура, °С;

β - величина, обратная температурному коэффициенту сопротивления токопроводящего элемента при 0 °С, К, приведена в таблице 1;

ln - loge;

σс - удельная объемная теплоемкость токопроводящего элемента при 20 °С, Дж/К·м3, приведена в таблице 1;

ρ20 - удельное электрическое сопротивление токопроводящего элемента при 20°С, Ом·м, приведено в таблице 1.

Таблица 1

Материал | K1), А·с1/2/мм2 | β2), K | σс3), Дж/К·м3 | ρ202), Ом·м
а) токопроводящей жилы: |  |  |  |
- медь; | 226 | 234,5 | 3,45·106 | 1,7241·10-8
- алюминий | 148 | 228,0 | 2,50·106 | 2,8264·10-8
b) оболочки, экрана, брони: |  |  |  |
- свинец или его сплав; | 41 | 230,0 | 1,45·106 | 21,40·10-8
- сталь; | 78 | 202,0 | 3,80·106 | 13,80·10-8
- бронза; | 180 | 313,0 | 3,40·106 | 3,50·10-8
- алюминий | 148 | 228,0 | 2,50·106 | 2,84·10-8
1) Значения получены по формуле (3). 2) Значения по МЭК 60287-1-1. 3) Значения из журнала [1].

4 Расчет температуры при коротком замыкании

В некоторых случаях (например, для систем с нейтралью, заземленной через импеданс) известен максимальный ток короткого замыкания, и температуру жилы в конце короткого замыкания можно определить следующим образом:

(4)

(5)

где Isc - известный максимальный ток короткого замыкания (среднеквадратичное значение).

Если кабель имеет несколько элементов, например экран, оболочку, броню, соединенных параллельно таким образом, что они распределяют между собой ток короткого замыкания, достаточно учесть, что отношение токов в любых двух элементах равно обратному отношению их сопротивлений. Предполагается, что каждый элемент будет иметь разную температуру. Поскольку материалы, прилегающие к каждому элементу, могут быть разными, максимально допустимые температуры каждого элемента могут отличаться. Исходную температуру для каждого элемента определяют по уравнениям по МЭК 60287-2-1.

5. Расчет коэффициента ε для токопроводящих жил и экранов из проволок, расположенных с зазором, при неадиабатическом характере нагрева

5.1 Общие положения

Общий вид эмпирического уравнения для коэффициента s следующий:

(6)

где F - коэффициент учета неполного теплового контакта между жилой или проволоками и окружающими или соседними неметаллическими материалами, рекомендуемое значение - 0,7(1,0 - для маслонаполненных кабелей);

А, В - эмпирические постоянные, основанные на тепловых характеристиках окружающих или соседних неметаллических материалов, вычисляются по формулам:

(7)

(8)

где С1 = 2464 мм/м;

С2 = 1,22К·м·мм2/Дж;

σс - удельная объемная теплоемкость токопроводящего элемента при 20 °С, Дж/К·м3;

σi - удельная объемная теплоемкость окружающих или соседних неметаллических материалов, Дж/К·м3;

ρi - удельное тепловое сопротивление окружающих или соседних неметаллических материалов, К·м/Вт.

Примечание - Значения постоянных для этих материалов приведены в таблице 2.

Таблица 2 - Тепловые постоянные материалов

Материал

Удельное тепловое сопротивление ρ1), К·м/Вт

Удельная объемная теплоемкость σ2), Дж/К·м3

Изоляционные материалы:

- пропитанная бумага в кабелях с однопроволочными жилами с бумажной пропитанной изоляцией;

6,0

2,0·106

- пропитанная бумага в маслонаполненных кабелях;

5,0

2,0·106

- бумажная изоляция в кабелях с газом под давлением:

а) предварительно пропитанная;

6,5

2,0·106

b) пропитанная нестекающим составом;

6,0

2,0·106

- масло;

7,0

1,7·106

- полиэтилен;

3,5

2,4·106

- сшитый полиэтилен;

3,5

2,4·106

- поливинилхлоридный пластикат:

в кабелях на напряжение до 3 кВ включ.;

5,0

1,7·106

в кабелях на напряжение св. 3 кВ;

6,0

1,7·106

- этиленпропиленовая резина:

в кабелях на напряжение до 3 кВ включ.;

3,5

2,0·106

в кабелях на напряжение св. 3 кВ;

5,0

2,0·106

- бутилкаучук;

5,0

2,0·106

- каучук (натуральный)

5,0

2,0·106

Защитные покрытия:

- пропитанные джутовые и волокнистые материалы;

6,0

2,0·106

- резиновое слоистое покрытие;

6,0

2,0·106

- полихлоропрен;

5,5

2,0·106

- поливинилхлоридный пластикат:

в кабелях на напряжение до 35 кВ включ;

5,0

1,7·106

в кабелях на напряжение св. 35 кВ;

6,0

1,7·106

- поливинилхлоридный пластикат/битум на гофрированных алюминиевых оболочках;

6,0

1,7·106

- полиэтилен

3,5

2,4·106

Другие элементы кабеля:

- электропроводящий сшитый полиэтилен и полиэтилен3);

2,5

2,4·106

- электропроводящая этиленпропиленовая резина

3,5

2,1·106

1) Значения по МЭК 60287-2-1.

2) Значения из журнала [1].

3) Значения из отчета [2].

5.2 Токопроводящие жилы однопроволочные или многопроволочные

Для обычных комбинаций материалов общая формула может быть упрощена следующим образом:

(9)

где Х и Y, включающие коэффициенты учета неполного теплового контакта, равные 0,7 (1,0 для маслонаполненных кабелей), приведены в таблице 3.

Таблица 3 - Постоянные, используемые в упрощенных формулах расчета для жил и экранов из проволок, расположенных с зазором

Материал изоляции
Для меди

Для алюминия

X, (мм2/с)1/2

Y, мм2/с

X, (мм2/с)1/2

Y, мм2/с

Поливинилхлоридный пластикат:

≤ 3 кВ

0,29

0,06

0,40

0,08

> 3 кВ;

0,27

0,05

0,37

0,07

сшитый полиэтилен;

0,41

0,12

0,57

0,16

этиленпропиленовая резина:

≤ 3 кВ

0,38

0,10

0,52

0,14

> 3 кВ;

0,32

0,07

0,44

0,10

бумага:

- маслонаполненные кабели;

0,45

0,14

0,62

0,20

- другие

0,29

0,06

0,40

0,08

Примечание - Коэффициент учета неполного теплового контакта - 0,7, для маслонаполненных кабелей - 1,0.

5.3 Изолированные друг от друга проволоки экрана

5.3.1 Полностью утопленные проволоки экрана

Формула применима к проволокам экрана, расположенным на расстоянии не менее одного диаметра проволоки друг от друга и полностью окруженным неметаллическими материалами. Влияние тонких спирально наложенных выравнивающих лент не учитывают. Для обычных сочетаний материалов можно использовать упрощенную формулу, приведенную в 5.2; в иных случаях следует применять общую формулу, приведенную в 5.1, при F = 0,7. Ток рассчитывают для одной проволоки и затем умножают на число проволок л, в результате чего получают значение полного тока короткого замыкания. Таким образом, во всех формулах используется сечение одной проволоки.

5.3.2 Не полностью утопленные проволоки экрана

Рассматриваемый метод можно применить к проволокам экрана, расположенным под экструдированной трубкой, при этом между проволоками имеется воздушный зазор. Влияние тонких спирально наложенных выравнивающих лент не учитывают. Используют общую формулу, приведенную в 5.1, при F = 0,5. Если проволоки расположены между двумя различными материалами, следует использовать среднеарифметическое значение удельных тепловых сопротивлений и удельных объемных теплоемкостей двух материалов. Ток определяют для одной проволоки и затем умножают на число проволок, в результате чего получают значение полного тока короткого замыкания. Таким образом, во всех формулах используется сечение одной проволоки.

6. Расчет коэффициента ε для оболочек, экранов и брони при неадиабатическом характере нагрева

Примечание - Важно правильно определить значение площади поперечного сечения оболочки или экрана, используемое в формуле расчета для адиабатического характера нагрева [см. формулу (2)]. Этот вопрос рассмотрен в 6.2-6.5.

6.1 Общие положения

Коэффициент ε для оболочек, экранов и брони определяют по формуле

(10)

Коэффициент М, с-1/2, определяют по формуле

(11)

где σ2, σ3 - удельные объемные теплоемкости среды с каждой стороны экрана, оболочки или брони, Дж/К·м3;

ρ2, ρ3 - удельные тепловые сопротивления среды с каждой стороны экрана, оболочки или брони, К·м/Вт;

σ1 - удельная объемная теплоемкость экрана, оболочки или брони, Дж/К·м3;

δ - толщина экрана, оболочки или брони, мм.

Значения тепловых постоянных для различных материалов приведены в таблице 2.

Рекомендуется использовать значение F = 0,7 за исключением случаев, когда металлический элемент полностью контактирует одной стороной с соседней средой, в этом случае можно использовать значение F = 0,9.

Значение ε можно также определить по рисунку 1 после того, как получено значение

Рисунок 1 - Коэффициент ε для оболочек, экранов и брони при неадиабатическом характере нагрева

6.2 Трубчатые оболочки

Сечение, используемое в формуле расчета для адиабатического характера нагрева, определяют следующим образом:

S = πdδ, (12)

где d - средний диаметр оболочки, мм.

Примечание - Для гофрированных оболочек

δ - толщина оболочки, мм.

Там, где предполагается полный тепловой контакт, коэффициент учета неполного теплового контакта F можно принять за единицу.

6.3 Ленты

6.3.1 Ленты, наложенные продольно

Площадь, используемая в формуле расчета для адиабатического характера нагрева, является площадью поперечного сечения ленты при условии, что перекрытие кромок составляет не более 10 % ее ширины:

S = w δ, (13)

где w - ширина ленты, мм;

δ - толщина ленты, мм.

6.3.2 Ленты, наложенные спирально

Трудно определить степень контакта между витками одной ленты и между лентами, особенно после определенного периода эксплуатации, поэтому рекомендуется считать, что ток протекает по спирали и, таким образом, должна использоваться общая площадь поперечного сечения лент:

S = n w δ, (14)

где п - число лент;

w - ширина ленты, мм;

δ - толщина ленты, мм.

6.4 Контактирующие друг с другом проволоки

В формуле расчета для адиабатического характера нагрева используют общую площадь поперечного сечения проволок. За δ принимают диаметр отдельной проволоки.

6.5 Проволочная оплетка

Считают, что проволочная оплетка имеет площадь поперечного сечения, равную числу проволок в оплетке, умноженному на площадь поперечного сечения отдельной проволоки. За δ принимают удвоенный диаметр одной проволоки.

Приложение А
(справочное)

Пояснения к рекомендуемым методам учета неадиабатического нагрева при расчете допустимых токов короткого замыкания

Тепловые потери в диэлектрике могут быть учтены через коэффициент, изменяющий подводимую энергию при коротком замыкании, либо максимально допустимую температуру. Выбран первый вариант, т.к. он позволяет сохранять постоянный предел температуры для материала, что предпочтительнее, чем его изменение из-за тепловых потерь в диэлектрике. Коэффициент ε определяется отношением подводимых энергий в адиабатическом и неадиабатическом режимах и, таким образом, непосредственно влияет на величину тока в жиле, поскольку продолжительность в обоих случаях одинакова.

В некоторых конкретных случаях (например, для систем с нейтралью, заземленной через импеданс) максимальный ток короткого замыкания известен, и рекомендуемый метод может быть преобразован для оценки максимальной температуры, которая будет достигнута при коротком замыкании.

(A) Токопроводящие жилы

Проведено значительное количество теоретических и экспериментальных исследований в области кабелей с медными токопроводящими жилами и поливинилхлоридной изоляцией, в то время как по кабелям с медными токопроводящими жилами и бумажной изоляцией имеется небольшое количество данных. Рекомендуемый в настоящем стандарте метод был основан на данных по кабелям с медными токопроводящими жилами и поливинилхлоридной изоляцией и затем экстраполирован на кабели другого типа. Такая экстраполяция была подтверждена имеющимися результатами нескольких испытаний кабелей с бумажной изоляцией.

Получено достаточное соответствие между результатами вычислений при помощи четырех независимых теоретических методов, метода расчета переходных характеристик при помощи компьютера (этот метод принят СИГРЭ для расчета номинальных характеристик в переходном режиме*) и данными экспериментальных исследований.

___________

* Electra, № 87, март 1983, стр. 41 [3].

Теоретические формулы имели следующий вид:

(A.1)

Полученная эмпирическим путем формула аналогичного вида соответствовала рассчитанной при помощи компьютера кривой для поливинилхлоридного пластиката. Эмпирические постоянные А и В включали удельные теплоемкости жилы и изоляции, а также удельное тепловое сопротивление изоляции. Путем модификации этих постоянных (используя значения, опубликованные в [1]) были получены кривые для других комбинаций материалов жилы и диэлектрика.

На практике имел место большой разброс результатов экспериментальных исследований, который объясняется неполным тепловым контактом между жилой и диэлектриком. Для учета данного обстоятельства в формулу (А.1) был введен коэффициент F, что также согласовывалось с теоретическими исследованиями. Коэффициент F = 0,7 соответствовал всем имеющимся экспериментальным данным для поливинилхлоридного пластиката и затем был использован для всех комбинаций материалов жилы и диэлектрика (за исключением маслонаполненных кабелей, для которых вследствие хорошего теплового контакта можно использовать коэффициент, равный 1,0). Возможные погрешности расчета учтены таким образом, чтобы повышалась безопасность кабелей.

Коэффициент ε в некоторой степени зависит от температуры, но в диапазоне температур, которые обычно имеют место на практике, эту зависимость можно не учитывать (она учтена в коэффициенте, равном 0,7).

Было принято, что 5 % - это минимальное увеличение допустимого тока короткого замыкания, которое может быть использовано на практике. При t/S < 0,1 с/мм2 увеличение тока в жиле незначительное и неадиабатический метод не рекомендуется применять при данном соотношении, которое, вероятно, наиболее часто встречается в практике.

(B) Экраны и оболочки

Экраны и оболочки являются элементами конструкции кабелей, для которых увеличение допустимых токов короткого замыкания возможно в наибольшей степени в условиях неадиабатического характера нагрева.

Рассматривалось несколько методов расчета: аналитические и с использованием компьютера. Был выбран метод, представляющий собой упрощение теоретически наиболее точного метода, который непосредственно учитывает изменение потерь в зависимости от температуры.

Основной проблемой было недостаточное количество результатов экспериментальных исследований, необходимых для сравнения с данными расчета при помощи теоретического метода. Получено приемлемое соответствие с несколькими имеющимися результатами испытаний, особенно при введении коэффициента, учитывающего неполный тепловой контакт (так же, как для жилы). Кроме того, результаты испытаний, полученные методом с использованием компьютера (в соответствии с подразделом А), также соответствовали теоретическим данным.

Коэффициент ε и в этом случае в некоторой степени зависит от температуры, но в уравнении представлен наиболее неблагоприятный случай, и на практике эту зависимость можно не учитывать.

Коэффициент учета неполного теплового контакта выбран для различных конструкций оболочки и экрана в соответствии со степенью теплового контакта. Например, кабели с бумажной изоляцией, свинцовой оболочкой и битумным слоем под наружной оболочкой имеют весьма хороший контакт, а гофрированные алюминиевые оболочки кабелей с бумажной изоляцией, пропитанной не стекающим составом, имеют плохой контакт с изоляцией. Все допущения делались с учетом повышения безопасности кабелей.

Наиболее сложно было определить сопротивление и площадь поперечного сечения ленточных экранов, наложенных с перекрытием и многослойных. Сопротивление значительно зависит от степени контакта между витками ленты, который может случайным образом изменяться в течение срока службы кабеля и даже во время короткого замыкания. Поэтому принято допущение, обеспечивающее определенный запас, а именно: ток протекает вдоль ленты по спирали вокруг кабеля, а между витками нет электрического контакта. Поэтому используется геометрическая площадь поперечного сечения ленты (или лент). В этом случае получают заниженные номинальные значения характеристик кабеля для условий короткого замыкания, но они все же выше тех, которые определены на основе метода расчета при адиабатическом характере нагрева экранов при том же допущении отсутствия контакта между витками.

Аналогично допускается, что экраны в виде оплетки из проволок имеют трубчатую форму и не имеют контакта между проволоками. Площадь поперечного сечения в этом случае определяют как площадь поперечного сечения одной проволоки, умноженную на общее число проволок в оплетке, а за толщину принимают удвоенный диаметр одной проволоки.

Приложение В
(справочное)

Сведения о соответствии национальных стандартов Российской Федерации ссылочным международным стандартам

Таблица В.1

Обозначение ссылочного международного стандарта | Обозначение и наименование соответствующего национального стандарта
МЭК 60228 1) | ГОСТ 22483-77 Жилы токопроводящие медные и алюминиевые для кабелей, проводов и шнуров. Основные параметры. Технические требования
МЭК 60287-1-1 1) | ГОСТ Р МЭК 60287-1-1-2009 Кабели электрические. Расчет номинальной токовой нагрузки. Часть 1-1. Уравнения для расчета номинальной токовой нагрузки (100 %-ный коэффициент нагрузки) и расчет потерь. Общие положения
МЭК 60287-2-1 1) | ГОСТ Р МЭК 60287-2-1-2009 Кабели электрические. Расчет номинальной токовой нагрузки. Часть 2-1. Тепловое сопротивление. Расчет теплового сопротивления
1) В случае недатированных ссылок следует применять последнее издание нормативного документа.

Библиография

[1] Журнал Electra № 24, октябрь 1972

[2] Отчет EPRI № EL-3014

[3] Журнал Electra № 87, март 1983

Ключевые слова: расчет, допустимый ток короткого замыкания, неадиабатический нагрев