Рукав 60-Помощь

Справка по конструкции Рукав 60

  • Базовая основа Рукав 60 может быть вызвана во всех системах размерных признаков, поставляемых вместе с программой Grafis. Ваша собственная система размерных признаков может быть адаптирована для вызова интерактивных основ вашими поставщиками Grafis.
  • Каждый параметр конструкции (измерения по ширине и длине) может быть интерактивно изменен под конкретные требования.
Измерения по ширине
Измерения по длине
Градация верхней части Рукава 60

Размерные признаки/ готовые измерения, используемые в конструкции:

  • обхват плеча uOa или обхват груди uBr ... uBr как вспомогательный размерный признак для расчета обхвата плеча
  • ширина рукава внизу wSa ... готовое измерение или относительное измерение (измерение, рассчитанное по пропорции от другого размерного признака)
  • положение линии локтя lOa
  • длина рукава lAr


Измерения по длине в конструкции Рукав 60

Размерные признаки/ готовые измерения, используемые в конструкции:

  • положение линии локтя lOa
  • длина рукава lAr

Размерные признаки в различных системах

Измерения конструкции:

Условные обозначения

Длина рукава lÄl
  • lÄl 1 = lAr (от плеча или от линии ширины оката рукава соответственно) или
  • lÄl 2 = готовое измерение от линии горловины

Положение линии локтя lEl

  • lEl 1 = lOa (от плеча или от линии ширины оката рукава соответственно) или
  • lEl 2 = (1/2*длины-40) длина -это расстояние между линией ширины оката рукава и линией низа
    Примечание: Данная формула действительна, если длина рукава задается как готовое измерение.
 Высота оката рукава h Ku может использоваться как контрольное измерение.


Измерения по ширине в конструкции Рукав 60

Размерные признаки/ готовые измерения, используемые в конструкции:

  • обхват плеча uOa или обхват груди uBr ... uBr как вспомогательный размерный признак для расчета обхвата плеча
  • ширина рукава внизу wSa ... как готовое измерение или относительное измерение (измерение, рассчитываемое по пропорции от другого размерного признака)

Размерные признаки в различных системах

Измерения конструкции:

Условные обозначения

Ширина оката рукава wOa может быть задана как:

  • готовое измерение в каждом размере
  • размерный признак Обхват плеча плюс прибавка

Ширина рукава на уровне локтя задается за счет изменения формы нижнего шва.

Ширина рукава внизу wSa может быть задана как:

  • готовое измерение в каждом размере или
  • относительное измерение к ширине оката рукава


Размерные признаки, используемые в различных системах

 |  | Измерения по длине
 |  | Положение линии локтя lOa | Длина рукава lAr
Optimass | Basis_D | G12 | G13 (от плечевой точки)
Unicut Ladies | Damen_U | 1/2*lAr-20 | G10 (от линии обхвата плеча)
Hohenstein Ladies | Damen_5 | G12 | G13 (от плечевой точки)
Mode- und Lehrinstitut Gabriel | Gabri_1 | 1/2*lAr-20 | G08 (от линии обхвата плеча)
Unicut Men | Herrn_1 | 1/2*lAr-20 | G10 (от линии обхвата плеча)
HAKA-Verband | Herrn_2 | 1/2*lAr-20 | G07 (от линии обхвата плеча)
Optikon Men | Herrn_6 | G20 | G19 (от плечевой точки)
Hohenstein Children | KINDR_2 | 1/2*(lAr-hKu)-20+hKu | G22 (от плечевой точки)
Mueller&Sohn Ladies | ML&SO_D | 1/2*(lAr-hKu)-20+hKu | G17 (от плечевой точки)
Mueller&Sohn Men | ML&SO_H | 1/2*(lAr-hKu)-20+hKu | G05 (от плечевой точки)
Российская типология Женщины | Rutip_W | G32 | G33 (от плечевой точки)
Российская типология Мужчины | Rutip_M | G32 | G33 (от плечевой точки)
Рабочая одежда Женщины | Spets_W | G32 | G33 (от плечевой точки)
Рабочая одежда Мужчины | Spets_M | G32 | G33 (от плечевой точки)
Детская одежда Девочки | Detki_D | G32-G31 | G33-G31
Детская одежда Мальчики | Detki_M | G32-G31 | G33-G31
Малыши Девочки | Yasli_D | G13-G12 | G14-G12
Малыши Мальчики | Yasli_M | G13-G12 | G14-G12
Новая российская типология Женщины | NRuss_W | G32-G31 | G33-G31
Новая российская типология Мужчины | NRuss_M | G32-G31 | G33-G31


Размерные признаки, используемые в различных системах

 |  | Измерения по ширине
 |  | Обхват плеча uOa | Обхват груди uBr
Optimass | Basis_D | G14 |
Unicut Ladies | Damen_U | 3/10*uBr+18 | G02
Hohenstein Ladies | Damen_5 | G14 |
Mode- und Lehrinstitut Gabriel | Gabri_1 | G06 |
Unicut Men | Herrn_1 | 7/20*uBr-35 | G02
HAKA-Verband | Herrn_2 | 7/20*uBr-35 | G02
Optikon Men | Herrn_6 | G12 |
Hohenstein Children | KINDR_2 | G23 |
Mueller&Sohn Ladies | ML&SO_D | G18 |
Mueller&Sohn Men | ML&SO_H | 7/20*uBr-35 | G02
Российская типология Женщины | Rutip_W | G28 |
Российская типология Мужчины | Rutip_M | G28 |
Рабочая одежда Женщины | Spets_W | G28 |
Рабочая одежда Мужчины | Spets_M | G28 |
Детская одежда Девочки | Detki_D | G28 |
Детская одежда Мальчики | Detki_M | G28 |
Малыши Девочки | Yasli_D | G11 |
Малыши Мальчики | Yasli_M | G11 |
Новая российская типология Женщины | NRuss_W | G28 |
Новая российская типология Мужчины | NRuss_M | G28 |


Условные обозначения измерений по длине для конструкции Рукав 60

lÄl = длина рукава
lEl = положение линии локтя 		hKu = высота оката


Условные обозначения измерений по ширине для конструкции Рукав 60

wOa = ширина оката рукава
wEl = ширина рукава на уровне локтя 		wSa = ширина рукава внизу


Градация верхней части Рукава 60

В зоне Реглан помеченная на рисунке точка используется для подгонки величины захода рукава реглан (красная пунктирная линия) по отношению к ширине оката рукава (красная сплошная линия). На рисунке значение в данной точке задано равным 40% от ширины передней части оката. Соответственно величина захода равна 79мм, а по отношению к надсечке на пройме полочки 39.5мм (=0.5*79мм). Таким образом, увеличение величины захода в каждом размере составляет точно 40% от ширины передней части оката рукава. Чем больше эта величина, тем выше увеличение ширины захода. На данные величины также влияет угол наклона рукава

Дополнительно угол наклона рукава можно изменить с помощью точек 1 и 2. Верхний шов смещается с помощью точки 3 которая также влияет на баланс ширины передней и задней части рукава. Точки 2 и 3 на верхнем шве рукава появляются, только если не активна опция "Без верхнего шва-Нет".