Пиджак приталенный 10-Помощь

Справка по конструкции Пиджак приталенный 10

  • Базовая конструкция Пиджак приталенный 10 может быть вызвана в любой системе размерных признаков, поставляемых вместе с программой Grafis. Ваша собственная система размерных признаков может быть адаптирована для вызова интерактивных основ вашими поставщиками Grafis.
  • Каждый параметр конструкции (измерения по ширине и длине) может быть интерактивно изменен под конкретные требования. Так например, можно точно задать прибавки ко всем горизонтальным и вертикальным измерениям. Прибавки не учитывались в расчетных формулах.
Измерения по ширине
Измерения по длине
Угловые измерения
Прибавки
Особенности конструкции Пиджак приталенный 10 (скрытые объекты)
Особенности конструкции Пиджак приталенный 10 (вытачка в боковом шве и фигура с животом)

Размерные признаки/ готовые измерения, используемые в конструкции:

  • обхват груди uBr
  • обхват талии uTa ... контрольный размерный признак(1) а также вспомогательный размерный признак для расчета прибавки на живот;
    (1) контрольный размерный признак:     Обхват талии не участвует напрямую в расчете ширины конструкции на уровне талии. Ширина на уровне талии получается в результате смещения конструктивных линий. Ширина на уровне талии измеряется автоматически и выводится на экран. Если эта величина меньше размерного признака обхват талии uTa, измерение помечается красным цветом в качестве предупреждения.
  • ширина груди bVo
  • ширина спины bRü
  • обхват бедер uGe
  • ширина плеча lSu
  • рост lKö
  • высота проймы сзади lAc
  • длина спины до талии lTa
  • расстояние от линии талии до линии бедер lGe
  • длина изделия lMo ... готовое измерение
  • угол наклона плеча wiSu ... опция


Измерения по длине конструкции Пиджак приталенный 10

Размерные признаки/ готовые измерения, используемые в конструкции:

  • рост lKö
  • высота проймы сзади lAc
  • длина спины до талии lTa
  • расстояние от линии талии до линии бедер lGe
  • длина изделия lMo ... готовое измерение

Размерные признаки в различных системах

Измерения конструкции:

Условные обозначения

Средняя линия спинки и полочки:
lMo = lKö*1/2-90
lAc = размерный признак
hAV = готовое измерение (Величина углубления проймы, измеряемое от линии груди)

l Ta = размерный признак
l Ge = размерный признак
Длина спины до талии откладывается от середины горловины спинки.


Измерения по ширине конструкции Пиджак приталенный 10

Размерные признаки, используемые в конструкции:

  • обхват груди uBr
  • обхват талии uTa ... контрольный размерный признак(1) а также вспомогательный размерный признак для расчета прибавки на фигуру с животом;
    (1) контрольный размерный признак:     Обхват талии не участвует напрямую в расчете ширины. Ширина на уровне талии получается в результате смещения конструктивных линий на уровне талии. Ширина на уровне талии измеряется автоматически и выводится на экран. Если эта величина меньше размерного признака обхват талии uTa, измерение помечается красным цветом в качестве предупреждения.
  • ширина груди bVo
  • ширина спины bRü
  • обхват бедер uGe
  • ширина плеча lSu

Размерные признаки в различных системах

Измерения конструкции:

Условные обозначения

Линия горловины:
bHlh = uBr*1/20+30
hHlh = готовое измерение
bHlv = bHlh
hHlv = bHlv

Плечо:
bSuv = lSu
bSuh = lSu+посадка

Ширина груди и ширина спины:
bVo/2 = размерный признак
bRü/2 = размерный признак

Ширина проймы/ диаметр проймы:
bAl = uBr*1/2-bVo*1/2-bRü*1/2

Ширина на уровне линии талии:
Ширина на уровне линии талии bTa зависит от:
- величины смещения линии рельефа на полочке и бочке, а также на спинке и бочке (симметричное смещение);
- величины отведения среднего шва спинки;
- величины отведения средней линии полочки для фигур с животом;
Стандартное положение точки регулирования припуска на живот вычисляется согласно следующим двум формулам в зависимости от типа фигуры (нормальный или с животом):
нормальный тип фигуры = (uTa-uBr)*1/10+15 или
тип фигуры с животом = (uTa-uBr)*1/10+30
Тип фигуры выбирается в области изменения «Прибавки, тип фигуры» с помощью ползунка.

При выборе полного типа фигуры вытачка для данного типа фигуры активизируется автоматически!

Ширина на уровне бедер:
bGe = bGev/2(b) + bGeSe + bGeh/2 = uGe*1/2
Расчет прибавки к ширине бочка bGeSe и ширине спинки bGeh/2 на уровне бедер:
Линия ширины на уровне бедер измеряется от средней линии спинки до линии рельефа; от линии рельефа бочка со стороны спинки до линии рельефа бочка со стороны полочки; от линии рельефа полочки до линии, перпендикулярной линии ширины груди (bGev/2(b)).
Результат:
uGe*1/2 - bGe(измерение) = прибавка по бедрам
/3 от данного значения добавляется к спинке со стороны бочка, 2/3 – к бочку со стороны спинки.
Важно: Прибавка на живот не учитывается в расчетах.
Измерения откладываются от прямого рельефно шва спинки и полочки.

Ширина на уровне низа:
bSav = bGev + прибавка
bSaSe = bGeSe + прибавка
bSah = bGeh + прибавка


Угловые измерения в конструкции Пиджак приталенный 10

Размерные признаки/ готовые измерения, используемые в конструкции:

  • угол наклона плеча wiSu

Размерные признаки в различных системах

Измерения конструкции:

Условные обозначения

Плечевой шов полочки и спинки можно построить двумя способами:

1. Дуга плечевого пояса

Дуга плечевого пояса измеряется от линии ширины груди через плечевую точку до линии ширины спины. Если данный размерный признак отсутствует, он вычисляется следующим образом:
l Üs = u Br/4 + 100
Плечевая точка находится через пересечение двух дуг (радиус 1=ширина плеча и радиус 2=lÜs/2).

 2. Угол наклона плеча:

wi Suv = wiSu+1
wi Suh = wiSu-5
Угол наклона плеча измеряется относительно горизонтали, проведенной из точки основания шеи.


Прибавки в конструкции Пиджак приталенный 10

Прибавка на свободу, допуски:
размерный признак + прибавка = измерение лекала

Условные обозначения

Прибавки по ширине:
Величины zSuv/h. zVo/Rü, zAl это прибавки соответственно к размерным признакам: ширина плеча полочки и спинки, 1\2 ширины груди и 1\2 ширины спины и ширина проймы («прибавки, тип фигуры»).
Положение линий рельефа на полочке и спинке и линий бочка оказывает влияние на ширину конструкции на уровне талии («Вертикальные швы, линия низа»). 		Прибавка к полуобхвату бедер zGe участвует в расчете ширины конструкции на уровне бедер. 1/3 от прибавки добавляется к спинке и 2/3- бочку.
Прибавка к ширине на уровне талии со стороны средней линии полочки zBa работает в дополнении к стандартной прибавке на живот («прибавки, тип фигуры»). Она оказывает влияние на ширину конструкции на уровне талии и бедер.
Для ширины плеча спинки применяется следующая формула:
z Suh = zSuv + посадка


Размерные признаки в различных системах

 |  | Измерения по длине
 |  | Рост lKö | Высота проймы сзади lAc | Длина спины до талии lTa | Расст.от талии до бедер lGe
Optimass | Basis_D | G03 | G40 | G05 | G10
Unicut Ladies | Damen_U | G01 | G05 | G06 | G15
Hohenstein Ladies | Damen_5 | G03 | uBr*1/10+105 | G06 | G10
Mode- und Lehrinstitut Gabriel | Gabri_1 | G01 | G11-40 | G12-40 | lKö*1/8
Unicut Men | Herrn_1 | G01 | G05 | G04 | G15
HAKA-Verband | Herrn_2 | G01 | lKö*1/16+uBr*1/8-10 | G04 | lKö*1/10+20
Optikon Men | Herrn_6 | G03 | lKö*1/16+uBr*1/8-10 | G21 | G18
Hohenstein Children | KINDR_2 | G01 | lKö*1/16+uBr*1/8-10 | G09 | G15
Mueller&Sohn Ladies | ML&SO_D | G01 | G07 | G08 | G09-G08
Mueller&Sohn Men | ML&SO_H | G01 | lKö*1/16+uBr*1/8-10 | lKö*1/4+10 | lKö*1/10+20
Российская типология женщины | Rutip_W | G01 | G39 | G40 | G40/2
Российская типология мужчины | Rutip_M | G01 | G39 | G40 | G40/2
Рабочая одежда женщины | Spets_W | G01 | G39 | G40 | G40/2
Рабочая одежда мужчины | Spets_M | G01 | G39 | G40 | G40/2
Детская одежда девочки | Detki_D | G01 | G39 | G40 | G40/2
Детская одежда мальчики | Detki_M | G01 | G39 | G40 | G40/2
Малыши девочки | Yasli_D | G01 | G22*0.45 | G22 | G22/2
Малыши мальчики | Yasli_M | G01 | G22*0.45 | G22 | G22/2
Новая российская типология женщины | NRuss_W | G01 | G39 | G40 | G40/2
Новая российская типология мужчины | NRuss_M | G01 | G39 | G40 | G40/2


Размерные признаки в различных системах

 |  | Измерения по ширине
 |  | Обхват груди uBr | Обхват талии uTa | Ширина груди bVo | Ширина спины bRü | Обхват бедер uGe | Ширина плеча lSu
Optimass | Basis_D | G01 | G04 | G33*1/2 | G07*1/2 | G02 | G11
Unicut Ladies | Damen_U | G02 | G03 | G08 | G07 | G04 | G14
Hohenstein Ladies | Damen_5 | G01 | G04 | uBr*1/4-40 | G07*1/2 | G02 | G11
Mode- und Lehrinstitut Gabriel | Gabri_1 | G02 | G03 | G19 | G17 | G04 | G07
Unicut Men | Herrn_1 | G02 | G03 | G08 | G07 | G04 | G14
HAKA-Verband | Herrn_2 | G02 | G03 | uBr до 860мм вкл.: uBr/4-50 uBr от 860мм до 1000мм вкл.: uBr/4-55 uBr свыше 1000мм: uBr/4-55-(uBr-1000)/20 | uBr до 860мм вкл.: uBr/8+60 uBr от 860мм до 1000мм вкл.: uBr/8+65 uBr свыше 1000мм: uBr/8+65+(uBr-1000)/20 | G04 | uBr*1/10+54
Optikon Men | Herrn_6 | G01 | G02 | uBr*1/5-18 | uBr*1/8+57.5 | G10 | G24
Hohenstein Children | KINDR_2 |  |  | uBr*1/4-40 | G08*1/2 |  |
Mueller&Sohn Ladies | ML&SO_D | G02 | G03 | G15 | G13 | G04 | G16
Mueller&Sohn Men | ML&SO_H | G02 | G03 | uBr до 860мм вкл.: uBr/4-50 uBr от 860мм до 1000мм вкл.: uBr/4-55 uBr свыше 1000мм: uBr/4-55-(uBr-1000)/20 | uBr до 860мм вкл.: uBr/8+60 uBr от 860мм до 1000мм вкл.: uBr/8+65 uBr свыше 1000мм: uBr/8+65+(uBr-1000)/20 | G04 | uBr*1/10+54
Российская типология женщины | Rutip_W | G02 | G18 | G42/2 | G47/2 | G03 | G31
Российская типология мужчины | Rutip_M | G02 | G18 | (G15-G47-G57*2-8мм)/2 | G47/2 | G19 | G31
Рабочая одежда женщины | Spets_W | G02 | G18 | G42/2 | G47/2 | G03 | G31
Рабочая одежда мужчины | Spets_M | G02 | G18 | (G15-G47-G57*2-8мм)/2 | G47/2 | G19 | G31
Детская одежда девочки | Detki_D | G16 | G18 | G45/2 | G47/2 | G19 | G31
Детская одежда мальчики | Detki_M | G16 | G18 | G45/2 | G47/2 | G19 | G31
Малыши девочки | Yasli_D | G02 | G06 | G27/2 | G29/2 | G07 | G12
Малыши мальчики | Yasli_M | G02 | G06 | G27/2 | G29/2 | G07 | G12
Новая российская типология женщины | NRuss_W | G02 | G18 | G42/2 | G47/2 | G03 | G31
Новая российская типология мужчины | NRuss_M | G02 | G18 | (G15-G47-G57*2-8мм)/2 | G47/2 | G19 | G31


Размерные признаки в различных системах

 |  | Угол наклона плеча wiSu
Optimass | Basis_D | G25
Unicut Ladies | Damen_U | 22
Hohenstein Ladies | Damen_5 | 22
Mode- und Lehrinstitut Gabriel | Gabri_1 | 22
Unicut Men | Herrn_1 | 22
HAKA-Verband | Herrn_2 | 22
Optikon Men | Herrn_6 | G25
Hohenstein Children | KINDR_2 | 22
Mueller&Sohn Ladies | ML&SO_D | 22
Mueller&Sohn Men | ML&SO_H | 22
Российская типология женщины | Rutip_W | 22
Российская типология мужчины | Rutip_M | 22
Рабочая одежда женщины | Spets_W | 22
Рабочая одежда мужчины | Spets_M | 22
Детская одежда девочки | Detki_D | 22
Детская одежда мальчики | Detki_M | 22
Малыши девочки | Yasli_D | 22
Малыши мальчики | Yasli_M | 22
Новая российская типология женщины | NRuss_W | 22
Новая российская типология мужчины | NRuss_M | 22


Условные обозначения измерений по длине в конструкции Пиджак приталенный 10

lMo = длина модели от линии талии
lAc = высота проймы
hAV = высота углубленной проймы 		l Ta = расстояние от середины горловины спинки до талии
l Ge = расстояние от линии талии до линии бедер


Условные обозначения измерений по ширине в конструкции Пиджак приталенный 10

bHlv = ширина горловины полочки hHlv = высота горловины полочки bSuv = ширина плеча полочки bVo = ширина груди bAl = ширина проймы bTav = ширина полочки на уровне талии bTaSe = ширина бочка на уровне талии bGev(a) = ширина полочки на уровне бедер bGev(b) = ширина полочки на уровне бедер (за перпендикуляр к линии ширины груди) | bHlh = ширина горловины спинки hHlh = высота горловины спинки bSuh = ширина плеча спинки bRü = ширина спинки bTah = ширина спинки на уровне талии bGeh = ширина спинки на уровне бедер bGeSe = ширина бочка на уровне бедер
bSav = ширина полочки внизу bSaSe = ширина бочка внизу | bSah = ширина спинки внизу


Условные обозначения угловых измерений в конструкции Пиджак приталенный 10

l Üs = дуга плечевого пояса
wiSuv = угол наклона плеча полочки
wiSuh = угол наклона плеча спинки


Условные обозначения прибавок в конструкции Пиджак приталенный 10

zSuv = прибавка к ширине плеча полочки
zVo = прибавка к ширине груди
zTav = прибавка к ширине полочки на уровне талии
zAl = прибавка к ширине проймы
zBa = прибавка на живот
zGe = прибавка к ширине полочки на уровне низа 		zSuh = посадка плеча спинки
zRü = прибавка к ширине спины
zTah = прибавка к ширине спинки на уровне талии


Особенности конструкции Пиджак приталенный 10

Скрытые объекты и комментарии к вызову воротников и рукавов

Некоторым объектам автоматически присваивается атрибут «скрытые». Эти объекты нельзя изменить, измерить или включить на экране клавишей F4. Если такой объект становится видимым, то его можно переносить в другую деталь. Он не будет виден в дочерней детали, если в материнской детали изменить атрибут на «скрытый». При этом в автоматике наследования не будут возникать ошибки, так как скрытые объекты нормально вставляются в протокол.

1 случай: Положение линии плеча
В конструкции Пиджак10 линия плеча может смещаться со своего естественного положения. Первоначальное положение плеча показывается на экране пунктирной линией. Если плечо не переносится со своего первоначального положения, то линия первоначального положения плеча приобретает атрибут «скрытая». В дочерней детали, куда вставлялась линия первоначального положения плеча, эта линия доступна, но скрыта с экрана.
Важно: Линия первоначального положения плеча очень важна для определения положения надсечек для плеча в конструкциях воротника и рукава; ее необходимо указывать при вызове воротников и рукавов. Пожалуйста, до вызова воротника или рукава чуть-чуть сдвиньте плечо со своего положения (например, на 20мм в сторону полочки), чтобы на экране появилась линия первоначального положения плеча.

2 случай: Деление на участки
Можно задать различные варианты деления оката на участки (положение надсечек). В соответствующей опции показываются только количество участков (4, 6, 8 и 10 участков) и их границы. После задания количества участков, лишним линиям границы участков присваивается атрибут «скрытые».


Особенности конструкции Пиджак приталенный 10

Как для нормального, так и для полного типа фигур вытачка в боковом шве открывается в линии кармана. Для полного типа фигур эта вытачка также участвует в создании нужной формы. Если выбран полный тип фигуры, средняя линия полочки смещается на уровне положения точки регулирования припуска на живот, и поворачивается относительно линии талии (верхняя часть вниз). Новое положение средней линии обозначается зеленой линией.

Существует два возможных варианта создания вытачки:

1. Заужение ширины полочки по низу; Вытачка открывается в линии кармана. Вариант для нормального типа фигур. | 2. Изменение угла отведения средней линии полочки. Создается вытачка. Боковой шов, находящийся ниже линии кармана, поворачивается. Вариант для полного типа фигур. Раствор вытачки можно изменить также как описано в варианте 1.
черный: без вытачки красный: с вытачкой | черный: нормальный красный: с животом