Основа полочки и спинки 10-Помощь

Справка по конструкции Основа полочки и спинки 10

  • Основа полочки и спинки 10 может быть вызвана в любую женскую типологию, поставляемую с Grafis. Ваша собственная система размерных признаков может быть адаптирована для вызова интерактивных конструкций вашими поставщиками Grafis.
  • Каждый параметр конструкции (измерения по ширине, длине) может быть изменен под конкретные требования.
 | Измерения по ширине
 | Измерения по длине
 | Угловые измерения
 | Прибавки
 | Особенности конструкции Основа полочки и спинки 10 (скрытые объекты)
 | Построение нагрудной вытачки
НОВИНКИ | Построение верхних надсечек в мм

Размерные признаки/готовые измерения, используемые в конструкции:

  • обхват груди uBr
  • обхват бедер uGe
  • обхват талии uTa
  • обхват шеи uHa
  • ширина спины bRo
  • ширина груди bVo
  • ширина плечевого ската lSu
  • рост lKu ... вспомогательный размерный признак для расчета отсутствующих размерных признаков
  • высота проймы сзади lAc
  • длина спины до талии lTa
  • расстояние от линии талии до линии бедер lGe
  • длина талии спереди lVo
  • высота груди lBr
  • длина изделия lMo ... готовое измерение
  • угол нагрудной вытачки wiBr
  • угол наклона плеча wiSu


Измерения по длине в конструкции Основа полочки и спинки 10

Размерные признаки\готовые измерения, используемые в конструкции:

  • рост lKu ... вспомогательный размерный признак для расчета отсутствующих размерных признаков
  • высота проймы сзади lAc
  • длина спины до талии lTa
  • расстояние от л.талии до л.бедер lGe
  • длина талии переда lVo
  • высота груди lBr
  • длина изделия lMo ... готовое измерение

Размерные признаки в различных системах

Измерения конструкции:

Условные обозначения

Средняя линия спинки:
lMo1 = готовое измерение (по умолчанию)
lMo2 = готовое измерение (применяется, только когда активна опция "Длина изделия от линии талии")
lAc = размерный признак
lTa = размерный признак
lGe = размерный признак
lPR = lAc*3/4
Величина отведения средней линии спинки может корректироваться. 		Средняя линия полочки:
lVo = размерный признак
lBr = размерный признак

Важно: В зависимости от системы размерных признаков длина талии переда и высота груди может измеряться от шейной точки или от точки основания шеи сбоку. Это учтено в конструкции.


Измерения по ширине в конструкции Основа полочки и спинки 10

Размерные признаки, используемые в конструкции:

  • обхват груди uBr
  • обхват бедер uGe
  • обхват талии uTa
  • обхват шеи uHa
  • ширина спины bRo
  • ширина груди bVo
  • ширина плечевого ската lSu

Размерные признаки в различных системах

Измерения конструкции:

Условные обозначения

Линия горловины:
bHlh = (uHa+30)*1/5-15, кроме Unicut: bHlh = G09
hHlh = bHlh*3/8
bHlv = bHlh
hHlv = bHlv+10

Плечевой шов:
bSuv = lSu
bSuh = lSu+посадка

Ширина груди и ширина спины:
b Vo/2 = bVo*1/2
bRо/2 = bRо*1/2
bVoo/2 = bVoo*1/2 (контрольное измерение)

Ширина проймы:
bAl = (uBr-bVo-bRо)*1/2
bAlv = bAl*1/2
bAlh = bAl*1/2
Кроме опции "Центрировать градацию бокового шва":
bAlv = (uBr*1/2-bVo)*1/2
bAlh = (uBr*1/2-bRо)*1/2
=> Определение положения низшей точки проймы!
Важно: Ширина проймы -это разница между обхватом груди, шириной спины, шириной груди!

Ширина на уровне талии:
bTa = bTav/2 + bTah/2 = uTa*1/2
Расчет bTav/2 (ширина на уровне талии полочки/2) и bTah/2 (ширина на уровне талии спинки/2) через расчет величины заужения по боковому шву:
bTa(-> прямой боковой шов)*1/2 - uTa *1/4
- раствор талиевой вытачки полочки*1/2
- раствор талиевой вытачки спинки*1/2
или вводом величины заужения бокового шва.
Величина заужения измеряется от прямого бокового шва.

Ширина на уровне бедер:
bGe = bGev/2 + bGeh/2 = uGe*1/2
Расчет bGev/2 и bGeh/2 через расчет величины заужения по боковому шву:
bGe(-> прямой боковой шов)*1/2 - uGe*1/4
или (для опции "талиевая вытачка до линии низа") через расчет раствора вытачки на линии низа:
bGe(-> прямой боковой шов)*1/2 - uGe*1/4
- раствор талиевой вытачки полочки*1/2
- раствор талиевой вытачки спинки*1/2
Величина заужения измеряется от прямого бокового шва.

Ширина по линии низа:
bSav = bGev + расширение\заужение по линии низа
bSah = bGeh + расширение\заужение по линии низа


Угловые измерения в конструкции Основа полочки и спинки 10

Можно задать дополнительную прибавку к величине наклона плечевого шва. Дополнительная прибавка не учитывается в расчетных формулах.

Размерные признаки, используемые в конструкции:

  • угол нагрудной вытачки wiBr
  • угол наклона плеча wiSu

Размерные признаки в различных системах

Измерения конструкции:

Условные обозначения

Нагрудная вытачка:
wiBr = размерный признак 		Угол наклона плеча:
wiSuv = wiSu+2-uBr*1/100
wiSuh = wiSu+5-uBr*1/100


Прибавки в конструкции Основа полочки и спинки 10

Прибавки на свободу, допуски:
Размерный признак + прибавка = измерение лекала

Условные обозначения

Прибавки к обхватам конструкции:

zBr, zTa и zGe -прибавки соответственно к обхвату груди, обхвату талии, обхвату бедер. 1/4 от прибавки добавляется со стороны бокового шва.

Прибавки к ширинам конструкции:

Величины zSuv/h, zVo/Rо, zAlv/h, zTav/h, zGev/h -прибавки соответственно к измерениям конструкции: ширина плеча полочки и спинки, ширина груди, ширина спины, ширина проймы полочки и спинки, ширина полочки и спинки на уровне талии, ширина полочки и спинки на уровне бедер.

К ширине плеча спинки дополнительно применяется следующее:
zSuh = zSuv + посадка плеча спинки

Важно: Прибавки zAlv/h, zTav/h и zGev/h доступны, только если активна опция "Уровнять боковые швы: нет". В обратном случае применяются прибавки к обхватам.


Осноа полочки и спинки 10-Помощь

Размерные признаки в различных системах

 |  | Измерения по длине
 |  | Рост lKu | Высота проймы сзади lAc | Длина спины до талии lTa | Расстояние от л. талии до л.бедер lGe | Длина талии переда lVo | Высота груди lBr
Optimass | Basis_D |  | G40 | G05 | G10 | G18 (измеряется от шейной точки) | G30 ( измеряется от шейной точки)
Unicut Женщины | Damen_1 | G01 | G05 | G06 | G15 | uBr*11/48+234.7+1/240*|uBr-1040|+ (lKu-1680)*7/40 (Формула для расчета длины от т.основания шеи сбоку) | uBr*9/40+81+1/40*|uBr-1040| (Формула для расчета длины от т.основания шеи сбоку)
Hohenstein Женщины | Damen_5 | G03 | uBr*1/10+105 | G05 | G10 | G06 (Длина измеряется от т.основания шеи) | G17 (Длина измеряется от т.основания шеи)
Mode- und Lehrinstitut Gabriel | Gabri_1 | G01 | G11-40 (Длина измеряется от т.основания шеи) | G12-40 (Длина измеряется от т.основания шеи) | lKu *1/8 | G13 (Длина измеряется от т.основания шеи) | G14 (Длина измеряется от т.основания шеи)
Unicut Мужчины | Herrn_1 |  |  |  |  |  |
HAKA-Verband | Herrn_2 |  |  |  |  |  |
Optikon Мужчины | Herrn_6 |  |  |  |  |  |
Hohenstein Дети | KINDR_2 | G01 | uBr*1/8+lKu*1/16-10 | G09 (Длина измеряется от т.основания шеи) | G15 | G10 (Длина измеряется от т.основания шеи) | G11 (Длина измеряется от т.основания шеи)
Mueller&Sohn Женщины | ML&SO_D |  | G07 | G08 | G09-G08 | G12 (Длина измеряется от т.основания шеи) | G11 (Длина измеряется от т.основания шеи)
Mueller&Sohn Мужчины | ML&SO_H |  |  |  |  |  |
Российская типология Женщины | Rutip_W | G01 | G39 | G40 | G40/2 | G36 (измеряется от шейной точки) | G35 (измеряется от шейной точки)
Российская типология Мужчины | Rutip_M | G01 | G39 | G40 | G40/2 | G36 (измеряется от шейной точки) | G35 (измеряется от шейной точки)
Рабочая Женщины | Spets_W | G01 | G39 | G40 | G40/2 | G36 (измеряется от шейной точки) | G35 (измеряется от шейной точки)
Рабочая одежда Мужчины | Spets_M | G01 | G39 | G40 | G40/2 | G36 (измеряется от шейной точки) | G35 (измеряется от шейной точки)
Детская одежда Девочки | Detki_D | G01 | G39 | G40 | G40/2 | G36 (измеряется от т.основания шеи) | G35 (измеряется от т.основания шеи)
Детская одежда Мальчики | Detki_M | G01 | G39 | G40 | G40/2 | G36 (измеряется от т.основания шеи) | G35 (измеряется от т.основания шеи)
Малыши Девочки | Yasli_D | G01 | G22*0.45 | G22 | G22/2 | G21 (измеряется от т.основания шеи) | G20 (измеряется от т.основания шеи)
Малыши Мальчики | Yasli_M | G01 | G22*0.45 | G22 | G22/2 | G21 (измеряется от т.основания шеи) | G20 (измеряется от т.основания шеи)
Новая российская типология Женщины | NRuss_W | G01 | G39 | G40 | G40/2 | G36 (измеряется от т.основания шеи) | G35 (измеряется от т.основания шеи)
Новая российская типология Мужчины | NRuss_M | G01 | G39 | G40 | G40/2 | G36 (измеряется от т.основания шеи) | G35 (измеряется от т.основания шеи)


Размерные признаки в различных системах

 |  | Измерения по ширине
 |  | Обхват груди uBr | Обхват бедер uGe | Обхват талии uTa | Обхват шеи uHa | Ширина спины bRо | Ширина груди bVo | Ширина плеча lSu
Optimass | Basis_D | G01 (ширина спины+ ширина груди + ширина проймы) | G02 | G04 | G16 | G07 | G33 | G11
Unicut Женщины | Damen_1 | G02 | G04 | G03 | G09 | G07 *2 | G08 *2 | G14
Hohenstein Женщины | Damen_5 | G01 | G02 | G04 | G16 | G07 | (uBr*1/4-40)*2 | G11
Mode- und Lehrinstitut Gabriel | Gabri_1 | G02 | G04 | G03 | G05 | G17 *2 | G19 *2 | G07
Unicut Мужчины | Herrn_1 |  |  |  |  |  |  |
HAKA-Verband | Herrn_2 |  |  |  |  |  |  |
Optikon Мужчины | Herrn_6 |  |  |  |  |  |  |
Hohenstein Дети | KINDR_2 | G02 | G03 | G04 | G19 | G08 | (uBr*1/4-40)*2 | G20
Mueller&Sohn Женщины | ML&SO_D | G02 | G04 | G03 | G05 | G13 *2 | G15 *2 | G16
Mueller&Sohn Мужчины | ML&SO_H |  |  |  |  |  |  |
Российская типология Женщины | Rutip_W | G02 | G03 | G18 | G13 | G47 | G42 | G31
Российская типология Мужчины | Rutip_M | G02 | G19 | G03 | G13 | G47 | G15-G47-G57*2-8мм | G31
Рабочая Женщины | Spets_W | G02 | G03 | G18 | G13 | G47 | G42 | G31
Рабочая одежда Мужчины | Spets_M | G02 | G03 | G18 | G13 | G47 | G15-G47-G57*2-8мм | G31
Детская одежда Девочки | Detki_D | G16 | G19 | G18 | G13 | G47 | G03 | G31
Детская одежда Мальчики | Detki_M | G16 | G19 | G18 | G13 | G47 | G45 | G31
Малыши Девочки | Yasli_D | G02 | G07 | G06 | G04 | G29 | G27 | G12
Малыши Мальчики | Yasli_M | G16 | G07 | G06 | G04 | G29 | G27 | G12
Новая российская типология Женщины | NRuss_W | G02 | G03 | G18 | G13 | G47 | G42 | G31
Новая российская типология Мужчины | NRuss_M | G02 | G19 | G03 | G13 | G47 | G15-G47-G57*2-8мм | G31


Размерные признаки в различных системах

 |  | Угловые измерения
 |  | Угол нагрудной вытачки wiBr | Угол наклона плеча wiSu
Optimass | Basis_D | G24 | G25
Unicut Женщины | Damen_1 | uBr*27/800-15.4-3/800*|uBr-1040| | 22
Hohenstein Женщины | Damen_5 | uBr*27/800-15.4-3/800*|uBr-1040| | 22
Mode- und Lehrinstitut Gabriel | Gabri_1 | uBr*27/800-15.4-3/800*|uBr-1040| | 22
Unicut Мужчины | Herrn_1 |  |
HAKA-Verband | Herrn_2 |  |
Optikon Мужчины | Herrn_6 |  |
Hohenstein Дети | KINDR_2 | uBr*27/800-15.4-3/800*|uBr-1040| | 22
Mueller&Sohn Женщины | ML&SO_D | uBr*27/800-15.4-3/800*|uBr-1040| | 22
Mueller&Sohn Мужчины | ML&SO_H |  |
Российская типология Женщины | Rutip_W | 90/3.1415*(g15-g14-10)/(g35-g34) | 22
Российская типология Мужчины | Rutip_M | G16 | 22
Рабочая одежда Женщины | Spets_W | 90/3.1415*(g15-g14-10)/(g35-g34) | 22
Рабочая одежда Мужчины | Spets_M |  | 22
Детская одежда Девочки | Detki_D | 90/3.1415*(g15-g14-10)/(g35-g34) | 22
Детская одежда Мальчики | Detki_M | G17 | 22
Малыши Девочки | Yasli_D | uBr*27/800-15.4-3/800*|uBr-1040| | 22
Малыши Мальчики | Yasli_M |  | 22
Новая российская типология Женщины | NRuss_W | 90/3.1415*(g15-g14-10)/(g35-g34) | 22
Новая российская типология Мужчины | NRuss_M | G16 | 22


Условные обозначения измерений по длине в конструкции Основа полочки и спинки 10

l Vo = длина талии переда
l Br = высота груди 		l Mo1 = длина изделия от горловины (опция)
l Mo2 = длина изделия от талии (опция)
l Ac = высота проймы сзади
l Ta = длина спины до талии
l Ge = расстояние от л.талии до л.бедер
l PR = высота лопаток


Условные обозначения измерений по ширине в конструкции Основа полочки и спинки 10

b Hlv = ширина горловины полочки
h Hlv = высота горловины полочки
b Suv = ширина плеча полочки
b Vo = ширина груди
b Alv = ширина проймы полочки
b Tav = ширина полочки на уровне талии
b Gev = ширина полочки на уровне бедер
b Sav = ширина полочки на уровне л.низа 		b Hlh = ширина горловины спинки
h Hlh = высота горловины спинки
b Suh = ширина плеча спинки
b Rо = ширина спины
b Alh = ширина проймы спинки
b Tah = ширина спинки на уровне талии
b Geh = ширина спинки на уровне бедер
b Sah = ширина спинки на уровне л.низа


Условные обозначения угловых измерений в конструкции Основа полочки и спинки 10

wi Suv = угол наклона плеча полочки
wi Br = угол раскрытия нагрудной вытачки 		wi Suh = угол наклона плеча спинки


Условные обозначения прибавок в конструкции Основа полочки и спинки 10

z Suv = прибавка к ширине плеча полочки
z Vo = прибавка к ширине груди
z Alv = прибавка к ширине проймы полочки
z Tav = прибавка к ширине полочки на уровне талии
(если активна соответствующая опция)
z Gev =прибавка к ширине полочки на уровне бедер 		z Suh = прибавка к ширине плеча спинки
z Rо = прибавка к ширине спины
z Alh = прибавка к ширине проймы спинки
z Tah = прибавка к ширине спинки на уровне талии
(если активна соответствующая опция)
z Geh = прибавка к ширине спинки на уровне бедер
z Br = прибавка к обхвату груди
z Ta = прибавка к обхвату талии
z Ge = прибавка к обхвату бедер


Особенности конструкции Основа полочки и спинки 10

Скрытые объекты и комментарии к вызову воротников и рукавов

Некоторым объектам автоматически присваивается атрибут "скрытые". Эти объекты нельзя изменить, измерить или включить на экране клавишей F4. Если такой объект становится видимым,то его можно переносить в другую деталь. Он не будет виден в дочерней детали, если в материнской детали изменить атрибут на "скрытый". При этом в автоматике наследования не будут возникать ошибки, т.к. скрытые объекты нормально вставляются в протокол.

1й случай: Положение линии плеча
В конструкции Основа полочки и спинки 10 линия плеча может смещаться со своего естественного положения. Первоначальное положение плеча показывается на экране в виде пунктирной линии. Если плечо совпадает с естественным положением, линии естественного положения плеча присваивается атрибут "скрытая". Во всех дочерних деталях, куда была добавлена данная линия, она остается доступной, но скрытой с экрана.
Важно: Линия естественного положения плеча очень важна, т.к. она участвует в построении воротников и рукавов. Эта линия указывается при вызове воротников и рукавов. Пожалуйства, перед вызовом рукавов и воротников сместите немного линию плеча (например, на 20мм к полочке), для того чтобы стала видна естественная линия плеча (линия плеча без прибавки на плечевую накладку).

2й случай: Перенос вытачки
В конструкции Основа полочки и спинки 10 нагрудная вытачка может быть перенесена в линию проймы или в боковой шов. Ненужные линии вытачки скрываются.

3й случай: Деление на участки
Можно задать различные варианты деления проймы на участки (положение надсечек). Разбивка проймы на участки происходит в соответствии с опцией (4, 6, 8, 10 участков), положением естественной линии плеча и положением бокового шва. Неиспользуемые границы участков скрываются с экрана.


Построение нагрудной вытачки

В зоне "Пройма" можно смещать вспомогательную линию ширины груди вверх\вниз, изменяя положение точки на пройме полочки. Данная линия связана с вершиной нагрудной вытачки. Меняется X величина X215.

При активации данной точки появляется временное измерение:

  • вершина нагрудной вытачки <=> вспомогательная линия
  • точка пересечения л.плеча\л.горловины <=> вспомогательная линия
  • точка пересечения л.плеча\проймы <=> вспомогательная линия (измеряется вдоль кривой)


Построение верхних надсечек в мм

Если активна опция Верхние надсечки в мм, то на пройме полочки и спинки от естественной линии плеча откладываются надсечки в мм. Данная опция доступна при делении проймы на 6 и более сегментов. Если линия плеча перенесена на полочку, например, на 10мм и активна данная опция, верхний сегмент полочки удлиняется на те же 10мм. С помощью данных надсечек можно наметить положение линии кокетки на пройме. Верхние надсечки помечаются также на отдельно собранной пройме. Их можно указывать при вызове рукава.