MaЯsystem Unicut - Damen

Изменения размерных признаков для Детской одежды девочки (Detki_D)

Тип фигуры | No. | Описание | Размеры
00 __ дошкольный возраст (98-122) | 01 | роста 98-122 | 52-60
01 __ младший школьный возраст (122-152) | 02 | роста 122-152 | 60-76
02 __ старший школьный возраст полнота 1 (152-164) | 03 | роста 152-164 | 76-88
03 __ старший школьный возраст полнота 2 (152-164) | 04 | роста 152-164 | 76-88
04 __ подростки (158-176) | 05 | роста 158-176 | 84-100
05 __ скачки между группами | 06 |  |


Figurtyp 01

Детская одежда девочки Detki_D 00 __ дошкольный возраст (98-122) 01 __ младший школьный возраст (122-152) 02 __ старший школьный возраст полнота 1 (152-164) 03 __ старший школьный возраст полнота 2 (152-164) 04 __ подростки (158-176) 05 __ скачки между группами
 | разность размеры | разность роста
01 Рост (Т01) | 0 | 60
02 Раствор нагрудной вытачки | 0 | 0
03 Ширина груди большая | 12 | 0
04 Высота точки основания шеи сбоку (Т04) | 2 | 55
05 Высота плечевой точки (Т05) | 4 | 52
06 Высота переднего угла подмышечной впадины (Т99) | 0 | 50
07 Высота л.талии (Т07) | 0 | 45
08 Высота остисто-повздошной передней точки (Т8) | 0 | 41
09 Высота коленной точки (Т09) | 0 | 20
10 Высота точки основания шеи сзади (Т10) | 3 | 54
11 Высота заднего угла подмыш.впадины (Т11) | 0 | 49
12 Высота подъягодичной складки (Т12) | -2 | 35
13 Обхват шеи (Т13) | 7 | 4
14 Обхват груди I (Т14) | 34 | 6
15 Обхват груди II (Т15) | 36 | 4
16 Обхват груди III (Т16) | 40 | 0
17 Обхват груди IV (Т17) | 33 | 2
18 Обхват талии (Т18) | 30 | 0
19 Обхват бедер с учетом выступа живота (Т19) | 32 | 8
20 Обхват бедер без учета живота (Т20) | 32 | 8
21 Обхват бедра (Т21) | 24 | 6
22 Обхват колена (Т22) | 11 | 6
23 Обхват икры (Т23) | 11 | 5
24 Обхват над лодыжкой (Т24) | 7 | 3
25 Расстояние от л.талии до пола сбоку (Т25) | 0 | 46
26 Расстояние от л.талии до пола спереди (Т26) | 0 | 46
27 Длина ноги по внутренней поверхности (Т27) | -2 | 35
28 Обхват плеча (Т28) | 14 | 0
29 Обхват запястья (Т29) | 4 | 0
30 Высота ягодичной точки (Т86) | 2 | 36
31 Ширина плечевого ската (Т31) | 1 | 5
32 Расстояние от т.основания шеи сбоку до лучевой точки (Т32) | 6 | 16
33 Расстояние от т.основания шеи сбоку л.обхвата запястья (Т33) | 5 | 25
34 Расстояние от т.основания шеи сбоку до л.обхвата груди1(Т34а) | 1 | 4
35 Высота груди (Т35а) | 7 | 5
36 Длина талии спереди (Т36а) | 6 | 10
37 Дуга через паховую область (Т77) | 20 | 12
38 Дуга через высшую точку плеча (Т38) | 5 | 7
39 Высота проймы сзади (Т39) | 6 | 3
40 Длина спины до талии с лопатками (Т40) | 1 | 10
41 Высота плеча косая (Т41) | 4 | 10
42 Ширина подмышечной впадины (Т109) | 5 | 0
43 Расстояние от линии талии сзади до т.основания шеи сбоку (Т43) | 3 | 10
44 Дуга верхней части туловища от т.основания шеи сбоку (Т44) | 7 | 20
45 Ширина груди (Т45) | 12 | 2
46 Расстояние между сосковыми точками (Т46) | 8 | 0
47 Ширина спины (Т47) | 12 | 4
48 Обхват головы(Т48) | 5 | 3


Figurtyp 01

Детская одежда девочки Detki_D 00 __ дошкольный возраст (98-122) 01 __ младший школьный возраст (122-152) 02 __ старший школьный возраст полнота 1(152-164) 03 __ старший школьный возраст полнота 2 (152-164) 04 __ подростки (158-176) 05 __ скачки между группами
 | разность размеры | разность роста
01 Рост (Т01) | 0 | 60
02 Раствор нагрудной вытачки | 2 | -2
03 Ширина груди большая | 12 | 0
04 Высота точки основания шеи сбоку (Т04) | 0 | 55
05 Высота плечевой точки (Т05) | 2 | 52
06 Высота переднего угла подмышечной впадины (Т99) | 1 | 49
07 Высота л.талии (Т07) | 0 | 42
08 Высота остисто-повздошной передней точки (Т8) | 2 | 40
09 Высота коленной точки (Т09) | 0 | 20
10 Высота точки основания шеи сзади (Т10) | 0 | 54
11 Высота заднего угла подмыш.впадины (Т11) | -1 | 51
12 Высота подъягодичной складки (Т12) | -2 | 35
13 Обхват шеи (Т13) | 7 | 4
14 Обхват груди I (Т14) | 34 | 4
15 Обхват груди II (Т15) | 38 | 2
16 Обхват груди III (Т16) | 40 | 0
17 Обхват груди IV (Т17) | 0 | 0
18 Обхват талии (Т18) | 30 | 0
19 Обхват бедер с учетом выступа живота (Т19) | 34 | 8
20 Обхват бедер без учета живота (Т20) | 32 | 9
21 Обхват бедра (Т21) | 24 | 2
22 Обхват колена (Т22) | 12 | 6
23 Обхват икры (Т23) | 11 | 3
24 Обхват над лодыжкой (Т24) | 5 | 4
25 Расстояние от л.талии до пола сбоку (Т25) | 1 | 42
26 Расстояние от л.талии до пола спереди (Т26) | 1 | 42
27 Длина ноги по внутренней поверхности (Т27) | -2 | 34
28 Обхват плеча (Т28) | 12 | 0
29 Обхват запястья (Т29) | 4 | 0
30 Высота ягодичной точки (Т86) | 0 | 36
31 Ширина плечевого ската (Т31) | 1 | 3
32 Расстояние от т.основания шеи сбоку до лучевой точки (Т32) | 2 | 14
33 Расстояние от т.основания шеи сбоку л.обхвата запястья (Т33) | 2 | 23
34 Расстояние от т.основания шеи сбоку до л.обхвата груди1(Т34а) | 1 | 4
35 Высота груди (Т35а) | 8 | 5
36 Длина талии спереди (Т36а) | 5 | 10
37 Дуга через паховую область (Т77) | 16 | 10
38 Дуга через высшую точку плеча (Т38) | 6 | 7
39 Высота проймы сзади (Т39) | 4 | 4
40 Длина спины до талии с лопатками (Т40) | 1 | 11
41 Высота плеча косая (Т41) | 5 | 12
42 Ширина подмышечной впадины (Т109) | 5 | 0
43 Расстояние от линии талии сзади до т.основания шеи сбоку (Т43) | 1 | 11
44 Дуга верхней части туловища от т.основания шеи сбоку (Т44) | 6 | 21
45 Ширина груди (Т45) | 12 | 2
46 Расстояние между сосковыми точками (Т46) | 8 | 0
47 Ширина спины (Т47) | 12 | 2
48 Обхват головы(Т48) | 5 | 0


Figurtyp 01

 | разность размеры | разность роста
01 Рост (Т01) | 0 | 60
02 Раствор нагрудной вытачки | 2 | -2
03 Ширина груди большая | 17 | 0
04 Высота точки основания шеи сбоку (Т04) | 0 | 54
05 Высота плечевой точки (Т05) | -1 | 54
06 Высота переднего угла подмышечной впадины (Т99) | 0 | 50
07 Высота л.талии (Т07) | 0 | 42
08 Высота остисто-повздошной передней точки (Т8) | -2 | 38
09 Высота коленной точки (Т09) | 0 | 17
10 Высота точки основания шеи сзади (Т10) | 1 | 53
11 Высота заднего угла подмыш.впадины (Т11) | -1 | 50
12 Высота подъягодичной складки (Т12) | -6 | 30
13 Обхват шеи (Т13) | 6 | 4
14 Обхват груди I (Т14) | 32 | 6
15 Обхват груди II (Т15) | 38 | 2
16 Обхват груди III (Т16) | 40 | 0
17 Обхват груди IV (Т17) | 27 | 4
18 Обхват талии (Т18) | 30 | 0
19 Обхват бедер с учетом выступа живота (Т19) | 36 | 12
20 Обхват бедер без учета живота (Т20) | 35 | 13
21 Обхват бедра (Т21) | 25 | 2
22 Обхват колена (Т22) | 10 | 6
23 Обхват икры (Т23) | 10 | 1
24 Обхват над лодыжкой (Т24) | 5 | 2
25 Расстояние от л.талии до пола сбоку (Т25) | 0 | 44
26 Расстояние от л.талии до пола спереди (Т26) | 0 | 42
27 Длина ноги по внутренней поверхности (Т27) | -3 | 32
28 Обхват плеча (Т28) | 15 | 0
29 Обхват запястья (Т29) | 3 | 2
30 Высота ягодичной точки (Т86) | -3 | 32
31 Ширина плечевого ската (Т31) | 0 | 4
32 Расстояние от т.основания шеи сбоку до лучевой точки (Т32) | 2 | 15
33 Расстояние от т.основания шеи сбоку л.обхвата запястья (Т33) | 2 | 25
34 Расстояние от т.основания шеи сбоку до л.обхвата груди1(Т34а) | 1 | 6
35 Высота груди (Т35а) | 8 | 5
36 Длина талии спереди (Т36а) | 10 | 11
37 Дуга через паховую область (Т77) | 10 | 15
38 Дуга через высшую точку плеча (Т38) | 5 | 8
39 Высота проймы сзади (Т39) | 0 | 7
40 Длина спины до талии с лопатками (Т40) | 3 | 13
41 Высота плеча косая (Т41) | 6 | 10
42 Ширина подмышечной впадины (Т109) | 5 | 0
43 Расстояние от линии талии сзади до т.основания шеи сбоку (Т43) | 4 | 12
44 Дуга верхней части туловища от т.основания шеи сбоку (Т44) | 14 | 23
45 Ширина груди (Т45) | 11 | 4
46 Расстояние между сосковыми точками (Т46) | 7 | 0
47 Ширина спины (Т47) | 11 | 2
48 Обхват головы(Т48) | 2 | 4


Figurtyp 01

 | разность размеры | разность роста
01 Рост (Т01) | 0 | 60
02 Раствор нагрудной вытачки | 2 | -2
03 Ширина груди большая | 17 | 0
04 Высота точки основания шеи сбоку (Т04) | 0 | 54
05 Высота плечевой точки (Т05) | -1 | 54
06 Высота переднего угла подмышечной впадины (Т99) | 0 | 50
07 Высота л.талии (Т07) | 0 | 42
08 Высота остисто-повздошной передней точки (Т8) | -2 | 38
09 Высота коленной точки (Т09) | 0 | 17
10 Высота точки основания шеи сзади (Т10) | 1 | 53
11 Высота заднего угла подмыш.впадины (Т11) | -1 | 50
12 Высота подъягодичной складки (Т12) | -6 | 30
13 Обхват шеи (Т13) | 6 | 4
14 Обхват груди I (Т14) | 32 | 6
15 Обхват груди II (Т15) | 38 | 2
16 Обхват груди III (Т16) | 40 | 0
17 Обхват груди IV (Т17) | 27 | 4
18 Обхват талии (Т18) | 30 | 0
19 Обхват бедер с учетом выступа живота (Т19) | 36 | 12
20 Обхват бедер без учета живота (Т20) | 35 | 13
21 Обхват бедра (Т21) | 25 | 2
22 Обхват колена (Т22) | 10 | 6
23 Обхват икры (Т23) | 10 | 1
24 Обхват над лодыжкой (Т24) | 5 | 2
25 Расстояние от л.талии до пола сбоку (Т25) | 0 | 44
26 Расстояние от л.талии до пола спереди (Т26) | 0 | 42
27 Длина ноги по внутренней поверхности (Т27) | -3 | 32
28 Обхват плеча (Т28) | 15 | 0
29 Обхват запястья (Т29) | 3 | 2
30 Высота ягодичной точки (Т86) | -3 | 32
31 Ширина плечевого ската (Т31) | 0 | 4
32 Расстояние от т.основания шеи сбоку до лучевой точки (Т32) | 2 | 15
33 Расстояние от т.основания шеи сбоку л.обхвата запястья (Т33) | 2 | 25
34 Расстояние от т.основания шеи сбоку до л.обхвата груди1(Т34а) | 1 | 6
35 Высота груди (Т35а) | 8 | 5
36 Длина талии спереди (Т36а) | 10 | 11
37 Дуга через паховую область (Т77) | 10 | 15
38 Дуга через высшую точку плеча (Т38) | 5 | 8
39 Высота проймы сзади (Т39) | 0 | 7
40 Длина спины до талии с лопатками (Т40) | 3 | 13
41 Высота плеча косая (Т41) | 4 | 10
42 Ширина подмышечной впадины (Т109) | 5 | 0
43 Расстояние от линии талии сзади до т.основания шеи сбоку (Т43) | 4 | 12
44 Дуга верхней части туловища от т.основания шеи сбоку (Т44) | 14 | 23
45 Ширина груди (Т45) | 11 | 4
46 Расстояние между сосковыми точками (Т46) | 7 | 0
47 Ширина спины (Т47) | 11 | 2
48 Обхват головы(Т48) | 2 | 4


Figurtyp 01

 | разность размеры | разность роста
01 Рост (Т01) | 0 | 60
02 Раствор нагрудной вытачки | 2 | 1
03 Ширина груди большая | 19 | 0
04 Высота точки основания шеи сбоку (Т04) | 0 | 58
05 Высота плечевой точки (Т05) | 2 | 54
06 Высота переднего угла подмышечной впадины (Т99) | 0 | 50
07 Высота л.талии (Т07) | 2 | 45
08 Высота остисто-повздошной передней точки (Т8) | 2 | 46
09 Высота коленной точки (Т09) | 0 | 21
10 Высота точки основания шеи сзади (Т10) | 1 | 57
11 Высота заднего угла подмыш.впадины (Т11) | -1 | 52
12 Высота подъягодичной складки (Т12) | -2 | 36
13 Обхват шеи (Т13) | 5 | 4
14 Обхват груди I (Т14) | 31 | 6
15 Обхват груди II (Т15) | 40 | 5
16 Обхват груди III (Т16) | 40 | 0
17 Обхват груди IV (Т17) | 32 | 7
18 Обхват талии (Т18) | 38 | 6
19 Обхват бедер с учетом выступа живота (Т19) | 40 | 0
20 Обхват бедер без учета живота (Т20) | 39 | 2
21 Обхват бедра (Т21) | 26 | -3
22 Обхват колена (Т22) | 14 | 1
23 Обхват икры (Т23) | 11 | 3
24 Обхват над лодыжкой (Т24) | 15 | 0
25 Расстояние от л.талии до пола сбоку (Т25) | 2 | 41
26 Расстояние от л.талии до пола спереди (Т26) | 3 | 45
27 Длина ноги по внутренней поверхности (Т27) | 0 | 38
28 Обхват плеча (Т28) | 15 | 0
29 Обхват запястья (Т29) | 2 | 0
30 Высота ягодичной точки (Т86) | -1 | 37
31 Ширина плечевого ската (Т31) | 1 | 4
32 Расстояние от т.основания шеи сбоку до лучевой точки (Т32) | 2 | 16
33 Расстояние от т.основания шеи сбоку л.обхвата запястья (Т33) | 4 | 25
34 Расстояние от т.основания шеи сбоку до л.обхвата груди1(Т34а) | 3 | 3
35 Высота груди (Т35а) | 7 | 0
36 Длина талии спереди (Т36а) | 6 | 7
37 Дуга через паховую область (Т77) | 18 | 11
38 Дуга через высшую точку плеча (Т38) | 4 | 5
39 Высота проймы сзади (Т39) | 2 | 4
40 Длина спины до талии с лопатками (Т40) | -2 | 14
41 Высота плеча косая (Т41) | 6 | 10
42 Ширина подмышечной впадины (Т109) | 5 | 0
43 Расстояние от линии талии сзади до т.основания шеи сбоку (Т43) | 0 | 13
44 Дуга верхней части туловища от т.основания шеи сбоку (Т44) | 6 | 20
45 Ширина груди (Т45) | 10 | 1
46 Расстояние между сосковыми точками (Т46) | 5 | 0
47 Ширина спины (Т47) | 11 | 5
48 Обхват головы(Т48) | 3 | 2


Figurtyp 01

 | дошкола -младшая школа (122-60) | младшая школа -старшая школа 1 (152-76) | младшая школа -старшая школа 2 (152-76) | старшая школа 1 -подростки (164-84) | старшая школа 2 -подростки (164-84)
01 Рост (Т01) | 0 | 0 | 0 | 0 | 0
02 Раствор нагрудной вытачки | 4 | 7 | 7 | 7 | 7
03 Ширина груди большая | 2 | 10 | 15 | 17 | 12
04 Высота точки основания шеи сбоку (Т04) | 2 | 5 | 7 | 0 | -2
05 Высота плечевой точки (Т05) | 3 | 4 | 3 | -7 | -6
06 Высота переднего угла подмышечной впадины (Т99) | 3 | 6 | 5 | -12 | -11
07 Высота л.талии (Т07) | 7 | -5 | -4 | -10 | -11
08 Высота остисто-повздошной передней точки (Т8) | -1 | -12 | -2 | -8 | -18
09 Высота коленной точки (Т09) | 3 | -6 | -1 | -10 | -15
10 Высота точки основания шеи сзади (Т10) | 4 | 15 | 19 | -2 | -6
11 Высота заднего угла подмыш.впадины (Т11) | 2 | 7 | 7 | -8 | -8
12 Высота подъягодичной складки (Т12) | 8 | -1 | 7 | 1 | -7
13 Обхват шеи (Т13) | -5 | -6 | 0 | 0 | -6
14 Обхват груди I (Т14) | -8 | -24 | -7 | -5 | -22
15 Обхват груди II (Т15) | -10 | 2 | 10 | 6 | -2
16 Обхват груди III (Т16) | 0 | 0 | 0 | 0 | 0
17 Обхват груди IV (Т17) |  |  |  | -43 | -48
18 Обхват талии (Т18) | 0 | -60 | 0 | -20 | -60
19 Обхват бедер с учетом выступа живота (Т19) | 16 | -32 | 2 | -78 | -76
20 Обхват бедер без учета живота (Т20) | 18 | -29 | 2 | -38 | -69
21 Обхват бедра (Т21) | 4 | -27 | -4 | -15 | -38
22 Обхват колена (Т22) | -4 | -20 | -6 | -16 | -30
23 Обхват икры (Т23) | 6 | -6 | 2 | -3 | -11
24 Обхват над лодыжкой (Т24) | 1 | -11 | -5 | 27 | 21
25 Расстояние от л.талии до пола сбоку (Т25) | 6 | -5 | -2 | -3 | -6
26 Расстояние от л.талии до пола спереди (Т26) | 2 | -8 | -5 | -1 | -4
27 Длина ноги по внутренней поверхности (Т27) | 11 | -3 | 2 | -7 | -12
28 Обхват плеча (Т28) | 8 | 21 | -3 | -5 | -23
29 Обхват запястья (Т29) | 4 | -1 | 4 | -3 | -8
30 Высота ягодичной точки (Т86) | 13 | 0 | 9 | -4 | -13
31 Ширина плечевого ската (Т31) | 0 | 6 | 6 | 5 | 5
32 Расстояние от т.основания шеи сбоку до лучевой точки (Т32) | -4 | 9 | 14 | 9 | 4
33 Расстояние от т.основания шеи сбоку л.обхвата запястья (Т33) | 3 | 8 | 8 | 2 | 2
34 Расстояние от т.основания шеи сбоку до л.обхвата груди1(Т34а) | 0 | 6 | 5 | -9 | 8
35 Высота груди (Т35а) | -9 | 6 | 5 | -5 | -4
36 Длина талии спереди (Т36а) | -15 | 20 | 19 | 4 | 5
37 Дуга через паховую область (Т77) | 0 | 11 | 28 | -25 | -42
38 Дуга через высшую точку плеча (Т38) | -5 | -8 | 2 | 12 | 2
39 Высота проймы сзади (Т39) | -5 | 1 | 8 | 9 | 2
40 Длина спины до талии с лопатками (Т40) | 5 | 18 | 17 | 11 | 12
41 Высота плеча косая (Т41) | -3 | 0 | 0 | 0 | 0
42 Ширина подмышечной впадины (Т109) | 0 | -7 | -4 | 1 | -2
43 Расстояние от линии талии сзади до т.основания шеи сбоку (Т43) | 5 | 19 | 18 | 9 | 10
44 Дуга верхней части туловища от т.основания шеи сбоку (Т44) | -10 | 39 | 34 | 13 | 18
45 Ширина груди (Т45) | 4 | -7 | -2 | -3 | -8
46 Расстояние между сосковыми точками (Т46) | 4 | 5 | 5 | -1 | -3
47 Ширина спины (Т47) | -12 | -3 | 3 | -4 | -10
48 Обхват головы(Т48) | -1 | 0 | 0 | 0 | 0