MaЯsystem Unicut - Damen

Изменения размерных признаков для Новой российской типологии женщины (NRuss_W)

Тип фигуры | No. | Описание | Размеры
00 __ 0 полнота (42-72) | 01 | роста 152-170 | 42-72
01 __ 1 полнота (42-72) | 02 | роста 152-182 | 42-72
02 __ 2 полнота (42-74) | 03 | роста 152-182 | 42-72
03 __ 3 полнота (42-72) | 01 | роста 158-182 | 42-72
04 __ 4 полнота (42-72) | 02 | роста 152-182 | 42-72


Figurtyp 01

Новая российская типология женщины Rutip_W 00 __ 0 полнота (42-72) 01 __ 1 полнота(42-72) 02 __ 2 полнота (42-72) 03 __ 3 полнота (42-72) 04 __ 4 полнота (42-72)
 | разность размеры 42-52 | разность роста (малая группа) | разность размеры 54-60 | разность роста (большая группа)
01 Рост (Т01) | 0 | 6 | 0 | 6
02 Обхват груди (Т16) | 40 | 0 | 40 | 0
03 Обхват бедер с учетом выступа живота (Т19) | 40 | 0 | 40 | 0
04 Высота точки основания шеи (Т04) | 2 | 53 | 2 | 53
05 Высота плечевой точки (Т05) | 3 | 52 | 3 | 52
06 Высота сосковой точки (Т06) | -3 | 47 | 0 | 47
07 Высота л.талии (Т07) | 1 | 42 | 1 | 42
08 Высота ключичной точки (Т98) | 2 | 53 | 2 | 53
09 Высота коленной точки (Т09) | 0 | 20 | 0 | 20
10 Высота шейной точки (Т10) | 2 | 54 | 2 | 54
11 Высота заднего угла подмыш.впадины (Т11) | 0 | 51 | 0 | 51
12 Высота подъягодичной складки (Т12) | -3 | 38 | 2 | 38
13 Обхват шеи (Т13) | 8 | 0 | 8 | 0
14 Обхват груди I (Т14) | 32 | 4 | 30 | 4
15 Обхват груди II (Т15) | 40 | 0 | 40 | 0
17 Обхват груди IV (Т17) | 32 | 2 | 40 | 2
18 Обхват талии (Т18) | 40 | -2 | 50 | -2
20 Обхват бедер без учета живота (Т20) | 38 | 4 | 38 | 4
21 Обхват бедра (Т21) | 22 | 2 | 16 | 2
22 Обхват колена (Т22) | 11 | 6 | 11 | 6
23 Обхват икры (Т23) | 10 | 7 | 10 | 7
24 Обхват щиколотки (Т24) | 4 | 4 | 4 | 4
25 Расстояние от л.талии до пола сбоку (Т25) | 1 | 45 | 1 | 45
26 Расстояние от л.талии до пола спереди (Т26) | 1 | 44 | 1 | 44
27 Длина ноги по внутренней поверхности (Т27) | -3 | 38 | 1 | 38
28 Обхват плеча (Т28) | 14 | 0 | 14 | 0
29 Обхват запястья (Т29) | 3 | 0 | 3 | 0
30 Обхват кисти (Т30) | 2 | 0 | 2 | 0
31 Ширина плечевого ската (Т31) | 1 | 3 | 1 | 3
32 Расстояние от т.основания шеи сбоку до локтя (Т32) | 2 | 14 | 2 | 14
33 Расстояние от т.основания шеи сбоку л.обхвата запястья (Т33) | 3 | 25 | 3 | 25
34 Расстояние от т.основания шеи сбоку до л.обхвата груди1(Т34а) | 4 | 2 | 4 | 2
35 Расстояние от т.основания шеи сбоку до сосковой точки(Т35а) | 9 | 4 | 9 | 4
36 Расстояние от т.основания шеи сбоку до л.талии спереди (Т36а) | 7 | 10 | 8 | 10
37 Расстояние от т.основания шеи сбоку до конца 3 пальца (Т90) | 3 | 30 | 3 | 30
38 Дуга через высшую точку плеча (Т38) | 7 | 6 | 7 | 6
39 Высота проймы сзади (Т39) | 2 | 3 | 2 | 3
40 Длина спины до талии с лопатками (Т40) | 1 | 12 | 1 | 12
41 Высота плеча косая (Т41) | 4 | 9 | 4 | 9
42 Ширина груди большая (Т45') | 20 | 2 | 20 | 2
43 Длина спины до талии от т.основания шеи (Т43) | 2 | 11 | 2 | 11
44 Длина дуги верхней части туловища от т.основания шеи сбоку (Т44) | 9 | 21 | 10 | 21
45 Ширина груди (Т45) | 8 | 4 | 10 | 4
46 Расстояние между сосковыми точками (Т46) | 6 | 0 | 6 | 0
47 Ширина спины (Т47) | 10 | 0 | 8 | 0
48 Обхват головы(Т48) | 2 | 5 | 2 | 5
49 Высота л.сидения (Т49) | 3 | 5 | 3 | 5
50 Дуга через паховую область (Т77) | 20 | 7 | 20 | 7
51 Обхват подъема стопы (Т51) | 4 | 8 | 4 | 8
52 Переднезадний диаметр руки (Т57) | 6 | 0 | 6 | 0
53 Высота лопаточной точки (Т87) | 1 | 50 | 1 | 50
54 Расстояние от л.талии до подъягодичной складки (Т104) | 4 | 4 | 4 | 4
55 Обхват предплечья (Т105) | 8 | 0 | 8 | 0


Figurtyp 01

Новая российская типология женщины Rutip_W 00 __ 0 полнота (42-72) 01 __ 1 полнота(42-72) 02 __ 2 полнота (42-72) 03 __ 3 полнота (42-72) 04 __ 4 полнота (42-72)
 | разность размеры 42-52 | разность роста (малая группа) | разность размеры 54-62 | разность роста (средняя группа) | разность размеры 64-68 | разность роста (большая группа)
01 Рост (Т01) | 0 | 6 | 0 | 6 | 0 | 6
02 Обхват груди (Т16) | 40 | 0 | 40 | 0 | 40 | 0
03 Обхват бедер с учетом выступа живота (Т19) | 40 | 0 | 40 | 0 | 40 | 0
04 Высота точки основания шеи (Т04) | 2 | 53 | 2 | 53 | 2 | 53
05 Высота плечевой точки (Т05) | 3 | 52 | 3 | 52 | 3 | 52
06 Высота сосковой точки (Т06) | -3 | 47 | 0 | 47 | 0 | 47
07 Высота л.талии (Т07) | 1 | 42 | 1 | 42 | 1 | 42
08 Высота ключичной точки (Т98) | 2 | 53 | 2 | 53 | 2 | 53
09 Высота коленной точки (Т09) | 0 | 20 | 0 | 20 | 0 | 20
10 Высота шейной точки (Т10) | 2 | 54 | 2 | 54 | 2 | 54
11 Высота заднего угла подмыш.впадины (Т11) | 0 | 51 | 0 | 51 | 0 | 51
12 Высота подъягодичной складки (Т12) | -3 | 38 | 2 | 38 | 2 | 38
13 Обхват шеи (Т13) | 8 | 0 | 8 | 0 | 8 | 0
14 Обхват груди I (Т14) | 32 | 4 | 30 | 4 | 24 | 4
15 Обхват груди II (Т15) | 40 | 0 | 40 | 0 | 40 | 0
17 Обхват груди IV (Т17) | 32 | 2 | 40 | 2 | 40 | 2
18 Обхват талии (Т18) | 40 | -2 | 50 | -2 | 50 | -2
20 Обхват бедер без учета живота (Т20) | 38 | 4 | 38 | 4 | 38 | 4
21 Обхват бедра (Т21) | 22 | 2 | 16 | 2 | 10 | 2
22 Обхват колена (Т22) | 11 | 6 | 11 | 6 | 11 | 6
23 Обхват икры (Т23) | 10 | 7 | 10 | 7 | 10 | 7
24 Обхват щиколотки (Т24) | 4 | 4 | 4 | 4 | 4 | 4
25 Расстояние от л.талии до пола сбоку (Т25) | 1 | 45 | 1 | 45 | 1 | 45
26 Расстояние от л.талии до пола спереди (Т26) | 1 | 44 | 1 | 44 | 1 | 44
27 Длина ноги по внутренней поверхности (Т27) | -3 | 38 | 1 | 38 | 0 | 38
28 Обхват плеча (Т28) | 14 | 0 | 14 | 0 | 10 | 0
29 Обхват запястья (Т29) | 3 | 0 | 3 | 0 | 3 | 0
30 Обхват кисти (Т30) | 2 | 0 | 2 | 0 | 2 | 0
31 Ширина плечевого ската (Т31) | 1 | 3 | 1 | 3 | 0 | 3
32 Расстояние от т.основания шеи сбоку до локтя (Т32) | 2 | 14 | 2 | 14 | 2 | 14
33 Расстояние от т.основания шеи сбоку л.обхвата запястья (Т33) | 3 | 25 | 3 | 25 | 3 | 25
34 Расстояние от т.основания шеи сбоку до л.обхвата груди1(Т34а) | 4 | 2 | 4 | 2 | 4 | 2
35 Расстояние от т.основания шеи сбоку до сосковой точки(Т35а) | 9 | 4 | 9 | 4 | 9 | 4
36 Расстояние от т.основания шеи сбоку до л.талии спереди (Т36а) | 7 | 10 | 8 | 10 | 8 | 10
37 Расстояние от т.основания шеи сбоку до конца 3 пальца (Т90) | 3 | 30 | 3 | 30 | 3 | 30
38 Дуга через высшую точку плеча (Т38) | 7 | 6 | 7 | 6 | 7 | 6
39 Высота проймы сзади (Т39) | 2 | 3 | 2 | 3 | 2 | 3
40 Длина спины до талии с лопатками (Т40) | 1 | 12 | 1 | 12 | 1 | 12
41 Высота плеча косая (Т41) | 4 | 9 | 4 | 9 | 4 | 9
42 Ширина груди большая (Т45') | 20 | 2 | 20 | 2 | 20 | 2
43 Длина спины до талии от т.основания шеи (Т43) | 2 | 11 | 2 | 11 | 2 | 11
44 Длина дуги верхней части туловища от т.основания шеи сбоку (Т44) | 9 | 21 | 10 | 21 | 10 | 21
45 Ширина груди (Т45) | 8 | 4 | 10 | 4 | 10 | 4
46 Расстояние между сосковыми точками (Т46) | 6 | 0 | 6 | 0 | 6 | 0
47 Ширина спины (Т47) | 10 | 0 | 8 | 0 | 8 | 0
48 Обхват головы(Т48) | 2 | 5 | 2 | 5 | 2 | 5
49 Высота л.сидения (Т49) | 3 | 5 | 3 | 5 | 3 | 5
50 Дуга через паховую область (Т77) | 20 | 7 | 20 | 7 | 20 | 7
51 Обхват подъема стопы (Т51) | 4 | 8 | 4 | 8 | 4 | 8
52 Переднезадний диаметр руки (Т57) | 6 | 0 | 6 | 0 | 4 | 0
53 Высота лопаточной точки (Т87) | 1 | 50 | 1 | 50 | 1 | 50
54 Расстояние от л.талии до подъягодичной складки (Т104) | 4 | 4 | 4 | 4 | 0 | 4
55 Обхват предплечья (Т105) | 8 | 0 | 8 | 0 | 8 | 0