MaЯsystem Unicut - Damen

Изменения размерных признаков для Российской типологии мужчины (Rutip_M)

Тип фигуры | No. | Описание | Размеры
01 __ 1 полнота (42-72) | 01 | роста 158-200 | 42-72
02 __ 2 полнота (42-72) | 02 | роста 158-200 | 42-72
03 __ 3 полнота (42-74) | 03 | роста 158-200 | 42-72


Figurtyp 01

Российская типология мужчины Rutip_M 01 __ 1 полнота (42-72) 02 __ 2 полнота(42-72) 03 __ 3 полнота (42-72)
 | разность размеры | разность роста
01 Рост (Т01) | 0 | 6
02 Обхват груди III (Т16) | 40 | 0
03 Обхват талии (Т18) | 40 | 0
04 Высота точки основания шеи (Т04) | 2 | 54
05 Высота плечевой точки (Т05) | 2 | 52
06 Высота сосковой точки (Т06) | 0 | 49
07 Высота л.талии (Т07) | 0 | 44
08 Высота ключичной точки (Т03) | 1 | 52
09 Высота коленной точки (Т09) | 2 | 20
10 Высота шейной точки (Т10) | 2 | 54
11 Высота заднего угла подмыш.впадины (Т11) | 0 | 50
12 Высота подъягодичной складки (Т12) | 0 | 35
13 Обхват шеи (Т13) | 8 | 4
14 Обхват груди I (Т14) | 35 | 3
15 Обхват груди II (Т15) | 38 | 2
19 Обхват бедер с учетом выступа живота (Т19) | 30 | 8
20 Обхват бедер без учета выступа живота (Т20) | 26 | 10
21 Обхват бедра (Т21) | 18 | 6
22 Обхват колена (Т22) | 7 | 7
23 Обхват икры (Т23) | 8 | 4
24 Обхват щиколотки (Т24) | 4 | 4
25 Расстояние от л.талии до пола сбоку (Т25) | 0 | 45
26 Расстояние от л.талии до пола спереди (Т26) | 0 | 44
27 Длина ноги по внутренней поверхности (Т27) | -5 | 36
28 Обхват плеча (Т28) | 13 | 0
29 Обхват запястья (Т29) | 3 | 2
30 Обхват кисти (Т30) | 3 | 3
31 Ширина плечевого ската (Т31) | 1 | 2
32 Длина руки до локтя (Т62) | 2 | 12
33 Длина руки до л.обхвата запястья (Т68) | 3 | 19
34 Высота проймы спереди (Т34) | 4 | 1
35 Высота груди (Т35) | 7 | 4
36 Длина талии спереди (Т36) | 7 | 8
37 Высота проймы косая (Т37) | 7 | 2
38 Дуга через высшую точку плеча (Т38) | 6 | 4
39 Высота проймы сзади (Т39) | 2 | 5
40 Длина спины до талии с лопатками (Т40) | 1 | 10
41 Высота плеча косая (Т41) | 5 | 7
42 Высота плеча косая спереди (Т60) | 7 | 8
43 Длина спины до талии от т.основания шеи (Т43) | 3 | 9
44 Длина талии спереди (Т61) | 5 | 8
45 Ширина груди (Т45) | 10 | 3
46 Расстояние между сосковыми точками (Т46) | 7 | 0
47 Ширина спины (Т47) | 10 | 1
48 Обхват головы(Т48) | 4 | 4
49 Высота л.сидения (Т49) | 1 | 7
50 Обхват колена в согнутом состоянии (Т50) | 8 | 8
51 Обхват стопы (Т51) | 3 | 7
52 Вертикальный диаметр руки (Т69) | 2 | 2
53 Поперечный диаметр (Т53) | 5 | 8
54 Поперечный диаметр шеи (Т54) | 2 | 2
55 Расстояние от шейной точки до колена (Т70) | 0 | 34
56 Расстояние от линии талии до колена (Т71) | -2 | 24
57 Переднезадний диаметр руки (Т57) | 5 | 0
58 Переднезадний диаметр обхвата груди II (Т58) | 10 | 1
59 Высота плеча (Т72) | 0 | 2
60 Высота головы (Т73) | -2 | 6