MaЯsystem Unicut - Damen

Изменения размерных признаков для Российской типологии женщины (Rutip_W)

Тип фигуры | No. | Описание | Размеры
01 __ 1 полнота (42-72) | 01 | роста 152-182 | 42-72
02 __ 2 полнота (42-72) | 02 | роста 152-182 | 42-72
03 __ 3 полнота (42-74) | 03 | роста 152-182 | 42-72


Figurtyp 01

Российская типология женщины Rutip_W 01 __ 1 полнота (42-72) 02 __ 2 полнота(42-72) 03 __ 3 полнота (42-72)
 | разность размеры 42-52 | разность роста (малая группа) | разность размеры 54-60 | разность роста (большая группа)
01 Рост (Т01) | 0 | 6 | 0 | 6
02 Обхват груди (Т16) | 40 | 0 | 40 | 0
03 Обхват бедер с учетом выступа живота (Т19) | 40 | 0 | 40 | 0
04 Высота точки основания шеи (Т04) | 2 | 53 | 2 | 53
05 Высота плечевой точки (Т05) | 2 | 51 | 2 | 51
06 Высота сосковой точки (Т06) | -3 | 51 | -2 | 51
07 Высота л.талии (Т07) | 2 | 42 | 2 | 42
08 Высота ключичной точки (Т03) | 1 | 52 | 1 | 52
09 Высота коленной точки (Т09) | 0 | 19 | 0 | 19
10 Высота шейной точки (Т10) | 1 | 55 | 2 | 55
11 Высота заднего угла подмыш.впадины (Т11) | -1 | 50 | 0 | 50
12 Высота подъягодичной складки (Т12) | -1 | 34 | 0 | 34
13 Обхват шеи (Т13) | 8 | 1 | 8 | 1
14 Обхват груди I (Т14) | 30 | 2 | 28 | 2
15 Обхват груди II (Т15) | 40 | 0 | 40 | 0
17 Обхват груди IV (Т17) | 34 | -2 | 38 | -2
18 Обхват талии (Т18) | 42 | -6 | 48 | -6
20 Обхват бедер без учета живота (Т20) | 34 | 3 | 36 | 3
21 Обхват бедра (Т21) | 19 | 6 | 12 | 6
22 Обхват колена (Т22) | 9 | 5 | 8 | 5
23 Обхват икры (Т23) | 9 | 4 | 8 | 4
24 Обхват щиколотки (Т24) | 4 | 3 | 4 | 3
25 Расстояние от л.талии до пола сбоку (Т25) | 2 | 43 | 1 | 43
26 Расстояние от л.талии до пола спереди (Т26) | 3 | 41 | 2 | 41
27 Длина ноги по внутренней поверхности (Т27) | -2 | 36 | -4 | 36
28 Обхват плеча (Т28) | 14 | -2 | 11 | -2
29 Обхват запястья (Т29) | 3 | 1 | 3 | 1
30 Обхват кисти (Т30) | 2 | 2 | 2 | 2
31 Ширина плечевого ската (Т31) | 1 | 2 | 1 | 2
32 Длина руки до локтя (Т62) | 2 | 12 | 1 | 12
33 Длина руки до л.обхвата запястья (Т68) | 2 | 19 | 1 | 19
34 Высота проймы спереди (Т34) | 4 | 3 | 4 | 3
35 Высота груди (Т35) | 9 | 1 | 10 | 1
36 Длина талии спереди (Т36) | 7 | 11 | 7 | 11
37 Высота проймы косая (Т37) | 6 | 4 | 6 | 4
38 Дуга через высшую точку плеча (Т38) | 6 | 3 | 6 | 3
39 Высота проймы сзади (Т39) | 2 | 4 | 2 | 4
40 Длина спины до талии с лопатками (Т40) | 1 | 11 | 1 | 11
41 Высота плеча косая (Т41) | 4 | 9 | 4 | 9
42 Ширина груди большая (Т45') | 20 | 2 | 20 | 2
43 Длина спины до талии от т.основания шеи (Т43) | 2 | 12 | 3 | 12
44 Расстояние от т.основания шеи до талии спереди (Т61) | 5 | 10 | 5 | 10
45 Ширина груди (Т45) | 8 | 2 | 8 | 2
46 Расстояние между сосковыми точками (Т46) | 6 | 0 | 6 | 0
47 Ширина спины (Т47) | 10 | 0 | 10 | 0
48 Обхват головы(Т48) | 2 | 4 | 2 | 4
49 Высота л.сидения (Т49) | 4 | 7 | 4 | 7
50 Обхват колена в согнутом состоянии (Т50) | 10 | 6 | 9 | 6
51 Обхват стопы (Т51) | 3 | 6 | 3 | 6
52 Переднезадний диаметр обхвата талии(Т111) | 15 | -5 | 16 | -5
53 Поперечный диаметр (Т53) | 3 | 8 | 2 | 8
54 Поперечный диаметр шеи (Т54) | 1 | 1 | 1 | 1
55 Глубина талии первая (Т78) | -1 | 3 | -1 | 3
56 Глубина талии вторая (Т79) | 1 | 1 | 0 | 1
57 Переднезадний диаметр руки (Т57) | 5 | -1 | 5 | -1
58 Переднезадний диаметр обхвата груди II (Т58) | 11 | 0 | 12 | 0
59 Вертикальный диаметр руки (Т69) | 3 | 1 | 2 | 1
60 Расстояние от шейной точки до колена (Т70) | 1 | 36 | 2 | 36
61 Расстояние от л.талии до колена (Т71) | 3 | 22 | 2 | 22
62 Высота плеча (Т72) | -1 | 4 | 0 | 4
63 Высота головы (Т73) | -1 | 5 | -2 | 5
64 Положение корпуса (Т74) | 0 | 1 | 0 | 1
65 Дуга плечевого пояса (Т75) | 5 | 12 | 5 | 12
66 Расстояние от шейной точки до т.основания шеи сбоку (Т76) | 2 | 1 | 2 | 1
67 Дуга через паховую область (Т77) | 20 | 6 | 22 | 6
 | разность между размерами (42-52) | разность между ростами (малая группа) | разность размеры 54-60 | разность роста (большая группа)


Figurtyp 02

Российская типология женщины Rutip_W 01 __ 1 полнота (42-72) 02 __ 2 полнота (42-72) 03 __ 3 полнота (42-72)
 | разность размеры 42-52 | разность роста (малая группа) | разность размеры 54-60 | разность роста (средняя группа) | разность размеры 62-66 | разность роста (большая группа)
01 Рост (Т01) | 0 | 6 | 0 | 6 | 0 | 6
02 Обхват груди (Т16) | 40 | 0 | 40 | 0 | 40 | 0
03 Обхват бедер с учетом выступа живота (Т19) | 40 | 0 | 40 | 0 | 40 | 0
04 Высота точки основания шеи (Т04) | 2 | 53 | 2 | 53 | 1 | 53
05 Высота плечевой точки (Т05) | 2 | 51 | 2 | 51 | 2 | 51
06 Высота сосковой точки (Т06) | -3 | 51 | -2 | 51 | -2 | 51
07 Высота л.талии (Т07) | 2 | 42 | 2 | 42 | 2 | 42
08 Высота ключичной точки (Т03) | 1 | 52 | 1 | 52 | 2 | 52
09 Высота коленной точки (Т09) | 0 | 19 | 0 | 19 | 0 | 19
10 Высота шейной точки (Т10) | 1 | 55 | 2 | 55 | 2 | 55
11 Высота заднего угла подмыш.впадины (Т11) | -1 | 50 | 0 | 50 | 0 | 50
12 Высота подъягодичной складки (Т12) | -1 | 34 | 0 | 34 | 0 | 34
13 Обхват шеи (Т13) | 8 | 1 | 8 | 1 | 8 | 1
14 Обхват груди I (Т14) | 30 | 2 | 28 | 2 | 28 | 2
15 Обхват груди II (Т15) | 40 | 0 | 40 | 0 | 40 | 0
17 Обхват груди IV (Т17) | 34 | -2 | 38 | -2 | 40 | -2
18 Обхват талии (Т18) | 42 | -6 | 48 | -6 | 54 | -6
20 Обхват бедер без учета живота (Т20) | 34 | 3 | 36 | 3 | 36 | 3
21 Обхват бедра (Т21) | 19 | 6 | 12 | 6 | 6 | 6
22 Обхват колена (Т22) | 9 | 5 | 8 | 5 | 8 | 5
23 Обхват икры (Т23) | 9 | 4 | 8 | 4 | 7 | 4
24 Обхват щиколотки (Т24) | 4 | 3 | 4 | 3 | 4 | 3
25 Расстояние от л.талии до пола сбоку (Т25) | 2 | 43 | 1 | 43 | 0 | 43
26 Расстояние от л.талии до пола спереди (Т26) | 3 | 41 | 2 | 41 | 0 | 41
27 Длина ноги по внутренней поверхности (Т27) | -2 | 36 | -4 | 36 | -6 | 36
28 Обхват плеча (Т28) | 14 | -2 | 11 | -2 | 8 | -2
29 Обхват запястья (Т29) | 3 | 1 | 3 | 1 | 3 | 1
30 Обхват кисти (Т30) | 2 | 2 | 2 | 2 | 2 | 2
31 Ширина плечевого ската (Т31) | 1 | 2 | 1 | 2 | 1 | 2
32 Длина руки до локтя (Т62) | 2 | 12 | 1 | 12 | 1 | 12
33 Длина руки до л.обхвата запястья (Т68) | 2 | 19 | 1 | 19 | 1 | 19
34 Высота проймы спереди (Т34) | 4 | 3 | 4 | 3 | 5 | 3
35 Высота груди (Т35) | 9 | 1 | 10 | 1 | 10 | 1
36 Длина талии спереди (Т36) | 7 | 11 | 7 | 11 | 7 | 11
37 Высота проймы косая (Т37) | 6 | 4 | 6 | 4 | 6 | 4
38 Дуга через высшую точку плеча (Т38) | 6 | 3 | 6 | 3 | 6 | 3
39 Высота проймы сзади (Т39) | 2 | 4 | 2 | 4 | 3 | 4
40 Длина спины до талии с лопатками (Т40) | 1 | 11 | 1 | 11 | 1 | 11
41 Высота плеча косая (Т41) | 4 | 9 | 4 | 9 | 4 | 9
42 Ширина груди большая (Т45') | 20 | 2 | 20 | 2 | 20 | 2
43 Длина спины до талии от т.основания шеи (Т43) | 2 | 12 | 3 | 12 | 3 | 12
44 Расстояние от т.основания шеи до талии спереди (Т61) | 5 | 10 | 5 | 10 | 5 | 10
45 Ширина груди (Т45) | 8 | 2 | 8 | 2 | 8 | 2
46 Расстояние между сосковыми точками (Т46) | 6 | 0 | 6 | 0 | 6 | 0
47 Ширина спины (Т47) | 10 | 0 | 10 | 0 | 10 | 0
48 Обхват головы(Т48) | 2 | 4 | 2 | 4 | 2 | 4
49 Высота л.сидения (Т49) | 4 | 7 | 4 | 7 | 4 | 7
50 Обхват колена в согнутом состоянии (Т50) | 10 | 6 | 9 | 6 | 9 | 6
51 Обхват стопы (Т51) | 3 | 6 | 3 | 6 | 3 | 6
52 Переднезадний диаметр обхвата талии(Т111) | 15 | -5 | 16 | -5 | 17 | -5
53 Поперечный диаметр (Т53) | 3 | 8 | 2 | 8 | 2 | 8
54 Поперечный диаметр шеи (Т54) | 1 | 1 | 1 | 1 | 1 | 1
55 Глубина талии первая (Т78) | -1 | 3 | -1 | 3 | -1 | 3
56 Глубина талии вторая (Т79) | 1 | 1 | 0 | 1 | 0 | 1
57 Переднезадний диаметр руки (Т57) | 5 | -1 | 5 | -1 | 5 | -1
58 Переднезадний диаметр обхвата груди II (Т58) | 11 | 0 | 12 | 0 | 13 | 0
59 Вертикальный диаметр руки (Т69) | 3 | 1 | 2 | 1 | 2 | 1
60 Расстояние от шейной точки до колена (Т70) | 1 | 36 | 2 | 36 | 2 | 36
61 Расстояние от л.талии до колена (Т71) | 3 | 22 | 2 | 22 | 0 | 22
62 Высота плеча (Т72) | -1 | 4 | 0 | 4 | 0 | 4
63 Высота головы (Т73) | -1 | 5 | -2 | 5 | -2 | 5
64 Положение корпуса (Т74) | 0 | 1 | 0 | 1 | 0 | 1
65 Дуга плечевого пояса (Т75) | 5 | 12 | 5 | 12 | 5 | 12
66 Расстояние от шейной точки до т.основания шеи сбоку (Т76) | 2 | 1 | 2 | 1 | 2 | 1
67 Дуга через паховую область (Т77) | 20 | 6 | 22 | 6 | 22 | 6
 | разность между размерами (42-52) | разность между ростами (малая группа) | разность размеры 54-60 | разность роста (средняя группа) | разность размеры 62-66 | разность роста (большая группа)


Figurtyp 03

Российская типология женщины Rutip_W 01 __ 1 полнота (42-72) 02 __ 2 полнота (42-72) 03 __ 3 полнота (42-72)
 | разность размеры 42-52 | разность роста (малая группа) | разность размеры 54-60 | разность роста (большая группа)
01 Рост (Т01) | 0 | 6 | 0 | 6
02 Обхват груди (Т16) | 40 | 0 | 40 | 0
03 Обхват бедер с учетом выступа живота (Т19) | 40 | 0 | 40 | 0
04 Высота точки основания шеи (Т04) | 2 | 53 | 2 | 53
05 Высота плечевой точки (Т05) | 2 | 51 | 2 | 51
06 Высота сосковой точки (Т06) | -2 | 51 | -2 | 51
07 Высота л.талии (Т07) | 2 | 42 | 2 | 42
08 Высота ключичной точки (Т03) | 1 | 52 | 1 | 52
09 Высота коленной точки (Т09) | 0 | 19 | 0 | 19
10 Высота шейной точки (Т10) | 1 | 55 | 2 | 55
11 Высота заднего угла подмыш.впадины (Т11) | -1 | 50 | 0 | 50
12 Высота подъягодичной складки (Т12) | -1 | 34 | 0 | 34
13 Обхват шеи (Т13) | 8 | 1 | 8 | 1
14 Обхват груди I (Т14) | 30 | 2 | 28 | 2
15 Обхват груди II (Т15) | 40 | 0 | 40 | 0
17 Обхват груди IV (Т17) | 34 | -2 | 38 | -2
18 Обхват талии (Т18) | 42 | -6 | 48 | -6
20 Обхват бедер без учета живота (Т20) | 34 | 3 | 36 | 3
21 Обхват бедра (Т21) | 19 | 6 | 12 | 6
22 Обхват колена (Т22) | 9 | 5 | 8 | 5
23 Обхват икры (Т23) | 9 | 4 | 8 | 4
24 Обхват щиколотки (Т24) | 4 | 3 | 4 | 3
25 Расстояние от л.талии до пола сбоку (Т25) | 2 | 43 | 1 | 43
26 Расстояние от л.талии до пола спереди (Т26) | 3 | 41 | 2 | 41
27 Длина ноги по внутренней поверхности (Т27) | -2 | 36 | -4 | 36
28 Обхват плеча (Т28) | 14 | -2 | 11 | -2
29 Обхват запястья (Т29) | 3 | 1 | 3 | 1
30 Обхват кисти (Т30) | 2 | 2 | 2 | 2
31 Ширина плечевого ската (Т31) | 1 | 2 | 1 | 2
32 Длина руки до локтя (Т62) | 2 | 12 | 1 | 12
33 Длина руки до л.обхвата запястья (Т68) | 2 | 19 | 1 | 19
34 Высота проймы спереди (Т34) | 4 | 3 | 4 | 3
35 Высота груди (Т35) | 9 | 1 | 10 | 1
36 Длина талии спереди (Т36) | 7 | 11 | 7 | 11
37 Высота проймы косая (Т37) | 6 | 4 | 6 | 4
38 Дуга через высшую точку плеча (Т38) | 6 | 3 | 6 | 3
39 Высота проймы сзади (Т39) | 2 | 4 | 2 | 4
40 Длина спины до талии с лопатками (Т40) | 1 | 11 | 1 | 11
41 Высота плеча косая (Т41) | 4 | 9 | 4 | 9
42 Ширина груди большая (Т45') | 20 | 2 | 20 | 2
43 Длина спины до талии от т.основания шеи (Т43) | 2 | 12 | 3 | 12
44 Расстояние от т.основания шеи до талии спереди (Т61) | 5 | 10 | 5 | 10
45 Ширина груди (Т45) | 8 | 2 | 8 | 2
46 Расстояние между сосковыми точками (Т46) | 6 | 0 | 6 | 0
47 Ширина спины (Т47) | 10 | 0 | 10 | 0
48 Обхват головы(Т48) | 2 | 4 | 2 | 4
49 Высота л.сидения (Т49) | 4 | 7 | 4 | 7
50 Обхват колена в согнутом состоянии (Т50) | 10 | 6 | 9 | 6
51 Обхват стопы (Т51) | 3 | 6 | 3 | 6
52 Переднезадний диаметр обхвата талии(Т111) | 15 | -5 | 16 | -5
53 Поперечный диаметр (Т53) | 3 | 6 | 2 | 8
54 Поперечный диаметр шеи (Т54) | 1 | 1 | 1 | 1
55 Глубина талии первая (Т78) | -1 | 3 | -1 | 3
56 Глубина талии вторая (Т79) | 1 | 1 | 0 | 1
57 Переднезадний диаметр руки (Т57) | 5 | -1 | 5 | -1
58 Переднезадний диаметр обхвата груди II (Т58) | 11 | 0 | 12 | 0
59 Вертикальный диаметр руки (Т69) | 3 | 1 | 2 | 1
60 Расстояние от шейной точки до колена (Т70) | 1 | 36 | 2 | 36
61 Расстояние от л.талии до колена (Т71) | 3 | 22 | 2 | 22
62 Высота плеча (Т72) | -1 | 4 | 0 | 4
63 Высота головы (Т73) | -1 | 5 | -2 | 5
64 Положение корпуса (Т74) | 0 | 1 | 0 | 1
65 Дуга плечевого пояса (Т75) | 5 | 12 | 5 | 12
66 Расстояние от шейной точки до т.основания шеи сбоку (Т76) | 2 | 1 | 2 | 1
67 Дуга через паховую область (Т77) | 20 | 6 | 22 | 6
 | разность между размерами (42-52) | разность между ростами (малая группа) | разность размеры 54-60 | разность роста (большая группа)